Академия магов.Первые уроки.

Свиридов Савелий Святославович
Академия магов – Первые уроки.

Данное произведение - начало грандиозной эпопеи о необычайных и захватывающих приключениях юных волшебников студенческого возраста. Нелинейный и непредсказуемый сюжет, неожиданные повороты событий, совершенно новый взгляд на ставшие уже традиционными сущности и понятия в фэнтезийном мире. Подлинная история человечества, поиски древних артефактов, дружба и предательство, любовь и измены, запутанные интриги, скрытые истины и вполне конкретные враги - всего хватает с лихвой. Какова роль каждого из героев в преддверии давно предсказанного Конца Времен? Удастся ли им сохранить самих себя и победить? И какую цену потребует от них победа? И будет ли сражение вообще, или оно - не более чем коварная уловка высших сил, задумавших разыграть весь мир во вселенской шахматной партии?

· Часть 1. Санта-Ралаэнна.

o                  Глава 1.

o                  Глава 2.

o                  Глава 3.

o                  Глава 4.

o                  Глава 5.

o                  Глава 6.

o                  Глава 7.

o                  Глава 8.

o                  Глава 9.

o                  Глава 10.

o                  Глава 11.

o                  Глава 12.

o                  Глава 13.

o                  Глава 14.

· Часть 2. Некромантские Войны.

o                  Глава 15.

o                  Глава 16.

o                  Глава 17.

o                  Глава 18.

o                  Глава 19.

o                  Глава 20.

o                  Глава 21.

o                  Глава 22.

o                  Глава 23.

o                  Глава 24.

o                  Глава 25.

o                  Глава 26.

o                  Глава 27.

· Часть 3. Корабль капитана Карриго.

o                  Глава 28.

o                  Глава 29.

o                  Глава 30.

o                  Глава 31.

o                  Глава 32.

o                  Глава 33.

o                  Глава 34.

o                  Глава 35.

o                  Глава 36.

o                  Глава 37.

o                  Глава 38.

o                  Глава 39.

o                  Глава 40.

o                  Глава 41.

o                  Глава 42.

o                  Глава 43.

o                  Глава 44.

o                  Глава 45.

o                  Глава 46.

o                  Глава 47.

o                  Глава 48.

o                  Глава 49.

o                  Глава 50.

o                  Глава 51.

o                  Глава 52.

· Часть 4. Странная формула.

o                  Глава 53.

o                  Глава 54.

o                  Глава 55.

o                  Глава 56.

o                  Глава 57.

o                  Глава 58.

o                  Глава 59.

o                  Глава 60.

o                  Глава 61.

o                  Глава 62.

o                  Глава 63.

o                  Глава 64.

o                  Глава 65.

o                  Глава 66.

· Часть 5. Козырная карта.

o                  Глава 67.

o                  Глава 68.

o                  Глава 69.

o                  Глава 70.

o                  Глава 71.

o                  Глава 72.

o                  Глава 73.

o                  Глава 74.

o                  Глава 75.

o                  Глава 76.

o                  Глава 77.

o                  Глава 78.

o                  Глава 79.

o                  Глава 80.

Часть 1. Санта-Ралаэнна.

Глава 1.

Жаркое июльское солнце пекло нещадно. Редкие прохожие старались не задерживаться на солнцепеке, ища укрытие в тени зданий и деревьев. Но и там облегчения не наступало – воздух стоял неподвижно, отравляясь запахами автомобильных выхлопов и раскаленного асфальта.

Спасаясь от непомерной жары, двое приятелей свернули в небольшое летнее кафе под навесом, где можно было не только спрятаться от палящих лучей, но и культурно отдохнуть за столиком из мраморного пластика. Взяв по бокалу холодного светлого пива (очень холодного, но за двойную цену), они присели на сделанные из того же материала стулья.

Приятелями, собственно, их можно было назвать с известной долей условности, поскольку познакомились они всего лишь пару недель назад в одном из таких же кафешек вблизи здания Экономико-Торгового института, в котором учился один и предполагал поступать другой. Уже успевший примерить на себя студенческую шинель был, однако, не в восторге от своей alma mater.

-Понимаешь, – пожаловался он тогда своему случайному собеседнику, – не дается мне вся эта бухгалтерия. Не мое призвание, я к ней совершенно равнодушен. По математике завалил экзамен, придется теперь сдавать ее снова. Не уверен, что на пересдаче повезет больше.

Как выяснилось, перспектива стать дипломированным экономистом была фактически навязана ему отцом, банковским деятелем средней руки. Гека, как звали рассказчика, с куда большим удовольствием пошел бы учиться на биофак, поскольку с детства обожал наблюдать за живой природой. Но, чтобы иметь свое мнение на этот счет, пришлось бы изыскивать средства самостоятельно, а где их взять в достаточном количестве сразу после окончания гимназии, особенно привыкнув жить на всем готовом? А спорить с авторитетным родителем, к тому времени уже обзавёдшимся второй семьёй, оказалось делом бесполезным.

-Всё из-за той стервы, с гламурной мордой и ногами от ушей, всего на три года меня старше. Окрутила папаню, так он из-за нее голову вообще потерял. Купил матери скромную квартирку на окраине и спровадил нас туда. Единственное, деньгами не обижает – на прокорм и мелкие развлечения хватает. Иногда, однако, мысль возникает – может, бросить на фиг учебу да пойти зарабатывать самому? В конце концов, многие из великих людей прошлого даже среднего образования не имели, а миллионами ворочали и уважаемыми людьми становились. Правда, ничего толком я делать пока не имею, но, если понадобится, научусь.

Его новый знакомый по имени Эрик в свою очередь поведал, что родом он из далекого северного городка Игримска, а в столицу приехал с конкретной целью поступить в какой-нибудь вуз.

-Мне в принципе все равно куда, главное, чтобы приняли и дали общежитие. В моем городке у меня по сути лишь две дороги – либо на завод, либо на шахту, как мой отец. Семья большая – нас у матери четверо. Старший брат школу закончил, да в сварщики подался – и на заводе работает, и шабашит где придётся. А мне на семейном совете решено было дать образование. Брат с отцом скинулись и выделили средства на дорогу и первичное обустройство. Жаль – их не хватит даже на один курс обучения. Здесь, в столице, все так дорого! Ну ничего, поступлю, а там и финансовая проблема, глядишь, решится. В несколько универов бумаги уже послал, а в другие развезу собственноручно.

Поболтав немного и обменявшись координатами, они разъехались. Гека – домой, штурмовать неприступные вершины математических знаний, Эрик – к своей троюрдной тетушке, проживавшей на окраине столицы. Хоть и не поддерживала его семья со столичной родней тесных отношений, такой возможностью грех было не воспользоваться – ну не гостиницу же снимать!

До этого дня они не виделись больше, лишь иногда перезванивались по вечерам. Во время их сегодняшней встречи настроение обоих было куда менее радужным. Гека провалил переэкзаменовку, а Эрик получил несколько отказов еще на стадии принятия документов – как правило, под предлогом отсутствия свободных мест в общежитии. И это несмотря на отличный аттестат и призовые грамоты за победы на школьных олимпиадах! И теперь за бокалом пенного слабоалкогольного напитка приятели изливали друг другу душу.

-Пересдавать второй раз придется осенью, и уже комиссии. Но, честно говоря, нет никакого желания даже готовиться. Ты не представляешь, насколько оно не мое. Увы, в нашем мире кто платит, тот и заказывает музыку. Да ты на себе почувствовал – имей достаточно средств, тебе было бы на все наплевать. Снял бы комнату или номер в недорогой гостинице, поступил куда захотел, да и учился бы на здоровье. Разве не так?

Эрик уныло кивнул головой. Его наивные мечты, что хорошая успеваемость плюс доказательства способностей к освоению знаний вне стандартной школьной программы помогут стать студентом, уже успели развеяться как дым.

-Похоже, скоро придется подыскивать другой вуз, – продолжал его собеседник. – Но серьезно о том я пока не думал. В такую жару вообще соображается плохо – куда приятнее отдыхать в теньке где-нибудь на лесной опушке или греться на пляже. И как тебе удается в пекло готовиться к вступительным? У меня давно бы крыша съехала.

-Сам удивляюсь. В наших краях такого знойного лета не бывает, да и само оно недолговечно – пару месяцев всего, не успеешь оглянуться, как снег снова лежит. Поневоле мечтательно задумаешься: а ведь есть где-то края, где оно круглый год… Наверное, привычка – долгими зимними вечерами я по много часов просиживал, готовя уроки. Не столько из любви к искусству, сколько скорей из желания не огорчать мать – после того, как брат мой старшой едва дотянул до окончания школы, – его одно время даже отчислять хотели, – она сильно переживала, что пойду по его стопам. Хотела для меня иной судьбы. Да я ничего против и не имею.

-А если не поступишь, тогда как?

-Во всяком случае назад возвращаться не стану. Устроюсь куда-нибудь, проработаю год, а там, коли судьба, снова сделаю попытку.

Гека невольно залюбовался воробьями, с боевым задором отбирающими друг у друга кусок брошенного кем-то гамбургера. Шальная мысль неожиданно пришла ему в голову – забавная настолько, что он заказал еще два пива за свой счет.

-Послушай, Эрик, а ты веришь в судьбу?

-Верь в нее, не верь, все равно выше головы не прыгнешь.

-Так ведь, брат, в том-то вся и штука – если судьба, то прыгнешь. А если нет, то и ползком не проползешь. Хочешь, мы ее разыграем?

-И каким же образом?

-А очень просто. Видишь, на стуле у соседнего столика кто-то забыл рекламный вестник Голдтауна? В нем наверняка есть раздел 'Образовательные услуги'. Давай возьмём его, откроем на соответствующей странице, и, закрыв глаза, ткнём пальцем – куда попадёт. И если такое понятие, как судьба, действительно существует, мы оба не только поступим туда, но и закончим упомянутое заведение, каким бы оно ни было – хоть рыболовецкий колледж! Как тебе мое предложение?

Эрик молча отпил глоток. Слишком безумная идея для того, кто привык к размеренному порядку жизни.

-А как же твое обучение в институте?

-Брошу его. Ждать что ли, когда и вправду отчислят? Да и папаня пусть не думает, что если оплатил учебу, так облагодетельствовал на всю оставшуюся жизнь. А вот накося выкуси! Ну, как ты?

-Как-то не тянет. Уж извини.

-Но неужели у тебя никогда в жизни не возникало желания сыграть ва-банк? Погодь, ты, наверное, мало выпил, давай ещё по стопочке. А теперь?

-Всё равно не хочется.

-Но неужели ты из тех, кто составляет расписание на сто лет вперёд и следует ему неуклонно? Так ведь и свихнуться можно! Подумай, сколько великих людей сгинуло бы в безвестности, если бы не поставили всё на карту и в результате сорвали куш! Цезарь, Колумб, Шлиман, да мало ли ещё примеров!

Пришлось, правда, пропустить в себя ещё по стаканчику, прежде чем Эрик согласился.

-Ладно, будь по-твоему. А то ведь не отстанешь.

Развернувшись, Гека снял с соседнего стула толстенный том вестника и протянул ему уже открытым на начале раздела 'Образование'.

-Дерзай!

Эрик промедлил секунду в надежде, что его новый друг передумает и объявит все шуткой. Но тот лишь смотрел на него с лукавой усмешкой, как бы проверяя на прочность.

И тогда, зажмурив глаза, он перевернул на ощупь несколько страниц и ткнул в одну из них посередине.

-Ну, мы попали! – захохотал Гека. Текст объявления, в который уперся перст судьбы, гласил: 'Очередной набор студентов проводит Академия Волшебства и подлинных магических наук. Образование, проверенное тысячелетиями. Подробности по тел…'

Какие-либо дополнительные сведения отсутствовали. Гека и Эрик, как, впрочем, и подавляющее большинство нормальных здравомыслящих людей, имели о магии самое отдаленное представление. Поэтому и реакция была соответствующей.

-Может, тогда и вправду лучше в рыболовецкий колледж. По крайней мере, никакой чертовщины.

-Что, уже испугался? Уговор дороже денег. Ладно, давай сделаем так – если с нас потребуют плату за обучение, просто слиняем оттуда по-тихому. В конце концов, чем тебе не нравится профессия мага? Будешь махать руками перед хрустальным шаром, бормотать какую-нибудь абракадабру и худо-бедно иметь на хлеб с маслом. Судя по тому, сколько в газетах объявлений всяких астрологов, магов, потомственных колдунов и ведьм, дела у них идут совсем неплохо.

-Даже если оно и так, с такой профессией у нас в Игримске лучше и не показываться – засмеют. Для моих родственников это все равно, как если бы выучился на стриптизера.

-Так и не возвращайся назад. Сам же говорил, что у тебя там только две дороги. Быть может, то твой шанс вырваться из провинции. А что? Заведешь собственный кабинет да будешь людям помогать обрести душевный покой. А захочешь – начнешь устраивать представления не хуже заправского фокусника, проедешься со своими номерами по городам и весям. А там, глядишь, и на квартирку в столице соберешь.

Несмотря на браваду, вполне соответствующую его веселому и беззаботному характеру, в глубине души Геку тоже терзали сомнения – может, зря так неудачно пошутил? Но объявить об этом означало бы признать свое поражение. В конце концов намек на оплату образовательных услуг сразу аннулирует их пари. Эрика, судя по всему, посетили те же мысли.

-Ладно. Давай попробуем. Однако где такая Академия находится? Даже адрес не указан.

-Есть телефон. Сейчас мы туда звякнем и все выясним.

Гека извлек мобильный и набрал указанный в объявлении номер. Долгие протяжные гудки были ему ответом. Он хотел уже нажать кнопку отбоя, как внезапно далекий женский голос, едва слышимый из-за треска помех, произнес:

-Слушаю вас.

-Я звоню по объявлению насчет Академии Волшебства. Я правильно попал?

-Да.

-Нас интересует обучение. Хотелось бы в деталях узнать, что и как…

-Тогда подъезжайте по адресу: Тишегладская, 17. Всё и узнаете.

Связь оборвалась. Гека еще раз набрал тот же номер, но никто не пожелал ответить.

Из-за плохой слышимости нашему герою невольно пришлось повышать голос, и теперь кое-кто из соседей по кафе оглядывался на них. Пришлось перейти на полушепот.

-Ну, что решим? Поедем туда?

-Раз взялись за дело, надо его двигать. Где у вас тут Тишегладская?

-Почем я знаю. Сам впервые о ней слышу. В Голдтауне тысячи улиц, можно всю жизнь здесь прожить, а и четверти их не знать. Все знают только таксисты, им положено. Однако не будем рисковать – если та улица где-нибудь на окраине, придется выложить кругленькую сумму, чтобы прокатиться с ветерком. Поступим проще: сейчас я в ближайшем газетном киоске куплю карту города.

Сказано-сделано. Приятели допили пиво и под неослабевающим напором солнечных лучей медленно побрели в сторону ближайшей станции сабвэя, рядом с которой и находился нужный им киоск. Полистав буклет с планом города, Гека присвистнул.

-А она действительно на окраине, чуть ли не за внешней кольцевой дорогой. Наверное, бывшая деревня, включенная в свое время в городскую черту. Судя по карте, должны мы доехать до станции 'Северо-восточная', а оттуда на сто одиннадцатом почти до конца маршрута.

-Раз дорога дальняя, давай хоть воды купим, чтобы от жажды не помереть.

Поскольку приятель уже потратился на пиво и карту, пару бутылок холодной минеральной воды пришлось покапать Эрику. И они спустились в прохладу подземной станции.

Глава 2.

Район, куда направлялись, Гека знал весьма приблизительно – пару раз бывал когда-то на самой станции, а дальше ни разу не забирался. Поэтому с интересом, не меньшим, чем у Эрика, разглядывал окрестности. Свернув с усеянного рекламными вывесками проспекта, они попали в царство четырех-пятиэтажек, сменившихся вскоре обветшалыми двух-трехэтажными домиками. А потом и те исчезли, уступив свое место одноэтажным хибаркам. Казалось, они движутся вспять во времени – от сверкающей стали автомобилей и разноцветной игры неоновых огней двадцать первого века, к дровяным колодцам, чугункам и смоляным лучинам века девятнадцатого.

Покинув автобус, неспешным шагом они двинулись по узенькой тропинке вдоль калиток. Из-за жары вокруг было безлюдно, и только пение кузнечиков в траве нарушало сонную тишину.

-Занесло нас однако, – озабоченно прокомментировал Эрик. – Разве в такой глухомани может располагаться Академия?

А вот и дом номер семнадцать, на первый взгляд ничем не отличавшийся от своих соседей. Но, приглядевшись, можно было заметить ряд странностей – приусадебный участок явно заброшен и зарос сорняками, ставни дома, несмотря на духоту, наглухо закрыты и занавешены. Ни вблизи него, ни в саду не обнаруживалось ни одной мало-мальски завалящей вещицы, которая могла бы свидетельствовать, что дом обитаем. Приятели остановились у калитки.

-Похоже, никто нас не ждет.

-Может, все разъехались на каникулы?

-Но кто-то же нам отвечал!

-Сейчас выясним.

Калитка не была заперта даже на щеколду. По слегка присыпанной листьями дорожке они подошли к дому. Набравшись смелости, Гека легонько постучал в дверь.

Никакого ответа. Ни одного звука внутри. Повторный стук – с тем же результатом. И когда они уже хотели оставить свою затею, досадуя на чей-то глупый розыгрыш, дверь внезапно распахнулась.

На пороге стояла женщина неопределенного возраста – тусклое мерцающее освещение внутри дома накладывало полутона теней, ей можно было дать и тридцать пять, и пятьдесят. Волосы подвязаны косынкой бордового цвета, платье аляповатой расцветки, плавно переходящее в длиннополую юбку до пят. В руках она держала старую потрепанную тетрадь.

-Мы это… насчет Академии… Мы звонили… – промямлил Гека.

-Следуйте за мной, – лишенным интонации голосом произнесла женщина и скрылась в недрах дома. Пожав плечами, Гека переступил порог. Эрик последовал за ним.

Внутри оказалось заметно холоднее, чем снаружи – ощущение, как будто заскочил в холодильную камеру. В прихожей еще и довольно темно, после яркого солнечного света в полутьме трудно было различить вообще что-либо. Дверь сама захлопнулась за ними, пришлось пробираться почти на ощупь. Завернув за угол, они очутились в комнате, освещенной несколькими свечами. Первое, что заметили приятели – массивный круглый стол, накрытый домотканым покрывалом зеленого цвета, на котором лежала та же самая тетрадь, а также не раз читанная книга, прикрытая сверху несколькими цветными брошюрами. Скосив глаза влево, Гека обнаружил также громадный деревянный сундук, обшитый металлическими скобами, сверху которого набросано тряпье. Рядом – приземистый книжный шкаф, потемневший от времени и набитый не только книгами, но и пучками высушенных растений, сувенирами-безделушками, упаковками с порошками, пузырьками и баночками каких-то препаратов. На самом шкафу он разглядел искусно выполненное чучело совы. Геке показалось даже, что глаза совы внимательно наблюдают за ними.

Эрику, обратившему свой взор в правую сторону комнаты, увиделся старинный комод с изящными металлическими ручками, потемневшими от времени. На нем располагался древний телефонный аппарат черного цвета – с крутящимся металлическим диском и массивной телефонной трубкой. Интересно, какой у него звонок, промелькнула попутно мысль. Рядом в фарфоровой вазе покоился громадный, почти с человеческую голову, прозрачный ограненный кристалл желтого цвета, сделанный из стекла – камень таких размеров явно не являлся драгоценным.

Обитательница странного дома жестом показала им присаживаться на стоящие рядом со столом стулья и первой заговорила.

-Итак, у вас есть желание стать студентами Академии Волшебства? Весьма похвально. Наша Академия действительно учит основам магических наук – в отличие от некоторых учреждений с громкими названиями, которыми заправляют дилетанты и шарлатаны.

Гека приоткрыл было рот, чтобы задать очевидный вопрос, но женщина (которую про себя он успел окрестить ведьмой) словно читала его мысли.

-Конечно, вы в недоумении по поводу, как такая неказистая избушка может называться солидным учебным заведением. Так ведь Академия находится не здесь. И здание, в котором она располагается, почтенностью своего возраста и солидностью архитектуры может поспорить с наиболее уважаемыми университетами Старого Света. Вот, убедитесь сами!

Взяв со стола две брошюры, она протянула их гостям. На титульном листе свежеотпечатанного типографского изделия был изображен самый настоящий средневековый замок, выполненный в классическом готическом стиле и расположенный в ухоженной лесопарковой зоне.

-Замок Штарндаль, – прокомментировала хозяйка, с усмешкой наблюдая за удивленными лицами приятелей. – Резиденция магов, в том числе и преподавателей Академии. Правда, красиво?

-Но где он находится? Как мы доберемся туда?

-О том волноваться не стоит: если ваше желание твердо, вы будете доставлены туда совершенно бесплатно, причем наиболее быстрым способом. Значит, на самолете, подумал Эрик, а вслух спросил:

-Как насчет платы за обучение?

-Никакой оплаты: верховные маги заинтересованы в воспитании учеников, которые понесут дальше эстафету знаний о волшебстве, а вовсе не в стремлении сделать учебный процесс источником заработка.

-Это замечательно. Когда начинаются занятия?

-Скоро, я думаю, недели через три. В любом случае, вас о том известят, прислав приглашение. Если, разумеется, не передумаете к тому времени, – добавила 'ведьма', хитро улыбаясь.

Слишком уж все гладко. Как бы не завлекли их в какую-нибудь оккультную секту. Нет никакого желания усердно и главное совершенно бесплатно трудиться на благо её отцов-основателей. Нужно задать такой вопрос, чтобы сразу разоблачить фальшь. Но с ходу не придумывалось ничего, кроме отчаянно смелых заявлений, граничащих с оскорблениями, которые, как любой воспитанный молодой человек, Эрик не мог бросать бездоказательно. Поэтому спросил нейтрально, надеясь, что рано или поздно все вскроется само:

-Сколько времени занимает обучение?

-Как и в обычных вузах. Четыре года, чтобы получить степень бакалавра. Кроме того, желающие после окончания Академии могут продолжить свое обучение в качестве соискателя звания Мастера.

-И какими же знаниями будет обладать свежеиспеченный бакалавр? Что вообще умеет делать волшебник по-настоящему, без обмана? Женщина улыбнулась уже от души.

-Хороший вопрос. Человеку со стороны обычно кажется, что маг – что-то навроде фокусника. Очень распространенное заблуждение, которое сами учителя не спешат развенчивать – пусть думают, так проще не привлекать к себе ненужное внимание! На самом деле успешное произнесение заклинания зависит от качества, которое в грубом приближении может быть названо силой духа, а по сути своей является умением использовать особую форму энергии – магическую. Чем больше ее запас, тем больше вероятность реализации формулы. И тем более сильные заклятия вам будут подвластны. Рассказывать о чудесах, которые доступны магии, можно часами, однако все это останется для вас сказкой, пока не увидите своими глазами, и уж тем более пока сами не научитесь колдовать. Памятуя о том, что лучше один раз увидеть, чем сто раз услышать, так и быть, покажу простенький фокус.

Она прошептала несколько неразборчивых слов, и в тот же момент в комнате посветлело, стало жарко и душно, как и положено любому помещению в знойный летний день, если окна закрыты. Приятели ошарашено покрутили головами.

-Так тот холод… был на самом деле искусственным?

-Всего лишь иллюзия. Вам казалось, что здесь прохлада, и вы действительно ее ощущали. Можно, конечно, напустить и настоящего мороза, да не имеет смысла – эффект практически такой же, а расход энергии в несколько раз больше. Когда ее запас иссякнет, необходимо будет медитировать для восстановления. Поэтому сразу дам добрый совет – не произносите заклинаний попусту, для собственного развлечения или ублажения случайных знакомых. Словосочетания, которые их составляют, вам придется заучивать наизусть. Можно, конечно, таскать с собой конспект, но не всегда может найтись время им воспользоваться, или хуже того – окажется, что вы его потеряли. Эрик попутно ввернул еще вопрос:

-А какие документы нужны для поступления? Будем ли мы сдавать вступительные экзамены?

-Как вы их себе представляете? Ведь предполагается, что основной контингент студентов как раз и составят люди, ранее с магическими науками не сталкивавшиеся. Соответственно, и обучение пойдет от самых азов. Что касается официальных бумаг и всего прочего – можете взять с собой то, что посчитаете нужным. Имейте в виду – Академия фактически представляет собой закрытый пансион, воспитанники которого обеспечиваются всем необходимым, но им запрещено покидать ее территорию без особого на то разрешения вплоть до окончания учебного года. Впрочем, – добавила она, вновь загадочно улыбаясь, – сделать это будет не так и просто. Есть и некоторые другие ограничения, особенно для молодых и любопытных магов. Но ведь свои правила внутреннего распорядка существуют во всех школах, разве не так? Уверена – если примете их для себя, вам там понравится. Однако, повторюсь, увидите все сами. А теперь моя очередь – хотите проверить, есть ли у вас предрасположенность к магии? Если да – вон там в углу на полу нарисован магический круг. Встаньте в него.

Гека, по природе более авантюрный, легко поднялся со стула и сделал шаг в указанном направлении. В дальнем углу, свободном от мебели и иных предметов, на полу мелом был действительно нарисован круг диаметром чуть более метра, с внешней стороны которого по окружности располагалась надпись на непонятном языке. Не особо раздумывая над тем, что может произойти, и лишь стараясь не наступить на буквы, он поместил себя внутрь. В ту же секунду символы вспыхнули сине-зеленым цветом; от неожиданности Гека чуть не отпрыгнул в сторону.

'Ведьма' рассмеялась, и Эрик отметил, что она не так уж и стара, как показалось вначале.

-Что ж, раз надпись зажглась, определенные задатки у вас есть, молодой человек. А вы, – обратилась она к Эрику, – желаете испытать себя?

На этот раз очертания круга засветились бледно-лимонным. Восторгу 'ведьмы' не было предела.

-Двое сразу – и оба не без способностей. Впрочем, так и должно было быть, раз не прошли мимо объявления, – добавила она загадочно. – В принципе, можете уже считать себя студентами. Если, конечно, не передумаете до начала занятий. На всякий случай, – порывшись в лежавшей рядом со столом сумке, – вот. Предупредите меня тогда, пожалуйста.

И она протянула Геке прямоугольный кусок твердой лакированной бумаги, которую тот машинально сунул в карман рубахи. Восприняв последнюю фразу как окончание беседы, Эрик поблагодарил за предоставленную информацию, его приятелю ничего не оставалось, как сделать то же самое. Женщина вызвалась проводить их, посоветовав не забыть рекламные брошюры – почитать на досуге. Уже у самых дверей Эрик опомнился:

-Да, а как мы узнаем, когда точно начнутся занятия?

-О том не беспокойтесь: получите приглашение. Как только оно у вас будет, позвоните – скажу, что делать дальше.

И с этими словами она выпустила их из избушки, вернув в нее живительную прохладу.

Глава 3.

На улице приятели разговорились.

-Ну, как впечатление? – задал первым вопрос Гека.

-Странное. Я всегда относился к магии и всему с ней связанному, как к чему-то потустороннему. Однако и не отрицал категорически её существование. Как и прочих вещей, выходящих за рамки обыденности, вроде летающих тарелок, снежного человека, сокровенных знаний Шамбалы или воронок времени. Увиденное может быть и истинным проявлением неких таинственных сил, именуемых магическими, а может и изощренным обманом, цели которого неведомы. Возможно, мне потребуется больше доказательств, чтобы поверить безоговорочно.

-Расслабься! Даже если ты наловчишься в подобных нехитрых трюках, уже не пропадешь. Так что скоро будем учиться вместе!

-Тебе, однако, хорошо говорить – переэкзаменовка только осенью. А если Академия – туфта? Потеряю время и не поступлю никуда.

-Не переживай: больше чем в половине институтов вступительные экзамены начинаются только в следующем месяце. Давай сделаем так: раз обещали нам, что приглашение придет через три недели, подождем немного. Если до первого августа оно не прибудет, считаем наш уговор потерявшим силу. Я сяду за зубрежку математики, а ты продолжишь процесс поступления. Между прочим, условия приема в августовские вузы значительно проще, чем у тех, которые ведут его сейчас.

-Ладно, пусть так. Кстати, что за клочок бумаги она тебе сунула?

Запустив руку в карман, Гека выудил оттуда визитку – красивую, с золотым тиснением, приятно округлую по краям и лакированную с обеих сторон. Витиеватым почерком на ней было написано: 'Эльмира. Мастер магии Духа', и приведен тот же самый номер телефона.

-Магия Духа. Очень интересно. Кстати, куда они собираются прислать свое приглашение? Особа, именующая себя Эльмирой, не спросила даже наших имен, не говоря уж об адресах.

-Наверное, с помощью ясновидения. Или перед нами типичное шарлатанство. Кстати, ответ на твой вопрос как раз и станет нашей лакмусовой бумажкой. Если мы получим вызов, значит, магическое искусство действительно существует.

-Здорово сказано. Я и не сообразил столь очевидную вещь. Знаешь что? За такое дело не грех и еще по кружечке пенного напитка пропустить. Поехали обратно!

И приятели на первом попутном автобусе поспешили вернуться в лоно цивилизации, к ее небоскребам, неумолчному гулу автомобилей и запаху горячего асфальта.

Последующие две недели пролетели весело: ездили загорать и купаться, наносили визиты на дачу Геки, где в основном занимались объеданием смородиновых, малиновых и крыжовных кустов, развлекались на аттракционах столичного парка отдыха, где познакомились с двумя симпатичными барышнями. Все вместе пару раз сходили в кино на премьеры новинок и как-то даже посетили ресторан. Впрочем, продолжения не последовало: легкомысленный характер Геки не способствовал серьезному развитию отношений, а Эрик ещё не успевший отделаться от провинциального комплекса застенчивости, особой инициативы не проявлял.

Тем временем одни летние дни сменялись другими, их забавное приключение стало постепенно уходить на задний план. Эрик, в душе по-прежнему считая волшебство делом несерьезным и малоперспективным, продолжал потихоньку готовиться к экзаменам по вполне прозаическим предметам вроде физики и литературы. И если бы мог с лёгкостью переступить через данное слово, давно бы послал куда подальше всю ту затею.

Очередное утро, которое уже по счёту, началось как обычно. Умывшись и позавтракав нехитрой снедью, приготовленной тетушкой, он потянулся за учебником математики, намереваясь освежить в памяти логарифмические уравнения. Из раскрытой книги внезапно выпал конверт, которого там быть не могло по определению.

Взяв в руки, он внимательно его рассмотрел. Понять, кто отправитель, несложно – в правом верхнем углу красовалась громадная почтовая марка, на которой изображен замок – точно такой же, как на подаренных им брошюрах. Бумага конверта пожелтела от времени, как будто его забыли отправить вовремя, опомнившись лишь лет двадцать спустя.

Разыскав ножницы, Эрик аккуратно отрезал полоску бумаги с краю и извлек лист радужной бумаги, на котором аккуратным почерком, с небольшими разводами чернил, оставляемыми перьевой ручкой, было написано:

'Настоящим извещением удостоверяется, что получатель его официально зачислен в качестве студента в Академию Волшебства. Убедительная просьба по прибытии иметь с собой данное удостоверение'.

Внизу стояла размашистая подпись, закончившаяся небольшой кляксой и припечатанная сверху неразборчивой печатью. Повертев листок в руках, Эрик задумчиво поднял глаза вверх. Взгляд его непроизвольно упал на висящий на стене отрывной календарь. 31е июля.

Еще день – и он со спокойной совестью мог бы швырнуть конверт в мусорное ведро.

Последнее число второго месяца лета. Кажется, даже день рождения одного из литературных героев, тоже имевшего отношение к волшебству, но он никак не мог вспомнить, кого именно.

Пока раздумывал, что делать дальше, мобильный заиграл популярную мелодию, информируя, что кто-то очень хочет с ним поговорить. Разумеется, то был его новый друг.

-Привет! Представляешь, а мне таки пришло обещанное приглашение, причем очень необычным образом – стал одевать рубашку, а оно в верхнем кармане. Я вначале подумал – чья-то глупая шутка, но сразу понял, что такой розыгрыш устроить довольно сложно. Впечатление, что письмо написали сто лет назад, а дошло только сейчас. А тебе ничего не приходило? Соврать было неудобно, и Эрик честно признался, что тоже его получил.

-Здорово! Тогда я немедленно связываюсь с колдуньей. Если, конечно, не потерял ее карточку. На всякий случай – рекламный вестник с объявлением у тебя сохранился? Ну и замечательно. Не убегай никуда – я тебе перезвоню! И действительно, треньканье телефонного звонка вскоре раздалось вновь.

-Все в порядке. Завтра отправляемся в дорогу дальнюю. В двенадцать с вещами должны быть у нее.

-А дальше куда? Как попадем в тот замок?

-Я спрашивал об этом, но она повторила, чтобы мы ни о чем не беспокоились, главное – не забыли взять с собой письма-приглашения. На личные вещи никаких ограничений нет, если, конечно, их не будет целый грузовик. Посоветовала, чтобы не набирали много верхней одежды, особенно зимней. Так что собирай барахло, а утром я тебе снова звякну.

Эрик вздохнул, отложил в сторону ненужный теперь учебник и подтянул к себе походную сумку, с которой приехал из Игримска. Чтобы там не говорил Гека, а минимум пару комплектов белья взять придется. Скорей всего, им выдадут униформу – подобное вроде бы практикуется в образовательных учреждениях пансионного типа на Западе, однако не все же время в ней ходить! Принадлежности гигиены – само собой, так же как и медикаменты – некоторые полезно всегда иметь при себе. Сложнее с деньгами – если предстоит загранпоездка, нужно будет поменять их на общемировую валюту. Проживание в столице, конечно, проделало изрядную брешь в его финансах, однако при обеспечении всем необходимым их хватит еще надолго. Школьный аттестат, судя по всему, ему вряд ли пригодится, так же как и справка медицинского освидетельствования, но на всякий случай лучше прихватить и их. Как и паспорт. Что еще? Ученические принадлежности – тетради, ручки, линейку, пару карандашей и ластик. Ну и сухой паек в дорогу да бутылку минеральной воды. Подумав немного, Эрик дополнил список набором пластиковой посуды и столовых принадлежностей, кипятильником, карманным фонариком, подаренным на шестнадцатилетие, коробком спичек, упаковкой стирального порошка, пачкой чая и баночкой кофе.

Также придётся сообщить семье, куда и зачем убывает из Голдтауна. Нужно в срочном порядке изобрести нечто правдоподобное. Мобильная связь не годится – убедительно врать по телефону всегда было мучительно сложно, куда труднее, чем при личном общении. Поэтому проще написать письмо – либо сегодня, либо когда очутится в Академии.

Помучившись душевными сомнениями, он наконец склонился к последнему варианту. После чего сделал прогулку по магазинам, купив все необходимое и конвертировав почти всю наличность в европейские банкноты.

Незаметно подкрался вечер. Вещи собраны, и можно немного отдохнуть, не думая о завтрашнем дне. Он извлек брошюру с изображением замка и внимательно перечитал ее еще раз. Помимо сведений, уже известных от Эльмиры, буклет сообщал, что обучение проводится по четырем основным дисциплинам магических наук – целительству, чародейству духа, природной магии и стихийному волшебству. На старших курсах предлагалось также факультативное обучение основам искусства трансформации и спиритизма. Успешное окончание позволяло получить степень бакалавра по одной из главных специальностей. Особенно заинтересовал пункт, сообщавший, что Академия помогает своим выпускникам в последующем трудоустройстве (сказано это было более витиевато и обтекаемо, однако смысл был именно такой). Многие ли учебные заведения оказывают подобные услуги? Неудивительно, что наибольший процент безработных или работающих не по специальности как раз среди вчерашних студентов.

Особой статьей расписывались красоты замка и прилегающих окрестностей. Упоминалось о чистом, здоровом воздухе без примеси каких-либо вредных соединений, умеренном климате без резких перепадов температур, великолепных уголках парка, окружающего замок, и уголках дикой природы за его пределами. Сам же замок, как сообщалось, идеально приспособлен для проживания и постижения таинств волшебства. Все сказанное иллюстрировалось красочными фотографиями, на которых были изображены пейзажи окрестностей, внешнее и внутреннее убранство замка, а кое-где и улыбающиеся люди самого различного возраста и цвета кожи – очевидно, студенты и преподаватели Академии. В этом отношении буклет мало чем отличался от тех, что рассылают по белу свету сотни других общепризнанных школ, колледжей и университетов.

Просмотрев до конца, Эрик отправил его в сумку и напоследок решил еще перелистать купленную три недели назад в ближайшем магазине, торгующем полиграфической продукцией, книжку под названием 'Основы магии и астрологии'. Из нее он узнал немало нового о планетах Солнечной системы, их влиянии на жизнь человека и взаимоотношениях между собой; о полезных (не всегда и не для всех) свойствах драгоценных и полудрагоценных камней; об астральных мирах и многочисленных эфирных сущностях, населяющих их, равно как и неведомых чудищах, обитающих где-то в потустороннем пространстве, рисунки которых автор не поленился привести со столь потрясающим реализмом, словно видел воочию; уникальных свойствах порошков и экстрактов редких трав и животных, могущих излечить от любых хворей и наделить поистине богатырскими силами, не только физическими, но и душевными; и еще про массу вещей, несомненно полезных, однако едва ли необходимых в повседневной жизни. На всякий случай книгу тоже возьмем с собой.

Вот и все. Пожалуй, можно и отдохнуть, тем более что уже темнеет. Плюхнувшись на кровать, он включил телевизор и отрешенно уставился на экран. И не заметил, как задремал.

Когда очнулся, казалось, прошло не так много времени – все та же безмятежность под уютное бормотание с экрана. Однако будильник показывал почти два часа ночи. Затеваться что-либо делать в столь позднее время не имеет смысла – разве что подкрепиться. Осторожно, чтобы не разбудить тетушку, Эрик прокрался на кухню и наскоро сделал себе бутерброд и стакан чая. Интересно, когда еще удастся посидеть на этой уютной кухне, прислушиваясь к неумолчному гулу столичной жизни, не стихающему даже ночью?

Перекусив, он ещё некоторое время провёл в мечтательном полузабытье и раздумьях. Воспоминания унесли в родной город – как редко выдавались там минуты одиночества, когда он мог, отрешившись от всего вокруг, просто отдыхать душой. Общение в кругу семьи, как правило, сводилось к обсуждению повседневных проблем, угнетающих однообразием и тоскливостью сути, а также сожалениями о нереализованных когда-то возможностях, которые, без сомнения, изменили бы их нынешнюю жизнь к лучшему. Ненамногим интереснее было и с одноклассниками, интересы которых отдавали примитивизмом из-за сугубой материалистичности. Поэтому Эрик без особого сожаления покидал Игримск, в тайной надежде вырваться из привычной и постепенно засасывающей не хуже болота среды обитания. Столичная жизнь казалась другой – более богатой и беспечной. Но найдется ли в ней место и для него? После месяца, проведенного здесь, на этот счёт имелись серьёзные сомнения. Быть может, Академия магов – действительно его шанс?

Успокоенный этой мыслью, он вернулся в комнату. Щелкнув выключателем, заметил слабое фосфоресцирующее свечение на столе, где лежали учебники. Письмо!

Осторожно, буквально двумя пальцами, он приподнял его. Свет шёл не от бумаги, а от надписи, но не той, официальной. В самом низу листка проступили четыре строчки на неизвестном нашему герою языке. Не английский, хотя и знакомыми буквами – его Эрик изучал в школе. На немецкий и французский вроде тоже непохоже. Словарей под рукой нет, кроме карманного сдвоенного англо-русского и русско-английского. Интересно, является ли сей текст дополнением к официальному приглашению, или просто случайно был взят уже использованный когда-то листок, прежняя надпись на котором давно выцвела?

Поскольку в тот момент решить подобную проблему не представлялось возможным, Эрик, отложив письмо в сторону, поспешил оказаться в объятьях Морфея. Разбудил его писк мобильной связи.

-Привет! Третий раз тебе звоню, всё не отвечаешь. Неужели до сих пор дрыхнешь? Уже начало десятого, поспеши. Без двадцати одиннадцать жду тебя у входа на 'Трехстекольную'. Давай, до скорой встречи!

Пришлось наскоро умываться, завтракать ещё одним бутербродом и собравшись окончательно, прощаться с тетушкой под предлогом переезда в общежитие.

Глава 4.

Домик на Тишегладской, 17 практически не изменился со времени их первого визита. Все тот же запущенный участок, еще гуще заросший бурьяном, все те же занавешенные окна безмолвного дома. Поскольку летняя жара к августу немного спала, внутри него уже не было явственного ощущения прохлады – так, на пару градусов холоднее, чем на улице. Не горели больше свечи, создававшие ауру таинственности, вместо них – обычные электролампочки. Заметно было также, что кругом чистота и порядок, больше, однако, присущие нежилому помещению, в котором перед уходом провели тщательную уборку.

-Смотрю, решили-таки стать студентами нашей Академии. Молодцы, не испугались, а я тогда подумала, что не увижу вас вновь. Признаться честно, я ведь тоже в свое время страх испытывала, пока не оказалась там. Давненько то было, двадцать лет минуло с той поры.

-Скажите, а что случилось с вашим приусадебным участком? – совершенно ни к месту спросил Гека. 'Ведьму' его вопрос слегка позабавил.

-Имеешь в виду, почему такой неухоженный? Всё просто, садовым хозяйством не увлекаюсь, да и в Голдтауне появляюсь лишь время от времени, по мере необходимости. Вот переправлю вас всех туда, можно и домой возвращаться.

Последнюю фразу Эрик интерпретировал таким образом, что из будущих студентов сформируют группу, которую затем доставят по месту назначения. И поинтересовался, кто будет их попутчиками и когда отправление.

-В Академии познакомитесь, – весело ответила Эльмира.

-Разве они уже там? Но каким образом?

-Вы недооцениваете возможности волшебства. С помощью магических порталов можно в момент перенести кого угодно куда угодно, в разумных пределах, конечно. Сейчас убедитесь сами. Приглашения не забыли? Взяли все, что считаете нужным? Тогда в добрый путь. Вставайте по одному в уже знакомый вам круг.

Гека, подхватив свой баул, последовал её совету. Вновь засветилась надпись – правда, совсем другая, как успел заметить Эрик, и внезапно столб бледно-розового пламени поднялся почти до потолка, скрыв собой фигуру приятеля. Когда через пару секунд свечение погасло, внутри никого не было. Эрик испуганно оглянулся. 'Ведьма' ободрительно подмигнула ему.

Яркая вспышка – и вместо деревенского дома перед ним каменные стены, задрапированные гобеленами с изображением рыцарской охоты. Он стоит на невысоком постаменте, а перед ним, у прочной деревянной двери, окованной железом, двое – его приятель и молодой мужчина с правильными чертами лица, одетый в неброские серо-зеленые рубашку и брюки.

– Ты Эрик Ставцев? – вопросил незнакомец. – Добрался нормально? Теперь, когда оба вы здесь, позвольте представиться: меня зовут Баджи, я бакалавр Зеленой магии.

-Зеленой? – машинально переспросил Гека. Баджи удивленно взглянул на него, но лицо его тут же просветлело.

-Да, если вы новички, то можете и не знать. В мире волшебников каждая из разновидностей магии традиционно имеет свой цвет. Целительство именуется Белой магией, цвет магии Духа – желтый, стихийное волшебство называется также Красным, по цвету огня, хотя стихийники балуются не только им. Зеленая же магия, как нетрудно догадаться – природная, объект наших исследований – мир растений и животных. Кроме того, есть еще магии Синяя – трансформации и Серая – спиритизм. Коричневая магия – некромантика и Черная – уничтожение относятся к запрещенным искусствам, которые в Академии не преподаются и самостоятельное их изучение и практикование строжайше запрещено. Но я отвлекся немного – пора вернуться к обязанностям администратора: приглашения взяли с собой?

Эрик расстегнул боковой карман сумки и извлек оттуда конверт. Геке пришлось покопаться: вещи в его бауле были накиданы вперемешку; похоже, он скидывал их туда без какого-либо плана. Когда второе письмо наконец было найдено, Баджи взял их и по очереди дотронулся до каждого перстнем с камнем изумрудной расцветки. Прикосновение камня к печати заставляло его на короткое время загораться.

-Все в порядке. Сохраните их. И оденьте вот это, – он протянул нашим друзьям два изящных серебряных колечка. – Ваша принадлежность к миру волшебников. А также универсальный переводчик, который позволит общаться с преподавателями, другими студентами и обитателями замка, а также с духами, элементалями и расами иных. Без этого здесь творился бы настоящий хаос – ведь все мы прибыли из разных уголков Земли. А теперь пойдемте, я отведу вас в ваши апартаменты. Через два часа завтрак, тогда покажу вам нашу столовую.

-Завтрак!? Но ведь сейчас уже полдень!

-Может быть – там, откуда вы прибыли. Но по местному времени сейчас пять часов утра.

Они оказались в длинном коридоре с высоким потолком, с которого свисали громадные лампы в виде подсвечников. Стены были украшены штандартами, мозаичными панно и картинами самых разнообразных сюжетов. Ковровая дорожка привела их в просторный вестибюль замка. Мимо лестницы, ведущей на второй этаж, они направились в другой уходящий вдаль коридор.

-Итак, ваши комнаты – 15я и 16я, – объявил их проводник, остановившись около дверей с табличками соответствующих номеров. – Вот ключи, располагайтесь как дома. Если захотите размять ноги, можете прогуляться по замку. Имейте в виду, что ученикам запрещено подниматься выше второго этажа; по правде говоря, вам это едва ли удастся. По-дружески предупреждаю сразу. Также не вламывайтесь в запертые помещения и, если ворота заперты, не пытайтесь их открывать. Ну, вот пока и все, а перед тем, как идти на завтрак, я к вам загляну.

Отведенные им комнаты оказались невелики по площади и без излишней роскоши в обстановке. Эрик, правда, ожидал увидеть худшее – что-нибудь типа общей спальной человек на десять-пятнадцать, с тумбочками, достойными солдатской казармы. Поэтому был приятно удивлен, увидев, что тумбочка, сделанная из добротного лакированного дерева и расположенная у изголовья кровати, довольно симпатична и даже не поцарапана. Помимо того, внутренняя обстановка включала также двустворчатый гардероб, небольшой стол с одним стулом, отделенную ширмой раковину с краном-смесителем и полку для книг. Словом, что-то среднее между одноместным гостиничным номером и монастырской кельей.

Из двух предложенных им номеров Эрик выбрал шестнадцатый, в котором настенный ковер изображал лесную поляну в тихий летний день. За оставшееся до ужина время можно успеть распаковать вещи и разложить их по полкам. Гека, напротив, меньше всего был озабочен обустройством.

-Пойду, прогуляюсь немного, – заявил он, закинув баул под стол. – Кажется, здесь есть на что поглядеть.

В конце коридора обнаружились два помещения, совершенно необходимые для любого представителя рода человеческого, а именно – душевую и уборную. Воспользовавшись по такому случаю одним из упомянутых заведений, он вернулся в вестибюль и внимательно осмотрел его. Громадная дверь, обшитая полированным металлом, закрывала выход из замка. Засов не был задвинут, и Гека с большим трудом подавил желание попытаться выбраться наружу. Четыре коридорных рукава расходились в разные стороны – два налево и два направо. Лестница в верхней части тоже разделена надвое. Куда пойти в первую очередь?

Поразмыслив секунду, он решил осмотреть второй этаж, выше которого подниматься им не положено. По лестнице, отделанной мрамором, он поднялся до развилки, где свернул налево. Еще один пролет – и перед ним коридор, чуть более широкий, чем тот, где расположены их номера. Всего несколько дверей. Подергав ручку одной из них, убедился, что та заперта. Ну и ладно, куда интереснее осмотреть портреты на стенах – здесь их целая галерея.

Прямо напротив не пожелавшей открыться двери висел портрет благообразного старичка в старомодном сюртуке с накинутой поверх белой мантией – под цвет спускавшихся на плечи волос и роскошной бороды. Глаза прикрыты очками в круглой оправе, придававшими лицу вид немного рассеянный и удивленный. Подойдя поближе, Гека разобрал надпись: 'A.F.Dambldonce. Grossmaster & Mage Guild Leader in 1841-1914'.

Следующим оказалось изображение пожилой дамы в роскошном платье приглушенно-розового цвета, с кружевами и небольшим бархатным воротником. Глаза дамы смотрели сурово и немного надменно; даже несмотря на то, что перед ним всего лишь картина, Гека не смог выдержать ее взгляд дольше двух секунд.

На третьем портрете оказался еще один старик – безбородый и с красным колпаком на голове, запахнутый в малинового цвета халат. В руках он держал книгу в старинном переплете, с неразборчивой надписью на обложке.

С четвертого, улыбаясь, взирал мужчина средних лет. Черные волосы его были коротко подстрижены и, одетый в гражданский мундир, он больше напоминал преуспевающего чиновника или клерка, чем мага.

Пройдясь до конца коридора и осмотрев все встретившиеся ему творения неизвестных мастеров кисти, Гека вернулся к лестнице. Ковровая дорожка уходила дальше вверх, к третьему этажу. Интересно, почему туда нельзя? А если подняться на один пролет и посмотреть, что там такого? Ведь никому от этого хуже не станет.

Подумав так, он начал медленно подниматься по ступенькам, оглядываясь по сторонам. Вроде все тихо, и никто не видит. Дойдя до поворота перил, он осмотрелся. Прямо напротив него на уровне третьего этажа по обе стороны от лестницы виднелись две статуи крылатых ангелов, в задумчивости присевших на одно крыло и склонивших голову, опираясь на вонзенный в землю меч.

Решив разглядеть их поближе, Гека сделал два шага вперед. Внезапно прямо в его голове раздалось: 'Проход запрещен!'.

Откуда пришло предупреждение, сказать было сложно, но лучше не рисковать, тем более в первый день пребывания здесь. Спустившись к холлу первого этажа, Гека обнаружил посреди него растерянно озирающуюся по сторонам девушку.

-Простите, вы случайно не находили мой гримуар?

-Ваш что?

-Гримуар. Книжка для записи заклинаний. Точно помню, что взяла его с собой, а когда начала раскладывать вещи, его нигде нет. Я бываю такой рассеянной!

Гека подошел ближе. Девушка явно не старше его, и, похоже, подобно им прибыла только что. Открытое миловидное личико без излишней косметики, доверчивый взгляд без тени лукавства выдавали в ней провинциалку, скорей всего даже жительницу небольшого городка или деревни. Наш герой решил познакомиться поближе.

-К сожалению, не находил. Но давайте поищем вместе. Как вас зовут и откуда вы?

-Мое имя Лиэнна, я из Англии, из местечка Блейденсвилль. Моя бабушка имела познания в колдовстве и научила меня нескольким простым заклинаниям. Например, я умею заговаривать раны и снимать усталость. Перед смертью бабушка сказала, что всегда хотела видеть меня профессиональной волшебницей и замолвит словечко, чтобы меня взяли на обучение чародейству. Случилось то три года назад, я уже и думать забыла, как вдруг пришло приглашение. Так и очутилась здесь.

-А меня зовут Гека, я из России. У меня, правда, среди родственников и знакомых колдунов нет. Да и попал сюда я по объявлению в рекламном вестнике. Глаза Лиэнны расширились от удивления.

-Так просто? Неужели Академия стала заниматься саморекламой? Ведь тут не какой-нибудь оккультный кружок, разве не чувствуешь присутствия могущественной магии?

-Откровенно говоря, не очень.

-Странно. Если бы у тебя не было предрасположенности к магии, ты никогда не стал бы здешним студентом. Тест проходил?

-Да, меня попросили встать в круг, и он засветился.

-Догадываюсь. В противном случае приглашение тебе бы не пришло. Ой, до завтрака осталось совсем немного, нам надо поспешить!

Похоже, англичанка знает немало интересного. Это может пригодиться, решил про себя наш герой.

Вместе они еще раз осмотрели прихожую замка. Но небольшой книжечки в коричневом переплете с золотым тиснением по краям нигде не было видно. Они перешли к осмотру коридоров. В том, что вел к комнате Лиэнны под номером 31, ее не оказалось. Больше им повезло в ответвлении, ведущем к порталу: неподалеку от соответствующего помещения сбоку от дорожки обнаружился объект их поисков.

-О, какое счастье! Было бы неприятно, если кто-нибудь нашел бы его и прочитал: ведь в нем не только формулы заклинаний, но и мои личные записи. Спасибо, что помог найти.

-Увидимся после завтрака?

-Не сегодня. Мне нужно отдохнуть после путешествия. Хочешь поболтать? Впереди целый учебный год, времени будет достаточно.

И они распрощались, разойдясь каждый в свое крыло. В процессе поисков Лиэнна успела рассказать Геке немного о планировке первого этажа замка. Четыре коридора его делились на два фронтальных и два тыловых, каждое из которых является правым или левым. Комнаты студентов расположены во фронтальных отделениях, левое – женское отделение, правое – мужское. В тыловых в основном обслуживающие помещения – столовая, библиотека, читальный зал, порталы перемещений, склады с учебными пособиями и тому подобное. Второй этаж, в чем Гека успел убедиться собственноручно, разделялся лишь на два коридора – восточный и западный. То ответвление, в котором он успел побывать, занимают классные комнаты, в другом – 'номера' обслуживающего персонала и магов, приезжающих на время по своим делам. Про третий этаж Лиэнна не знала ничего, лишь высказала предположение, что там скорей всего резиденции верховных магов – преподавателей.

Глава 5.

Вскоре после его возвращения нарисовался Баджи.

-Освоились на новом месте? Тогда идемте смотреть нашу харчевню. Имейте в виду: режим ее работы достаточно строг. Завтрак с семи до восьми, обед с часу до трех, ужин с восьми до девяти. Опоздали – останетесь голодными. Разрешается, правда, брать с собой из столовой чайные пакеты, бутерброды и печенье. Многие маги любят работать по ночам, в результате чего регулярно просыпают завтрак. Кстати, обратите внимание – в каждой комнате в тумбочке есть будильник. Мало кто из учеников догадывается брать его с собой, поэтому нашим завхозом было предписано снабдить ими всех. Насчет сохранности вещей можете не волноваться – если пропадет что-либо, у высших магов найдется немало способов узнать истину; их методы работы намного эффективнее полицейского расследования.

-И что грозит похитителю?

-Это будет зависеть от многих факторов. Виды наказаний, практикуемых в Академии, различны – могут наложить дисциплинарное взыскание вроде уборки помещений или помощи на кухне. Обычно у нас такую работу големы выполняют. Могут на некоторое время отстранить от занятий, а потом придется догонять остальных, или числиться в отстающих, что само по себе неприятно. Отрицательное отношение к вам преподавателей тоже способно сильно осложнить жизнь. Самым серьезным наказанием для учеников является, естественно, исключение – как правило, окончательное, без права восстановления. Для проштрафившихся профессиональных магов обычно применяются антимагические браслеты. Их ношение не дает возможности произносить заклинания вообще, а, кроме того, постепенно ослабляет чародея, вытягивая магическую энергию. Но я надеюсь, что вы не будете вляпываться в скверные истории и станете одними из лучших студентов на своем потоке.

Разговаривая подобным образом, они пересекли холл и подошли к призывно открытой двери, из-за которой доносились весьма ароматные запахи. Довольно просторное помещение с раздаточной стойкой слева и примерно двадцатью круглыми столиками, застеленными клетчатыми скатертями, и у каждого придвинуто по два-три стула. Народу немного – они пришли одними из первых.

Подойдя к стойке, Баджи заказал завтрак на троих. Буфетчик, он же шеф-повар, он же директор столовой, а по совместительству еще и Мастер красной магии Дрежелс щелкнул пальцами, и тотчас же к нему приблизились двое помощников. Взглянув на них, Эрик обомлел: их лица напоминали металлические маски, закрывавшие все лицо. Скосив глаза, он заметил также, что и на руки были надеты блестящие перчатки. Но неужели…

Да, именно те, о ком упоминал их 'опекун'. Големы. Люди из металла. От волнения у него и аппетит куда-то пропал. А вот его приятель, сосредоточившийся на местной кухне, похоже, их даже не стал разглядывать.

-А неплохо тут кормят, – сказал он, облизываясь, – получше даже, чем дома.

Они уселись за столик рядом с одной из четырех колонн, поддерживавших изукрашенный лепниной потолок. Гека отметил, что на подносе Баджи вместо мяса присутствовала двойная порция гарнира – жареного картофеля, и, не удержавшись, задал соответствующий вопрос.

-Я вегетарианец, – ответил тот, – как и большинство адептов Зеленой магии. Когда постоянно общаетесь с животными, уже не сможете спокойно есть их плоть. Думаю, вы сможете меня понять, если захотите избрать своей специальностью волшебство Природы.

Чтобы сгладить неловкость своего товарища, Эрик задал вопрос на отвлеченную тему:

-Расскажи, а что умеют маги твоей специальности?

-Тут в двух словах не опишешь. Понятно, что мы не экспериментируем с мертвой материей; воздействие на физическое тело человека и его духовный мир также не наше поле деятельности, как и потусторонние реальности. Мы занимаемся изменением климата, лечением и приручением животных, очисткой почвы и воздуха от токсинов, восстановлением экзосферы. Также в нашем ведении находятся порталы в миры, которые обычные люди называют фэнтезийными – земли эльфов, гномов, зеленокожих, высших ящеров и еще многих других, известных в основном лишь экспертам.

-Здорово! – глаза Геки загорелись. – И мы тоже сможем их увидеть?

-Не так быстро, друг мой. Открыть такой портал под силу лишь Великим Мастерам. Правда, на старших курсах вполне вероятно, что вам продемонстрируют нечто подобное и вы с безопасного расстояния сможете взглянуть на представителей иных. А если захотите послушать о них баллады – приходите в наш лесной поселок. Мой домик – с деревянной фигуркой рыси наверху.

-Разве ты живешь не в замке?

-Нет, жизнь на природе мне нравится куда больше. Климат у нас теплый, и поэтому проблема выживания в суровых зимних условиях тут не стоит.

-Кстати, а где мы находимся? В буклете Академии про это ни слова не сказано.

-Неудивительно: узнай о нас во внешнем мире – проходу не было бы от авантюристов всех мастей, начиная политиками, жаждущими власти и славы, и кончая уголовными элементами, могущими, не колеблясь, использовать магические способности во вред другим. Но для тех, кто уже здесь, нет смысла хранить тайну: замок Штарндаль находится на острове Санта-Ралаэнна, расположенный к северу от архипелага Антильских островов. Точные координаты я, к сожалению, не знаю и сам, да оно мне как-то и не требовалось.

-Однако Центральная Атлантика – место весьма оживленное. Здесь постоянно курсируют океанские лайнеры и самолеты, да и диких туристов на яхтах хватает. Вас давно бы нашли.

-Не все так просто. Для внешнего мира наш остров невидим. Наблюдатель извне узрел бы на его месте такую же океанскую гладь, как и на сотни миль вокруг. Грандиозная оптическая иллюзия. Ее границы охраняют элементали воздуха и воды: одни создают воздушные потоки, не дающие возможности подлететь поближе, и аналогично действующие элементали воды заворачивают проплывающие мимо корабли. Возможно, есть и другие виды защиты – я не знаю, в деталях не интересовался. Захотите – спросите у верховных магов, они расскажут поподробнее.

Зал потихоньку наполнялся жаждущими перекусить людьми. Гека вертел головой, рассматривая прибывающих. Пестрый состав последних отражал всю географию планеты под названием Земля. Да и возрастная характеристика будущих студентов отнюдь не отличалась постоянством. Не исключено, конечно, что среди пришедших позавтракать были не только поступившие на учебу, но и встречающий персонал – как их Баджи. Появилась и его новая знакомая – в сопровождении высокой эффектной брюнетки в красном платье. Гека заметил, что не он один обратил внимание на спутницу Лиэнны, кажется, даже в зале стало немного тише. Интересно, кто она? Нужно будет разузнать.

Эрик на появление незнакомки в красном не обратил никакого внимания и продолжал расспрашивать Баджи:

-Средневековый замок на острове вблизи Америки – само по себе чудо. Мореплаватели Старого Света не могли появиться здесь раньше шестнадцатого века. А, насколько я знаю, такие конструкции в те времена уже не строили.

-Ты прав. История замка Штарндаль началась задолго до эпохи великих географических открытий. Построен он был еще в конце XII века на территории северной Германии. Несколько раз переходил из рук в руки, пока не оказался в собственности волшебников – как подарок австрийского императора за помощь во Второй Некромантской Войне, в современных учебниках истории называемой Тридцатилетней. Чтобы не участвовать больше в политических разборках, было принято беспрецедентное решение – перенести замок с прилегающими окрестностями из центра Европы на один из удаленных островов. Выбор пал на Санта-Ралаэнну, в пользу которого сыграли роль такие факторы, как наличие пресной воды, девственная природа, отсутствие индейцев и, главное, удаленность от основных форпостов европейских стран в Новом Свете. 'Переезд' прошел удачно, хотя и потребовал усилий почти всех магов и их учеников. Замок оказался на плато в центре острова, а такой же кусок островной земли переместилось на его место. Окрестные крестьяне потом долго удивлялись, откуда в их суровых краях, где издревле росли лишь дремучие сосны да ели, вдруг появились представители субтропического климата. К сожалению, все эти диковинки недолго продержались – первая же зима уничтожила большинство из них, и постепенно место то затянулось болотами и поросло дремучими лесами. Так что теперь мало кто может сказать точно, где вообще находился раньше замок. Не в пример тому, создания Севера отлично прижились в южном климате, образовав поистине колоритный пейзаж – обвитые лианами сосны, или белки, питающиеся кокосовыми орехами. Кстати, все животные здесь ручные, только старайтесь не злоупотреблять их доверием. Был, например, на моем потоке один любитель злых розыгрышей – то птиц пугал, создавая иллюзорного ястреба, то поджигал траву под мирно пасущимися оленями. Кончилось тем, что отчислили его с третьего курса. Ну да ладно, расскажите лучше, как попали сюда.

-Мы… в общем-то случайно. Поспорили, что поступим вдвоем в то учебное заведение, куда наугад попадем пальцем в сборнике объявлений. И попали как раз на Академию Волшебства. Баджи слегка улыбнулся.

-Вы думаете, что произошло то по воле случая? Может быть, а может и нет. Время покажет. Ведь никто не знает заранее, где его предназначение.

-Но разве маги не могут заглянуть в грядущее или предсказать его?

-Ты имеешь в виду прорицание? Неблагодарное это дело. Словно смотришь в подернутое рябью озеро в пасмурный день. Все расплывается перед глазами, ничего толком не разберешь. Вопрошаемые духи тоже обычно не дают однозначного ответа – совсем как дельфийский оракул лидийскому царю Крезу перед его последней битвой. Что-либо определенное могло бы сказать Хрустальное Небо. Однако оно считается безвозвратно утерянным. Во всяком случае уж без малого тысячу лет ищут, а все без толку.

За разговорами друзья и не заметили, как от их трапезы остались одни пустые тарелки. Подносы с ними они отнесли к окошку сбоку от стойки. Уже выходя из столовой, Эрик заметил, что к их столику подошел один из големов и проворно протер его тряпочкой.

-Ну, ребята, пока что я с вами распрощаюсь. Помните, в двенадцать – торжественное открытие учебного года. Перед вами выступит сам ректор Академии Гроссмейстер Гарозиус. А пока отдыхайте.

Вернувшись к себе, приятели уселись за партию в шахматы, которые догадался прихватить с собой Гека (забыв, к немалому своему огорчению, взять такую нужную вещь, как полотенце). Двигая резные фигурки, приятели принялись обсуждать увиденное и услышанное.

-Ну и как тебе? Не жалеешь, что оказался тут?

-Пока нет. Очень непривычно только. Неужели мы действительно в Атлантике?

-Как выпустят наружу, увидим. По-моему, одно то, что нас сюда переправили за одно мгновенье, уже о многом говорит. Попробуй, например, силой духа переместить спичечный коробок хоть на сантиметр – скорей крыша съедет. А тут целый человек! Интересно, а левитации здесь учат? Представь, как классно – вылетел из окна, сделал пару кругов вокруг замка, и обратно.

-Однако подумай – если бы все было так просто, мы все бы не ходили, а летали. Меня больше интересует сам процесс – неужели произнес соответствующее заклинание, и все само собой получилось? Тогда, собственно говоря, тут и делать нечего, разве что выучить заклинания наизусть. А ты как считаешь, где здесь собака зарыта?

-Не знаю. Эльмира говорила что-то про концентрацию магической энергии, а как это делать, не сказала. Да не переживай – для того мы здесь, чтобы нас научили. Смотри на вещи оптимистичней – отдельная комната, никаких расходов на питание, да еще и любящие папы-мамы, дедушки и бабушки не контролируют. И, самое главное – немало симпатичных девчонок!

-Честно говоря, не обратил внимания. Очень заинтересовался рассказом Баджи. Один только факт переноса целого архитектурного комплекса тыщи за три километров чего стоит. Надо бы покопаться в исторических книгах – действительно ли существовал Штарндаль, и если да, как было объяснено его таинственное исчезновение. Все-таки Европа XVII века – не африканские джунгли, чтобы никто не заметил пропажу замка.

-Видно, колдунам это удалось. Чего теперь ломать голову? Если мы на острове, то, наверное, поблизости пляж есть, и вода должна быть потеплее, чем у нас.

-И голодные акулы ждут не дождутся, когда ты пойдешь купаться. Кстати, тебе шах.

-Вижу. Не смертельно. Надеюсь, что магам, как всем нормальным людям, тоже иногда хочется поплавать среди океанских волн.

-Или у них обустроен личный бассейн. Кстати, если мы к северу от Антильской гряды островов, то вполне вероятно, находимся внутри Бермудского треугольника. И если так, то магическая защита острова скорей всего и ответственна за все те аномальные явления, описанные в литературе.

-Может быть, хотя на Земле аномальных зон полно и в других местах, а треугольник, насколько я знаю, давно уже ведет себя тихо.

-Значит, маги усовершенствовали свою защиту.

-Или она вообще тут не при чем. Ты случайно чай с собой не брал? Жаркое было довольно острым.

-Случайно взял. Однако у меня кипятильник, который в отсутствие электричества бесполезен. А вдруг тут дровами топят?

-В наш просвещенный век даже волшебникам грешно без него обходиться. Заметь – если есть электролюстры, должно быть и все остальное. Давай поищем.

После недолгого осмотра комнаты они обнаружили за столом две розетки разной формы, одна из которых подошла под вилку кипятильника.

-Ты знаешь, данную марку чая пью уже несколько лет, ко вкусу привык уже, а сегодня он какой-то слишком необычный. Неужели влияние магии?

-Есть и более простое объяснение: это оттого, что он приготовлен на местной воде. Сам же говорил, что столичная вода отличается от вашей, игримской. Ничего, попьешь пару недель, привыкнешь.

-Вполне возможно. Тебе снова шах. Говоря по честному, в твоем положении чемпион мира – и тот бы сдался.

-Я пока не чемпион, потому спешить не буду. А если я своей пешечкой вот так?

-Опровергается конем на же-четыре. И следующим ходом ты теряешь ладью.

-Ладно, так и быть, признаю свое поражение. Пойду еще прогуляюсь. А ты что, собираешься тут киснуть?

-Отдохну немного, книжку почитаю. Все равно скоро все увидим.

-Да ну тебя! Не романтик ты. Ну и оставайся, а я пошел.

И Гека, одним глотком допив свой чай, исчез. Эрик, посидев минуту в раздумьях, плюхнулся на кровать, подтянул к себе сумку, и только сейчас вспомнил, что вчера вечером, раздумывая, какие книги взять с собой, отложил решение вопроса на утро. А после звонка Геки, совсем про них забыл.

Очень обидно. Зря, получается, отказался от предложения приятеля – вдвоем осматривать замок было бы веселее. Но, может быть, тот еще не успел уйти далеко? Увы. Ни в комнате, ни в коридоре Геки уже не было.

Глава 6.

Поразмыслив еще немного, Эрик решил, что размять ноги ему просто органически необходимо. Поразмыслив немного, он решил осмотреть коридор, в котором находилась столовая.

Последняя была закрыта, и расписание сбоку от входа красноречиво свидетельствовало, что ее работа временно завершена. Дальше по коридору располагалась кладовая, о чем сообщала надпись на нескольких языках (в том числе и на русском). Следующее помещение не было поименовано вообще, а вот дальше располагалось куда более интересное заведение – библиотека.

Осторожно потянув массивную медную ручку двери на себя, Эрик убедился, что последняя не заперта. Через образовавшуюся щель он разглядел полутемное помещение со стойкой, за которой угадывались очертания стеллажей, заполненных книгами. Набравшись смелости, наш герой проскользнул внутрь, аккуратно прикрыв за собой дверь.

Картина, представшая его глазам, была поистине грандиозной. Начинаясь почти от самой стойки, и заканчиваясь где-то в неразличимой глубине помещения, стояли потемневшие от времени стеллажи. Они были доверху набиты книгами – как вполне современными, так и старинными, в тисненых золотом и серебром переплетах, а то и окованных железом, написанных от руки задолго до изобретения книгопечатания. Кое-где на верхних полках проглядывали даже пергаментные, папирусные и берестяные свитки. Коллекция раритетов, увиденных нашим героем, без сомнения, сделала бы честь любой из крупнейших мировых библиотек. Эрик почти не сомневался, что смог бы найти здесь издания, более нигде не сохранившиеся.

Библиотечная стойка, отгораживающая хранителя знаний от желающих прикоснуться к ним, была затянута изрядно потертым зеленым сукном, на котором, если присмотреться, можно было различить выцветшую надпись: HABENT SUA FATA LIBELLI (книги имеют свою судьбу – лат.). Прямо на ней располагался ящик – каталог с учетными карточками читателей. Рядом – старинная бронзовая чернильница и два пушистых пера, одно торчит вертикально, другое лежит рядом. На ящике – старинный светильник в виде титана, держащего на плечах чашу, в которой горит огонь.

Похоже, появление нашего героя все же было замечено – скорей всего из-за потока воздуха через открывшийся проем, заставившего пламя заколебаться, порождая причудливую игру теней. Откуда-то из глубины книжного мавзолея раздался голос:

-Кто там? Библиотека еще закрыта!

-Прошу прощения, – робко ответил Эрик.

Из-за крайней справа стойки появился самый настоящий аксакал – в расписном халате и чалме, с лукавым прищуром глаз и реденькой седой бороденкой. Увидев нашего героя, он секунд пять его разглядывал, а потом изрек:

-Что-то, юноша, я тебя никак не признаю. Напомни, пожалуйста, кто ты.

-Я из числа поступивших на первый курс. Еще пара секунд размышления, затем старик просиял.

-То-то я смотрю, оживленно дюже нынче в замке. Однако почему вас привели книжки получать так рано?

-Я пришел один. Шёл мимо, решил заглянуть.

-Очень мило. Обычно студенты показываются здесь после начала занятий, а некоторые и по полгода носа не кажут, пока не придет экзаменационная пора. А так чтобы по собственной инициативе, сразу по прибытию, да в кладезь знаний – такого и не припомню. Хотя нет, вру, был тут студент любознательный, постоянно ко мне заходил. Все думали, великим магом станет, а он в одну прекрасную ночь сбежал, и больше о нем и слыхом не слыхивали.

-Почему же он так сделал, дедушка? – заинтересованно спросил Эрик, стараясь вложить в свой голос максимум почтительности.

-Кто ж его знает… Даже записки не оставил, однако. Вначале думали – вернется, но так и не возвратился. Что-то видать шибко не понравилось ему здесь. Ну да ладно. Ты-то сюда зашел из любопытства или книжку какую почитать хотел?

-Если честно, по обеим причинам. Есть что-нибудь, так скажем, не слишком сложное для начинающего волшебника?

'Аксакал' от души улыбнулся, отчего лицо его собралось лучистыми морщинами.

-Найдем. Но вначале давай запишу тебя, чтобы все было по правилам.

Достав из-под стойки чистый бланк учетной карточки, он обмакнул одно из перьев в чернила.

-Итак, имя, фамилия?

-Эрик Ставцев.

-Год рождения?

-2023й.

-Место рождения?

-Город Игримск, Россия.

-Замечательно. Поставь внизу свою роспись.

Эрик с интересом повертел перо. Никогда прежде не приходилось ему держать в руках столь архаичный инструмент для письма. Роспись его, соответственно, больше оказалась похожей на продолговатую кляксу. Впрочем, библиотекарь не высказал по данному поводу никакого беспокойства.

-А теперь поищем что-нибудь научно-популярное. Одну минуточку. Оглядев ближайшие полки, 'аксакал' снял с них две книжицы.

-Вот. Для начала сойдет. А когда прочитаешь, приходи, дам еще. Да, забыл представиться – меня зовут Халид. Мастер Халид.

Распрощавшись с библиотекарем, Эрик вернулся к себе. Приняв горизонтальное положение, он ухватил одну из принесенных книг – 'Краткий курс истории становления и развития магических наук' и принялся её читать.

'Доподлинно неизвестно, кто и когда первым произнес формулу, совершая действие, не потребовавшее затрат мускульной энергии. Установлено лишь, что уже у некоторых первобытных племен практиковались примитивные заклинания вызова огня, контроля животных, различного вида благословений для соплеменников и еще более разнообразного набора проклятий для врагов. С появлением крупных поселений – прообразов будущих городов искусство чародейства становится уделом касты жрецов – бывших шаманов племен.

Становление первых цивилизаций дало мощный толчок развитию магических искусств. В первую очередь тех, потребность в которых была наиболее велика. Это стихийные заклинания коррекции погодных условий (что было особенно актуально до появления систем ирригации), массового контроля сознания, применявшегося для усмирения рабов и воодушевления воинов. Судя по тому, что обряды с произнесением соответствующих заклинаний требовали присутствия значительного количества жрецов и аколитов, сами формулы были не очень эффективны. К сожалению, проверка данного тезиса затруднительна, поскольку с тех времен почти не осталось письменных источников. Рукописи более поздних эпох, дошедшие до наших дней, либо не упоминают их вовсе, либо приводят в исправленном (улучшенном) виде. Тем не менее, некоторые заклинания, изобретенные еще тогда, сохранились до наших дней почти без изменений – например, Огненный Шар или Героизм. Одним из наиболее грандиозных примеров применения магии эпохи древних царств является возведение колоссальных по размерам пирамид – усыпальниц фараонов…'

Так вот, значит, как соорудили величественные пирамиды фараонов Четвертой династии Древнего Египта – Хуфу, Хафры и Менкаура. К сожалению, в книге не уточнялось, каким именно путем осуществлялось магическое вмешательство. Использование труда големов? Телекинез и левитация каменных блоков? Волшебное увеличение силы строителей пирамид, делающих их похожими на легендарных героев?

'…Трагический путь развития человеческих цивилизаций, выразившийся в бесконечных спорах за территорию и ресурсы, протекающих в большинстве случаев путем вооруженных столкновений, не могла не отразиться на приоритете исследований – в первую очередь шло развитие боевой магии. Помимо совершенствования атакующих заклинаний волшебства стихий и воздействия на разум противника, усиленно разрабатывались искусства т.н. отрицательной направленности – некромантия и чернокнижие. Имеются данные (истинность которых, однако, м.б. подвергнута сомнению, так как представлена единичными фактами в пересказе историков более позднего времени) об использовании подразделений скелетов в древней Месопотамии и в Египте времен Среднего Царства. Более достоверным (и подтвержденным несколькими независимыми источниками) является факт создания боеспособной армии нежити фараоном Тутмосом III, обеспечившей успехи его походов на юг, в земли кушитов (совр.Эфиопия). Крупное поражение греческой армии, вторгшейся на остров Крит в конце XI века до н.э. имело место вследствие применения критским царем Аденосом заклинания Падучей Болезни. Ослабевшее от нее деморализованное войско стало легкой добычей гвардейцев царя и столичного ополчения. Широко практиковалось чернокнижие ассирийским царем Сарганапалом – в основном проклятия в виде Усталости и Неудачи, позволявшие его воинам легко одерживать победы над обессилевшим противником. Среди примеров боевого использования других направлений магии в те времена можно привести применение израильской армией при завоевании Палестины заклинания Ядовитый Дождь, который наносил немалый урон враждебным племенам аммонитян и филистимлян. Знаменитую морскую битву при Саламине грекам помогли выиграть элементали огня и воды, сжигавшие и топившие корабли персов. Два с половиной столетия спустя Александр Македонский разгромил Персидскую империю, используя Смертельный Ужас для врага и Берсерк для своих воинов. Комбинация данных заклинаний приводила к тому, что вражеское войско в паническом страхе разбегалось, не вступая в бой, и позволяла Александру легко одерживать победы даже над многократно превосходящим по численности врагом. Достойный отпор он получил лишь в Индии, после чего вынужден был повернуть назад – индийцы для самозащиты вовсю использовали природную магию. Воины страдали от бесчисленных полчищ насекомых и ядовитых змей, плесень портила пищу и выводила из строя обмундирование, дикие звери атаковали внезапно, совершенно не боясь человека. Поэтому, несмотря на легенды о сказочных богатствах Индии, угроза потерять войско оказалась сильнее, вынудив вернуться в Вавилон, где жизненный путь великого полководца вскоре оборвался – не исключено, что вследствие наложенного там же, в Индии, проклятия…'

Крайне интересные сведения, заставляющие по-новому взглянуть на общеизвестные исторические факты. Очень непривычно… хотя причин для выражения вотума недоверия вроде нет. Но что там дальше?

'…Во времена расцвета Римской империи широкомасштабные акции с применением волшебства практически не проводились. Римляне, которым в большей степени – по сравнению с другими нациями – были присущи практицизм и здравомыслие, скептически относились к оккультной практике. Колдуны и чародеи, уличенные в неблаговидных делах или нарушении закона, имели неплохие шансы стать обедом для львов на арене гладиаторского цирка. Тем не менее, магическое искусство продолжало совершенствоваться – по окраинам империи полулегально существовали целые школы, обучающие основам волшебства. Спрос на услуги чародеев в то время, как и в любое другое, не исключая современности, был достаточно постоянным. Относительная стабильность положения империи на протяжении нескольких веков дала толчок развитию целительства, любовной магии, прорицания, из которого впоследствии выделился спиритизм…' Интересно, а какие услуги волшебников в наибольшей цене сейчас?

'…Крушение Римской империи – одна из наиболее трагичных страниц в истории человечества, нанесла громадный ущерб и искусству волшебства. Под натиском варварских орд разрушению подверглись большинство школ и библиотек; многие бесценные знания были утеряны безвозвратно. В отличие от римлян, пусть и не особо благоволивших чародеям, но и не преследовавших их преднамеренно, варвары отличались неслыханной жестокостью. Наиболее распространенное толкование сему факту, апеллирующее к наличию у варварских племен культа грубой физической силы, презирающего интеллектуальные и духовные занятия, слишком примитивно и не в состоянии объяснить многих фактов. Историкам еще придется проделать немалую работу, чтобы найти исчерпывающие доказательства в пользу одной из существующих гипотез.

Эпоха Упадка, как названо то время, привела к тому, что уцелевшие маги и их ученики были вынуждены скрываться или отправляться в изгнание в дальние страны. Часть их эмигрировала в северные земли – Британию, Ирландию, Скандинавию, Славянию. Другие выбрали Восток – Индию, Китай, кое-кто даже Японию, Филиппины и остров Цейлон. Те, кто предпочитал неприхотливость в быту и суровые условия обитания, закаляющие дух в борьбе за существование, переселились в южную и восточную Сибирь; местные племена почитали их как великих шаманов. Еще одна, меньшая, часть ушла в южном направлении – в Египет, Эфиопию, и дальше – в Черную Африку; к сожалению, об их деятельности там не осталось никаких свидетельств, можно лишь предположить, что основы магии вуду были заложены кем-то из них.

Когда ситуация в Европе немного успокоилась, ушедшие в подполье маги перебрались в Византию, некоторые пошли на службу первым европейским монархам. Осколки античных знаний подбирались и склеивались, восстанавливая утраченное, изобретались новые заклинания, неизвестные ранее. Однако сам дух той эпохи, безжалостной к слабым и равнодушной к ищущим истину, наложил сильный отпечаток на дальнейшее развитие магии. Вновь произошла активизация темных искусств, причем на более высоком уровне. Именно в те времена были изобретены ритуалы создания высших немертвых – вампиров, личей и черных рыцарей…'

Ну, вампиры – это понятно. А кто такие личи? Словечко знакомое, но никак не вспоминается.

'…Своя, особая школа магии возникла в набирающем силу Арабском Халифате. Ее адепты экспериментировали преимущественно с элементными силами, и достигли в том немалых вершин. Большинство заклинаний магии стихий, разработанные ими, с незначительными вариациями используются и сейчас. Их применение способствовало не только военным успехам Халифата в Испании и Малой Азии, но и его экономической экспансии, а также осуществлению грандиозных строительных проектов. Арабскими магами впервые было поставлено на поток изготовление обладающих волшебными свойствами предметов – колец, амулетов, свитков, посохов, зачарованного оружия и т.д. Многие из подобных вещей пережили своих владельцев и благополучно сохранились до наших дней, потеряв лишь часть своей силы…'

Интересно, не оттуда ли родом байки о ковре-самолете и сапогах-скороходах?

'…Раннее Средневековье характерно также созданием заклинаний, позволяющих открывать порталы во Внеземелье. История умалчивает о том, кто был первым счастливчиком, заглянувшим за иную грань бытия; не исключено, что формулу 'открывали' и 'закрывали' много раз, поскольку ее применение оканчивалось неудачей – порталы открывались в космическую пустоту или вели к безжизненным и непригодным для обитания землям. Но в конце концов экспериментаторам повезло – очередная попытка открыла дорогу к планете, населенной эльфами…' Чуть ниже шла ссылка:

К сожалению, объем данной книги не позволяет привести подробно всю историю взаимоотношений с расами иных – для интересующихся читателей можно посоветовать специальную литературу по данному вопросу: 'Внеземелье. Очерки и небесполезные советы путешественникам', авт. Н.Лизинус, 1912; 'Жизнеописание народа эльфов', авт. Ф.Санэро, 1768; 'Гномы. Как завязать торговые отношения с взаимной выгодой', автор неизвестен; 'О наших невероятных приключениях в Драконии', авт. С.Джарлен и Н.Игнасио, 1823, и т.п.

'Эльфы оказались дружелюбным народом, легко вступающим в контакт. Высокорослые и при том изящного телосложения, не позволяющего переносить большие грузы и выполнять тяжелую работу. Зато по части ловкости и быстроты движений дадут сто очков вперед любому представителю нашего племени. Их мир фактически представляет собой гигантскую лесную чащу; открытых пространств (кроме водоемов) очень мало. Поэтому неудивительно, что большинство их построек – из дерева, каменные строения встречаются редко. Металлические изделия и вовсе импортируются из земель гномов в обмен на древесину и сельскохозяйственную продукцию…'

'…От эльфов были получены адреса еще двух миров – уже упомянутых гномов и драконов. Классический облик гномов – низкорослые коренастые бородачи, выносливые телом и с сильными руками, натренированными добычей руды и прокладкой тоннелей. Их планета пустынна и негостеприимна, запасы питьевой воды есть лишь в подпочвенных резервуарах. Гномы – превосходные камнерезы, металлурги, кузнецы и ювелиры; их изделия славятся своей добротностью и охотно покупаются. Угрюмые и молчаливые, они – надежные деловые партнеры и преданные друзья всем, кто сможет заслужить их доверие…'

Да, все так, как описано в многочисленной фэнтезийной литературе. Скорей всего, первые ее авторы базировались на неких описаниях, оставленных очевидцами. Было бы любопытно почитать в оригинале. А что там насчет драконов?

'…Пожалуй, ни про одно племя не сложено больше легенд и небылиц, как про драконов. Их мир представляет собой царство земноводных и рептилий, очень похожее на Землю в незапамятные времена. Однако на нашей планете оно прекратило свое существование по причинам, до сих пор точно не известным, и динозавров сменили млекопитающие, а в том мире развитие цивилизации рептилий привело к появлению разумных крылатых ящеров, именуемых драконами. В балладах европейских народов дракон – громадный, чуть не с гору величиной, страшный черный зверь, сразить которого – величайшая доблесть для рыцаря. В восточных былинах встречается и другое описание дракона – как создания, наделенного мудростью и сверхъестественной силой. Надо признаться, что судить по подобным сказкам о героях нашего повествования – примерно то же самое, что делать выводы о человечестве, изучая повадки какого-нибудь каннибальского племени из Папуазии. Драконы чрезвычайно разнообразны: и по окраске (весь набор цветов от белого до черного), и по размерам (самые мелкие величиной с дога или сенбернара, самые крупные высотой с двухэтажный дом), и по характеру – одни спокойные и миролюбивые, другие агрессивные, а также по характеру питания – травоядные или хищники (есть и всеядные подвиды). Подробная классификация драконов приведена в сочинении Джарлена и Игнасио, изучавших их в течение длительного времени…' Здесь Эрик решил сделать паузу и дать отдых слегка гудевшей голове.

Глава 7.

Долго отдыхать не пришлось – завалился Гека.

-Спишь, что ли? На общее собрание идти планируешь? О, какая прелестная книга! Где ты ее раздобыл?

-Как где – в библиотеке, естественно.

-Уже туда успел забраться? Зря не пошел со мной – представляешь, здесь есть помещение для релаксации, что-то типа комнаты отдыха, хотя на самом деле – целая квартира из нескольких комнат. Выделено специально для студентов. Правда, телевизор там работает лишь как экран для видеомагнитофона, и компьютер не имеет выхода в Сеть. Прямой связи с внешним миром нет, видимо, элементали глушат радиосигналы. Соответственно, и от наших мобильников мало толку.

-Очень интересно. Не ожидал, честно говоря, увидеть столь современную технику. Откуда же они ее берут?

-Откуда и всё остальное – из внешнего мира. Как мне рассказали, снабжением ведает комендант, Мастер стихийной магии Фиттих. В его ведении не только сам замок, но и его обитатели. Через волшебников разных стран идет закупка товаров и оборудования и потом переправляется на остров. Подробностей узнать не удалось, да и не важно. Главное – если понадобится что-либо, можешь напрямую обращаться к нему.

-А где я его найду?

-Кабинет на втором этаже, не уточнил, правда, который именно. Так вот, – продолжил Гека свой рассказ, – помимо электроники, есть там и вполне традиционные развлечения – настольные игры, полка книг легкого чтива – детективы там всякие, фантастика, а также стопка газет, правда, не первой свежести, и по большей части на чуждых нам языках. Впрочем, они меня заинтересовали меньше всего – зачем, если есть с кем побазарить. Мы даже небольшую пульку в преферанс расписали, благо народ подобрался что надо. Карты притащил с собой Джо, прибывший из Америки, к тому же потомок коренных её обитателей. Вдвоём уговорили составить партию Отто и Фэна. Пришлось, правда, их вначале учить правилам – Джо немного умел играть в бридж, с ним проще оказалось, а вот Отто долго не мог врубиться. Но в конце концов заделали неплохую партию. Хорошие парни – я тебя потом с ними познакомлю. Удивительными все-таки путями люди сюда попадают. Фэн рассказал, что учился в Дайкинском университете на историческом факультете, интересовался религией и культурой древнего Китая. В начале лета в составе археологической экспедиции участвовал в раскопках храмового комплекса в Тибете. Нашли они там каменные скрижали с письменами на неизвестном языке, не имевшем ничего общего с древнекитайским. Как-то, разговаривая с местными жителями, упомянул о находке, и порекомендовали ему обратиться к живущему неподалеку старику-отшельнику – мол, если и тот не прочитает их, то и во всем мире едва ли найдется, кто сможет. И когда пришел он к старцу, тот долго и внимательно его разглядывал, не говоря ни слова, а затем произнес: 'Вижу, есть в тебе стремление узнать неведомое. Но слишком длинной дорогой идешь, и всей жизни не хватит, чтобы одолеть крохотный отрезок пути. Но, если желаешь, я помогу тебе попасть туда, где твой путь к истине станет намного короче'. И Фэн согласился.

Что касается Отто, то его история не менее занимательна. Когда-то в детстве, когда было ему лет шесть, сильно заболела его младшая сестра – так что врачи уже всерьез опасались за ее жизнь. И вот в ночь, когда стало совсем плохо, он попросил у родителей разрешения помолиться у постели сестры. И – о, чудо! – наутро та была совершенно здорова! Безумно обрадованные родители восславили Бога и тут же, собрав всех друзей и соседей, закатили пир горой. Один из приглашенных, пастор местной церквушки и давний приятель отца Отто, узнав о чуде, пожелал поговорить с виновником торжества. И сказал буквально следующее: 'У тебя есть дар, мой мальчик. И ты должен обратить его на пользу людям. Но еще слишком рано. Когда достигнешь совершеннолетия, сможешь поехать учиться туда, где помогут развиться твоим способностям'. И действительно, вскоре после того, как ему исполнилось восемнадцать, пришло письмо с предложением стать студентом Академии.

-Ну вот, а у нас и похвастаться нечем: подумаешь, объявление!

-Не волнуйся, у Джо тоже всё оказалось просто. Свое приглашение получил из Сети. Вначале подумал – чья-то глупая шутка, и уничтожил сообщение, но оно пришло вновь. Связался с мистером Пэтсоу, о котором упоминалось в письме, и тот подтвердил, что никакой ошибки нет, и послание адресовано именно ему. Поразмыслив, потомок краснокожих решил, что быть студентом все же почетнее, чем работать мойщиком автомобилей. Так что я нашей историей не очень-то их удивил. Отто лишь пожал плечами, дескать, мало ли чудес на свете бывает.

В дверь тихонько постучали, и в ответ на предложение войти на пороге появился улыбающийся узкоглазый паренек.

-На ловца и зверь бежит. Фэн, заходи, не стесняйся! Новый знакомый и Эрик пожали друг другу руки.

-Здравствуйте. Мое имя Фэн Чжи До. А вы Эрик? Ваш друг рассказывал, что вы вместе попали сюда, познакомившись всего месяц назад. Подумать только – в многомиллионном городе судьба свела двоих, обладающих способностями, и обоих забросила сюда! Я со своими землячками познакомился уже здесь, а раньше и понятия не имели о существовании друг друга.

-Нас из России на самом деле больше чем двое, но мы пока не знаем, кто еще.

-Мне кажется, один из них живет в 11м номере. По крайней мере, он назвался русским именем.

-И каким же?

-Алехандро. Приятели так и покатились со смеху.

-Запомни, Фэн, – назидательно произнес Гека, чуть-чуть успокоившись, – имя 'Александр' вообще-то греческое, и назвавшийся им вполне мог оказаться оттуда, а в произнесенной тобой транскрипции и вовсе являться уроженцем Италии или Испании. Я думаю, когда нас соберут вместе и устроят перекличку, все станет на свои места.

-Кстати, – заметил Эрик, – по поводу пресловутых 'способностей'. Интересно, как их можно разглядеть, ничего не зная о человеке.

-Значит, есть те, кто способен их увидеть. Или в поведении обладающих даром присутствует нечто особенное, чего сам индивидуум не осознает, но бросающееся в глаза другим. Например, если некто хорошо рисует, но никогда не видел чужих рисунков, он априори будет полагать, что и остальные люди рисуют не хуже. Вы проходили какой-нибудь тест перед тем, как попасть сюда?

-Попросили встать в магический круг, после чего он засветился.

-Каким цветом? Приятели смущенно переглянулись.

-Не помню точно. А ты?

-Тоже. Кажется, желтым, а может, оранжевым… А какой в том смысл?

-Вроде бы окраска надписи соответствует магии, к которой у тебя наибольшая склонность. Надо будет при случае узнать у кого-нибудь из учителей.

-Как они тут, не дюже строгие?

-Пока видел только одного и, по правде говоря, он меня немного напугал. Вчера вечером гуляю по второму этажу, рассматриваю портреты, вдруг сзади дверь тихонько скрипнула. Инстинктивно обернулся – смотрю, появляется мужчина с нахмуренным лицом, в красном плаще с черной каймой. Как взглянул на меня – честное слово, я не из трусливых, а тут захотелось сквозь землю провалиться, даже колени подогнулись. Что-то было в его глазах такое – словно до глубины души достал. Думал – если заговорит со мной, и двух слов в ответ связать не смогу, во рту все пересохло. Но, к счастью, пронесло – отвернулся и ушел. У такого не то что спросить, за километр обойдешь.

-Ладно, не переживай, может, он только с виду такой грозный.

-Будем надеяться. Я на самом деле зашел поинтересоваться – собрание у нас точно в двенадцать? Приятели переглянулись.

-Вроде бы. По крайней мере, нам так сказали.

-Ну тогда я побегу, надо успеть кое-что сделать до того момента. И Фэн, раскланявшись, скрылся за дверью.

-Что-то самому спать немного захотелось, – сказал Гека, зевая. – Может, ну ее, эту встречу, да покемарить малек?

-Хочешь в первый же день быть единственным отсутствующим? Соберись, выпей кофе.

-Ладно, уговорил. Но до двенадцати еще есть немного времени, я все же прилягу. Разбуди меня, когда пора идти, хорошо?

-ОК. Я тогда пока продолжу чтение.

Вслед за красочным описанием чудес Внеземелья пошел материал поскучнее, представляющий интерес скорее для профессиональных историков, чем для рядовых читателей. Несколько страниц, посвященных философским спорам о природе магии, имевшим место в Византии тысячу лет назад, Эрик пролистнул, лишь бегло пробежавшись по началам абзацев – потом можно будет прочесть повнимательнее. Куда больше его заинтересовало преследование катаров и положения 'альбигойской ереси'.

'Общеизвестно, что Церковь, на словах осуждавшая занятие чародейством, в действительности никогда не отказывалась от тайного практикования волшебства в таких областях, как целительство (лечение болезней, врачевание ран), магия Духа (миссионерская деятельность, вдохновляющие проповеди), иллюзии (сотворение чудес) и т.д. Подобная лицемерная политика порождала недовольство как внутри различных слоев населения, так и у отдельных священнослужителей, считавших, что двуличность в данном вопросе (и не только в нем) вредит Великому Служению и наносит Церкви урон больший, чем выгода, которую она получает, используя магию, пусть даже и для благих целей. Нарастание недовольства привело в конце концов к расколу: часть священников объявила о своем несогласии с официальной церковной политикой, потребовав либо легализации магических ритуалов, либо отказа от них вообще. Раскольников стали называть 'катары', что означает 'чистые'.

Под покровительством графа Тулузского Раймона, ставшего рьяным приверженцем их идей, катары основали свою собственную школу магии в г.Монсегюр на юге Франции, быстро ставшую популярной благодаря демократическому подходу к обучению, исключавшему принуждение – в те времена ученики магов очень часто подвергались настоящей эксплуатации, обслуживая домашнее хозяйство чародея в ущерб постижению секретов ремесла. Проповедуя невиданные для своего времени идеи свободы и духовного равенства, катары приобрели громадную популярность: под их знамена стекались тысячи людей самых разных сословий. Повсюду создавались общины, и все новые и новые проповедники устремлялись в путь, переправляясь через Ла-Манш, Рейн и Дунай, забираясь все дальше – в Малую Азию, земли русских князей и даже во владения монгольских ханов, и неся с собой благую весть о возвращении Истинной Веры и приближении царства всеобщей справедливости.

Осознав, что триумфальное шествие нового вероучения угрожает самому факту ее существования, Церковь от слов (предание еретиков анафеме, публичные проклятия в их адрес, увещевания не верить катарам и обещания адских мук тем, кто поддастся на их призывы) перешла к делу. Созывая очередной крестовый поход, папа Иннокентий III призвал обрушить его карающую длань на головы отступников. Рыцари-авантюристы и наемники всех мастей, готовые за золото и индульгенции на любое злодейство, охотно откликнулись на призыв – особенно те, кто участвовал в набеге на Константинополь, надеясь вновь на захват богатой добычи.

Начало похода оказалось для них удачным: крестоносцы без труда захватили несколько мелких городов, огнем и мечом истребляя местное население и не особо вдаваясь в подробности, кто еретик, а кто добропорядочный прихожанин Церкви. Правда, дальше победоносный ход слегка затормозился: жители окрестных сел разбегались при одном известии о его приближении, а по ночам нападали на обозы. Редеющее воинство постепенно растягивалось и распадалось на отдельные отряды, плутавшие по всему Лангедоку, не в состоянии добраться до более-менее крупного города, где можно было бы отдохнуть и пополнить запасы. Как стало известно потом, монсегюрские маги активно использовали заклинания Иллюзорная Местность и Отвод Глаз. В конце концов, деморализованные горе-вояки дезертировали почти поголовно, и поход сам собой тихо завершился.

Однако папа сдаваться не собирался. Призвав на помощь магов, сохранивших верность тиаре, он набрал новую рать. Война, в которой обе стороны применяли магию, оказалась затяжной – почти четыре десятилетия велась с переменным успехом, пока наконец папа Иннокентий IV не предпринял решительный шаг: изрядно раскошелившись, привлек на свою сторону нескольких крупных французских феодалов. Армия альянса прорвала оборону лангедокцев и заняла Альби, Монпелье, Нарбонну и Тулузу. Дольше всех сопротивлялся Монсегюр, окруженный магической защитой. Даже в кольце плотной осады крестоносцам понадобилось почти полтора года, чтобы ее преодолеть, пробить хорошо укрепленные стены города и сломить сопротивление его защитников. Каково же было их удивление и разочарование, когда во всем захваченном городе не оказалось ни одного человека! Последнюю линию обороны держали големы, элементали Земли в обличье античных героев, и живые доспехи. Пропали не только люди – все мало-мальски ценное исчезло бесследно, в том числе и библиотека сокровенных знаний, одна из лучших в тогдашней Европе.

Разъяренные крестоносцы разрушили и дотла сожгли город, не оставив и камня на камне. Попытки выяснить, куда подевались жители и их имущество, ни к чему не привели. Лишь столетия спустя стало известно, что верховные маги Монсегюра во главе с архимагом Атреном применили (впервые в истории) заклинание Сфера Телепортации. Позднее вариант данного заклинания использовали и в случае 'переселения' замка Штарндаль. К сожалению, 'место прибытия' спасенных обитателей Монсегюра осталось тайной, как и местонахождение большинства книг и артефактов. Лишь некоторые из них находились столетия спустя в разных частях света; поиски оставшихся не прекращаются и по сей день.

Со взятием Монсегюра движение катаров пошло на убыль. Тем не менее, Церковь еще долго продолжала упорно преследовать оставшихся на свободе 'еретиков', подавляя попутно очаги недовольства. И – проглядела новую, надвигающуюся с Севера, угрозу, куда более серьезную, чем катары…

Болота Ирландии и Шотландские горы в ту историческую эпоху уже давно имели прочную и, увы, печальную репутацию мест обитания темных колдовских сил. Адепты черной магии и некроманты облюбовали эти негостеприимные и малонаселенные края, где некому было помешать их нечестивым экспериментам. До поры до времени на них не обращали особого внимания, поскольку немного было желающих обживать и заселять те земли, да и сами чернокнижники вели себя относительно спокойно, пугая лишь крестьян на отдаленных хуторах. Все изменилось с приходом к власти барона Макдруена, фактически узурпировавшего шотландский трон. Его ближайшими советниками стали некромант Адеббаас и чернокнижник ДеФерой, способствовавшие захвату власти, а затем ее удержанию. Созданная под их руководством невиданная доселе армия нежити в 1314 году вторглась во владения английского короля. И хоть до грандиозных баталий, развернувшихся в континентальной части Европы, было еще далеко, данный год фактически является началом Первой Некромантской войны, в официальной истории человечество именующейся Столетней…'

Помнится, про что-то подобное упоминал Баджи. Надо будет при случае расспросить поподробнее.

Однако уже без пятнадцати двенадцать. Дальнейшее чтение придется отложить.

Глава 8.

После того, как безмятежно спящий Гека был приведен в чувство, они отправились на торжественное открытие учебного года, должное состояться в главном зале второго этажа, над входом в который красовался выгравированный герб Академии – перекрещенные посох и заклинательный свиток, а по окружности – лавровый венок с надписью 'PER ASPERA AD ASTRA' (через тернии к звездам – лат.). Через открытую настежь дверь приятели проникли внутрь, где их взорам предстала студенческая аудитория прошлых веков: амфитеатр массивных деревянных парт и кафедра с трибуной и прямоугольным столом, сзади которых на стене висела старинная грифельная доска. На столе, застеленном зеленым сукном, красовался расписной кувшин с огромным букетом цветов.

Зал постепенно заполнялся, кое-кому Гека приветственно махал рукой. Его знакомая вновь появилась в компании брюнетки, давеча в столовой приковавшей к себе всеобщее внимание. Правда, теперь более скромно одетой – в неброское темно-бирюзовое платье, и потому меньше выделявшейся на фоне празднично разряженных студентов.

Эрик с интересом оглядел будущих сокурсников. В основном молодые лица – его ровесники, но есть и экземпляры постарше. Вот, справа от него и на ряд ниже разместился мужчина лет тридцати пяти, с небольшой черной бородкой и проницательными глазами. Да и девушка впереди него по виду больше тянет на выпускницу, чем на первокурсницу.

Когда их курс оказался в сборе, во всяком случае, новые люди уже не пребывали, кафедра озарилась яркой вспышкой, высвечивая две находящиеся на ней фигуры – одну на трибуне, другую за столом. Стоящий немедленно взял инициативу в свои руки.

-Дорогие товарищи, перед тем, как вас официально поздравят с гордым званием студента Академии Волшебства, разрешите небольшую преамбулу. Меня зовут Рилонис Фиттих, я Мастер магии Стихий и одновременно комендант замка Штарндаль. В течение учебного года вы можете обращаться ко мне или моему помощнику по всем бытовым вопросам. Мой рабочий кабинет находится здесь же, на втором этаже, за дверью с изображением рога изобилия. Да, и давайте сразу же проведем перекличку. Мы набирали сорок человек, однако двое из получивших приглашение в последний момент передумали, а значит, вас должно быть тридцать восемь. Сейчас проверим.

И, вытащив из одного из карманов сюртука мышиного цвета бумажку, он принялся зачитывать список имен. Гека, ожидавший, когда дойдет очередь до симпатичной брюнетки, чуть не пропустил момент, когда выкликнули его самого. Страдания его души всё же были вознаграждены: красотка отозвалась на имя Жанна.

Эрика же больше волновало, кто из присутствующих является их земляками. Как выяснилось, то были две девушки, сидевшие в противоположных концах зала и, скорей всего, еще не успевшие познакомиться друг с другом.

Закончив перекличку, комендант, дородный представительный мужчина лет сорока пяти, аккуратно сложил лист и спрятал его обратно.

-Поскольку все на месте, представляю вам ректора Академии, Гроссмейстера магии Трансформаций Артуруса Гарозиуса!

В едином порыве, как по мановению волшебной палочки, студенты встали и дружно зааплодировали. Ректор, крепкого сложения старик с ежиком серебристых волос и коротко подстриженной седой бородой, с мантией синего цвета за плечами, неторопливо поднялся и направился к трибуне.

-Приветствую и вас, ученики! Ваше желание научиться умению творить волшебство похвально, и могу вас заверить, что преподаватели приложат все усилия, чтобы дать вам самые качественные знания. Однако помните прописную истину, что ни один учитель, даже самый мудрый и добросовестный, ничего не сможет дать тому, кто не захочет взять. Овладение магическими силами – нелегкое искусство даже для людей с врожденными способностями к колдовству, и лишь те, кто проявит достаточно упорства и прилежания, смогут стать бакалаврами.

Как большинство из вас уже, наверное, знает, наша Академия присуждает степень бакалавра по четырем специальностям – целительству, волшебству стихий, природы, а также духовной магии. Первые два курса – общеобразовательные, все дисциплины изучаются в равной степени. На третьем курсе начнется специализация – сможете выбрать раздел магии, который пришелся по душе, и дальше изучать его углубленно. Кроме того, на том же курсе будут факультативно читаться еще две дисциплины – трансформации и спиритизм. По ним, однако, степень бакалавра не присуждается – данные разделы магии относятся к числу трудных, минимально допускаемый ранг – Мастера. Получить данное звание сможет тот, кто после окончания Академии захочет продолжить обучение. Но не будем торопить события – впереди ещё четыре года.

Могу немного обрадовать – у вас будет достаточно времени для самореализации, поскольку занятия не каждый день имеют место, подчас всего один-два раза в неделю. Помимо собственно занятий по волшебству, вам также придется изучать латинский язык, ведь на нем написано большинство сочинений, касающихся нашего ремесла, и, главное – на него переведены все известные к настоящему времени формулы заклинаний. Поверьте, сильно ошибается тот, кто считает латынь мертвым языком, используемым лишь провизорами. Многие сотни лет на нем разговаривал весь цивилизованный мир, и в нем воплощена мудрость тысячелетий. Знание латыни обязательно для тех, кто желает стать настоящим волшебником.

А теперь немного о том, как им стать. Произнесение заклинаний требует затрат магической энергии – особого рода эфирной эссенции, присущей живым организмам. Количество ее индивидуально – у большинства её практически нет, и им никогда не стать профессиональными волшебниками. Кое-кто имеет определенный запас, и будь на то желание, сможет постепенно достичь вершин мастерства. И лишь незначительное количество индивидуумов имеет врожденный потенциал, достаточный для произнесения заклятий уровня бакалавра или даже Мастера. Хочу, однако, сразу же остудить горячие головы: само по себе количество магической энергии не увеличивается и не восполняется после творения чар, а потому те, кто стремится стать великим волшебником, должны постоянно упражняться в ее концентрировании посредством медитации. И проще всего это сделать, используя особые кристаллы, изготовленные из хрусталя с добавками некоторых редких химических элементов. Сейчас каждый из вас станет обладателем своего собственного.

Гроссмейстер хлопнул в ладоши, и в тот же момент через открывшуюся боковую дверь без всякой посторонней помощи вкатились две тележки, одна из которых была доверху наполнена разноцветными стекляшками, а на другой лежали латунные подставки, напоминавшие неглубокие суповые тарелки.

-Пожалуйста, подходите и выбирайте понравившиеся! Не волнуйтесь: здесь их больше двухсот, и каждый сможет найти себе по душе.

Вначале несмело, а затем все активнее студенты поднимались со своих мест, выстраиваясь в небольшую очередь. Гека, долго не раздумывая, ухватил зеленый шар. Эрик колебался между розовым тетраэдром и желтым октаэдром, и в конце концов решил взять последний. Насколько он помнил, похожий лежал на шкафу в комнате Эльмиры, но только теперь стало понятно его предназначение.

После того, как каждый из будущих колдунов обзавелся инструментом для тренировки магического потенциала, ректор, поправив край мантии, вновь взял слово.

-Для того, чтобы активировать кристалл, положите его на подставку и нажмите звездообразную кнопочку сбоку. Сила антигравитации поднимет его в воздух, и он начнет медленно вращаться вокруг своей оси. Приступая к медитации, постарайтесь отключиться от внешних раздражителей и сосредоточьте внимание на сиянии внутри кристалла. Вполне вероятно, что перед вами появятся мистические образы – не пугайтесь, они всего лишь игра воображения. Более того, подмечено – чем они ярче, тем лучше: умение зрительного представления предметов и обстановки – одно из важнейших качеств, необходимых магу. Понимаю нетерпение тех, кто хочет побыстрее им стать, но хочу дать добрый совет: старайтесь не увлекаться, ограничиваясь в первое время пределами часа. А дальше, подчеркну еще раз, все будет зависеть от силы вашего желания овладеть ремеслом чародея. Ну а теперь мне остается лишь пожелать удачи и препоручить вас нашему уважаемому мистеру Фиттиху.

Слегка взмахнув рукой, Гарозиус исчез, оставив после себя лишь облачко синеватого дыма, быстро развеявшегося. После секундной паузы, когда большинство студентов еще обдумывало столь неожиданное исчезновение, заговорил оставшийся в одиночестве комендант:

-Я присоединяюсь к поздравлениям и пожеланиям ректора. С данной минуты вы официально становитесь студентами Академии. В вашем распоряжении будут все хозяйственные постройки здания, необходимые, так сказать, для нормального жизнесуществования и обучательного процесса. Вас, наверное, уже предупредили, что не следует пытаться проникнуть куда не положено, а также на верх замка без разрешения одного из преподавателей. Зато вы сможете наслаждаться великолепной природой окрестностей Штарндаля. Здесь не бывает зимы, да и осень коротка и не тосклива, принося с собой скорее приятную прохладу. Впрочем, дикой жары нет тоже: наши элементали при высокой солнечной активности регулируют температуру и влажность, не допуская перегрева. На острове отсутствуют вредные насекомые, ядовитые змеи и хищные животные, так же как прибрежные воды свободны от акул, скатов, медуз и прочих неприятных существ. Всё это вы увидите и оцените по достоинству, поскольку сегодня нам предстоит ознакомительная прогулка по острову!

А теперь о более серьезных и скучных вещах. Расписание занятий будет регулярно вывешиваться рядом с входной дверью в аудиторию, где мы сейчас находимся. Перемена постельного белья два раза в месяц, по четвергам второй и четвертой недели. Выдача тетрадей, ручек и прочих канцелярских принадлежностей раз в два месяца, остальное по надобности. Одежда и обувь изготавливается по заказу с учетом индивидуальных особенностей заказчика. Расписание работы столовой вы наверняка уже знаете. Учебные пособия и прочую литературу вам выдадут в библиотеке на первом этаже. Ну, вот вкратце пока и все. Если у кого есть вопросы, задавайте. Поднялся парень, сидевший за два ряда впереди:

-Скажите, пожалуйста, а если магический кристалл случайно разобьется, что делать?

-Не настолько он хрупок, как кажется… Конечно, если его со всего размаху швырнуть в каменную плиту, вряд ли он останется целым. Тогда вам выдадут другой взамен, однако, как нетрудно догадаться, подобные действия вряд ли останутся безнаказанными: будет наложено дисциплинарное взыскание. Поэтому постарайтесь обращаться с ними бережно.

-А какое наказание при этом наиболее вероятно? Комендант на секунду замялся.

-Будет зависеть от побудительных мотивов поступка. Если трагическая случайность, то провинившийся отделается устным выговором. Но если вследствие хулиганства или преднамеренно, придется заняться не очень приятной деятельностью по уборке служебных помещений замка, помощи в готовке пищи или благоустройству прилегающих территорий.

Легкий шумок перешептывания стих, каждый по-своему обдумывал сказанное. Следующий вопрос задала девушка в легком платье светло-зеленого цвета:

-А нам выдадут волшебные палочки? Или как мы будем направлять заклинания?

-Считаете, что волшебник без палочки все равно что учитель без указки или мясник без топора? Устаревший и не совсем правильный взгляд на сам принцип колдовства. Ваша сила – в вашей голове, а не в куске дерева. В свое время палочки действительно были в моде, однако колдуны частенько их теряли и забывали в самых разных местах – не будешь же постоянно таскать их с собой! К тому же не для всех заклинаний они эффективны, а в определённые исторические эпохи демонстрировать их наличие было нежелательно, или даже небезопасно. Разумеется, никто не запретит вам завести свою собственную палочку и вовсю с ней экспериментировать. Многие молодые маги это дело любят. Привстала со своего места другая девушка.

-Вы могли бы рассказать что-нибудь про наших будущих преподавателей? Будем признательны за любую полезную для нас информацию. Мистер Фиттих с трудом удержал улыбку, наклонив голову.

-Догадываюсь, что вас интересует. Студенты неизменны во все времена и в любой точке планеты. Не волнуйтесь: в течение ближайшей недели вы познакомитесь с ними всеми, и тогда сможете составить свое собственное мнение. Не обессудьте, но на данную тему распространяться не буду. Наберитесь немного терпения. Поднялась еще одна рука.

-А что еще предстоит нам сегодня кроме экскурсии по окрестностям?

-После нее – праздничный обед, а затем посещение местного музея. И чтобы нам побывать на всех мероприятиях, нужно поспешать. Давайте вот что: остальные проблемы мы вполне можем обсудить во время прогулки, а сейчас расходимся и минут через двадцать собираемся у выхода из замка.

Студенты потихоньку покидали аудиторию, унося свои трофеи. Эрика так и подмывало спросить кое о чем дополнительно, но Гека утянул его за собой.

-Еще успеешь. Давай лучше с девчонками поболтаем, – и, догоняя англичанку, окликнул ее. – Привет, Лиэнна!

-А, Гека, это ты, – радостно отозвалась та, словно увидела не едва знакомого человека, а встретила друга после многолетней разлуки. – Позволь познакомить тебя с Жанной.

-Очень приятно. В свою очередь позволь представить моего друга Эрика.

После церемониального обмена любезностями все четверо направились к лестнице.

-Значит, вы из России? – спросила Жанна, с интересом поглядывая на наших друзей. – Знакомых русских у меня еще не было. Хотя поездила немало. А вы вроде ничего. Я так себе представляла вашего брата как неуклюжих амбалов с глупым выражением лица. Простите, не хотела обидеть.

-Ничего страшного. Про нас вообще сложено немало легенд – больше, наверное, ни про кого нет. А потому осмелюсь задать встречный вопрос – из каких краев будете вы?

-Я? Из самой прекрасной страны, известной своими виноградниками, галантными кавалерами, изысканными благовониями и законодательством моды. Догадываетесь, о какой стране веду речь? Конечно же, о Франции!

-И как вам, прелестная мадмуазель, нравится место предстоящего постижения мистических наук?

-Ну-у, в Европе подобным строением трудно кого-либо удивить. Старый Свет богат на памятники архитектуры, и если отвлечься от магической сущности замка, то можно найти и более интересные объекты для осмотра. Правда, не видела еще верхнюю половину замка. Вдруг там найдется что-нибудь достойное моего внимания.

-А что мешает взобраться туда?

-Ага, я вчера уже пытался, но на полпути услышал чей-то голос, предостерегающий идти дальше, хотя поблизости в тот момент не было ни единой живой души! На всякий случай решил не рисковать.

-Невидимые Хранители! – всплеснула руками Лиэнна. – Вот бы взглянуть на них!

-Нет ничего проще, – ехидно отозвалась ее подруга. – Примени Истинное Зрение. Или Видеть Незримое. Или Снять Иллюзию.

-Откуда ты в курсе существования таких заклинаний?

-Наслышана. А потому огорчу вас, мальчики: снять заклятие, наложенное сильным магом, может лишь еще более могучий волшебник, или хотя бы равный по силе. Даже если ты найдешь в учебнике нужную формулу, будешь только понапрасну сотрясать воздух, пока не истощишься совсем.

-Но неужели не существует никаких способов воспрепятствовать действию заклинания, накладываемого магом, более сильным, чем ты? Француженка замешкалась с ответом, и Лиэнна опередила ее:

-Если у тебя есть амулет или свиток с нужным заклинанием. Либо любая другая заколдованная вещь, способная нейтрализовать действие чужого волшебства. Но опять же – твоя вещь должна быть достаточно мощной.

-Вот бы заиметь такую!

-Надейся, вдруг повезет.

-Если не выгонят с первого курса.

-Не говори глупостей. Зачем тогда вообще поступать?

Беседуя подобным образом, все четверо спустились по лестнице, после чего их пути разошлись.

-А эта Жанна очень даже ничего, – поделился своими впечатлениями Гека. – Было бы неплохо с ней романчик закрутить.

-Боюсь, ты будешь не единственным претендентом на ее благосклонность.

-В любом случае попробовать стоит. А тебе она как?

-По-моему, так немного взбалмошна и самоуверенна. Впрочем, могу и ошибаться. Мне показалось также, что они – странная парочка: полные противоположности по характеру.

-Разнозаряженные частицы притягиваются друг к другу, и не только в физике. Лично я не вижу в том ничего удивительного. Ладно, давай забросим стекляшки в каюты, да пойдем прогуляемся по свежему воздуху.

Глава 9.

Тяжелые замковые ворота, выполненные, как выяснилось, из покрытого серебряными пластинами тёмного дерева, не спеша разошлись в разные стороны, открывая поистине великолепный пейзаж. Прямо от дверей и почти до самого горизонта тянулась дорога из розового мрамора, по обеим сторонам которой располагались клумбы с экзотическими цветами самой причудливой окраски, беломраморные скамейки и беседки, а также статуи, изображавшие богов и прославленных героев античности. За ними начинался смешанный лес, в котором среди ухоженных вековечных сосен виднелись островки не менее почтенного возраста дубов и лиственниц. Сам же замок был окружен полосой из нескольких рядов голубых елей – именно их приятели могли лицезреть из окон своих комнат.

-Милости просим! Доступ на территорию острова теперь для вас открыт всегда, кроме ночных часов. Поэтому, если не желаете заночевать в лесу, старайтесь возвращаться в замок до захода Солнца.

Шумной толпой студенты вывалились наружу, где к ним присоединились еще трое сопровождающих. Один из них ухватил Эрика за локоть.

-Ночная прохлада не так уж вредна для здоровья, а жизнь на природе бывает куда интересней, чем в каменных стенах, – сказал он. – Разумеется, у каждого на этот счет свое собственное мнение, и я ни в коей мере не собираюсь оспаривать слова мистера Фиттиха. Когда будем проходить мимо, покажу наш поселок.

-Баджи! – обрадовался Эрик. – Очень рад тебя видеть. Я подумал, что раз сам комендант вызвался быть нашим гидом, ты вряд ли появишься.

-Ну почему же. Смысл данной экскурсии не только показать вам остров, но и неформально пообщаться, познакомиться поближе с новыми воспитанниками. То же самое было и десять лет назад, когда я, подобно тебе сейчас, шел на свою первую прогулку, сопровождаемый человеком, встретившим меня по прибытии в Академию. Его, правда, сейчас нет здесь – обретя степень Мастера, вернулся к себе на родину. Кто знает – быть может, по прошествии еще десятилетия и тебе придется встречать новых студентов, которые сейчас только собираются идти в свой первый школьный класс.

-Для начала надо самому закончить Академию. А там видно будет.

Оглянувшись, Эрик заметил, что Геки рядом уже нет. И поэтому свое невольное внимание он обратил на замок, наконец-то увидев его снаружи во всей красе. Справа и слева от ворот стояли железные фигуры рыцарей в полном боевом облачении. Сам замок блестел, отражая солнечные блики четырьмя рядами окон; верхний ряд, принадлежащий четвертому этажу, судя по размерам и форме окон, представлял собой скорее чердак или какую-то надстройку к третьему. Кроме центрального шпиля, фронтальный верх замка украшали четыре башни, и такое же количество их наблюдалось с противоположной стороны. Эрик не удержался и спросил, для чего они предназначены.

-Там как раз верховные маги и живут. Правда, в их апартаментах бывать не приходилось, выше третьего этажа я не поднимался.

-А что на том этаже? Почему мы не имеем права заглядывать туда?

-Похож на второй – в одном крыле рабочие кабинеты и лаборатории магов, а в другом – апартаменты для заезжих волшебников. Штарндаль – всего лишь штаб-квартира Гильдии Магов. Слышал о существовании такой?

-Пока нет. Расскажи!

-Ну, из школьного курса истории ты наверняка знаешь, что в Средние Века представители одной профессии объединялись в союзы, называвшиеся Гильдиями. В то неспокойное время подобные объединения не только позволяли выживать сообща, но и успешно заниматься бизнесом. Волшебники – индивидуалисты по своей природе, поэтому Гильдия Магов возникла одной из последних, и то в значительной степени вследствие некромантской угрозы.

-Значит, мы теперь тоже принадлежим Гильдии?

-Да, правда, пока лишь на правах учеников. Овладевшие азами искусства причисляются к рангу подмастерий, или, по-современному, бакалавров, вот как я, например. Однако полноправными ее членами становятся лишь достигшие звания Мастера. Тем не менее, времена сейчас более демократичные, и Гильдия исповедует принцип корпоративной солидарности – 'мы все – одна семья'. Да и возникновение Академии в значительной степени обусловлено влиянием новой эпохи.

-А когда её организовали?

-Не так давно: всего двадцать лет назад. Перед тем, я слышал, верховные маги вели жаркие диспуты, стоит ли вообще практиковать групповое обучение, или сохранить индивидуальный набор, предоставив каждому преподавателю по несколько учеников. В конце концов большинство участников дискуссии решилось на первый вариант. К поиску молодых талантов привлекли волшебников Внешнего Мира, и вскоре сформировали первую группу студентов. После чего решили набирать их каждые десять лет. Я, таким образом, попал во второй выпуск, а вам суждено стать третьими.

Эрик обнаружил, что к их разговору прислушиваются двое, идущие следом. Баджи тоже заметил их:

-Вам интересны мои россказни? Так не стесняйтесь, присоединяйтесь. Если хотите, спрашивайте тоже. Или поведайте о себе. Предложение было принято.

-Олаф! – представился высокого роста светловолосый парень. – Из Швеции.

-Очень приятно. Я Эрик и родом из России.

-Вот как? – неожиданно воскликнула четвертый участник беседы, бойкая темноглазая девушка, чьи черные волосы были собраны хвостиком сзади. – Земляк, стало быть! Меня зовут Таисия.

-Эрик – вообще-то древнее скандинавское имя, – задумчиво сказал швед. – Твои предки случайно не из наших краев?

-Честно говоря, не знаю. Не задавался проблемами генеалогии. Моя семья не всегда жила за Уралом, поэтому всё возможно. А ты, Таисия, из какого уголка нашей необъятной страны?

-С южного. Из маленького городка со скучным названием Тосказеленинск.

-Как же тебя угораздило очутиться здесь?

-Аналогичный вопрос могу задать и тебе. Ладно, поскольку первый спросил, , так и быть, расскажу свою историю. Еще год назад я, самая обычная девчонка, окончила общеобразовательную школу в своем родном городишке, и думать не думала ни о какой магии. Разве что астрологией немного увлекалась, но это не в счет. Пределом моих мечтаний тогда было покинуть родные пенаты, где можно помереть от скуки, да и перспектив никаких не светило – ни с работой, ни в плане личной жизни, и обосноваться в столице. В столичный институт поступить не удалось, пришлось соглашаться на работу продавщицей. Торговать тряпьем не самое веселое занятие, меня прельстило лишь то, что хозяин выбил для меня местечко в общаге – в комнате с еще тремя подругами по несчастью, правда, с регистрацией и символической оплатой. Денег платил не очень, но и не обижал, на еду и скромные шмотки хватало, да еще понемногу откладывала. Как сложилась бы дальнейшая жизнь, сказать сложно, если бы не случай.

Было то в конце февраля, в день, когда Солнце пробило наконец тяжелую завесу темных зимних туч и ярким сиянием залило все вокруг. Под напором его лучей начал таять снег, и капель весело, по-весеннему, затренькала с крыш. На душе стало беспричинно радостно, и я ничуть не обеспокоилась, когда какая-то старая карга, пристроившись к моему лотку, стала перебирать лежащие на нем вещи.

Торговцы обычно не жалуют старичье: покупатели никудышные, ничего толком не купят, а времени отнимут немало. В подобных случаях рано или поздно высказывается нетерпение, предлагая либо выбрать что-нибудь, не мешкая, либо проваливать подобру-поздорову. Но в тот раз настроение мое было столь благодушное, что я не только не прогнала старуху, целых полчаса ошивавшуюся у прилавка, но даже отвечала на ее вопросы о качестве тканей, ассортименте товара и ценах на него. Наконец та решила приобрести рукавицы.

Ты добрая и терпеливая девушка, сказала она, трясущейся рукой протягивая деньги, и за то будет тебе награда. Знаю, что недовольна своей жизнью, и изменить ее желаешь. Так вот – не пройдет и полгода, как будет дан тебе знак свыше, и в нем твой шанс повернуть колесо судьбы в иную сторону.

Закончив речь, старуха взяла покупку и побрела прочь. Пересчитав наличность, глянула вслед, но ее уже и след простыл – как сквозь землю провалилась. И я вернулась к своим непосредственным обязанностям.

Пролетела весна, прошла и большая часть лета, я давно забыла о том пророчестве – мало ли чего наслушаешься, стоя за прилавком. И вот одним прекрасным утром, заправляя свою постель, обнаружила под подушкой странное письмо, приглашавшее в Академию Волшебства. Подружки посоветовали отправить его в мусорную корзину, посчитав за дурацкий розыгрыш. Все же я, живо вспомнив тот давнишний случай, решила хотя бы разузнать что-либо про отправителя. Связным значилась некая Эльмира, проживающая на Тишегладской, которая и переправила меня сюда.

-Как и нас с Гекой. Ну и как тебе здесь?

-Да все классно! Куда лучше, чем на рынке. А теперь твоя очередь. На историю Эрика Таисия отреагировала с неожиданной стороны:

-То, что журнал оказался у вас под рукой, явно неслучайно. Могу даже предположить, что на нем лежала печать колдовства. И твой палец не промахнулся бы, сколько бы страниц не пролистнул. Но меня больше интересует другое – кому на самом деле предназначалось послание? Как-то не верится, что оно было рассчитано сразу на двоих. Кому именно из вас пришла в голову идея зайти в то кафе?

Эрик не нашелся, что ответить – память не зафиксировала подробностей, предшествовавших их пари. На помощь неожиданно пришел Олаф:

-Если бы послание адресовалось только одному, второй его бы не заметил. И приглашения не получил бы.

-А ты, Баджи, что думаешь по этому поводу? Их провожатый пожал плечами.

-Не вижу ничего необычного. В поисках учеников волшебники работают разными методами. Кто-то предпочитает находить их на улицах, кто-то по объявлению в газетах. А ты, Олаф, как попал сюда?

-Благодаря увлечению загадочными и необъяснимыми явлениями – левитация, перемещение предметов без приложения материальной силы, пространственно-временные порталы, аномальные зоны и тому подобное. Чтобы разгадать природу сих вещей, поступил на физический факультет Стокгольмского университета. В поисках интересной мне литературы, помимо его библиотеки, захаживал в университетскую книжную лавку. Хозяин ее вскоре запомнил меня и подчас уже с порога предлагал новинки. Но в один из дней незадолго до окончания летней сессии второго курса он был особенно рад меня видеть.

У меня есть кое-что, но не это главное, сказал он. Если захочешь, познакомлю с человеком, чья мудрость безгранична, и который знает ответы на многие волнующие тебя вопросы, добавил он многозначительно. И продолжал – если согласен, приходи завтра сразу после полудня.

Поразмыслив, я решил, что плохого в том нет ничего, и в указанное время перешагнул порог магазинчика. Хозяин сразу же представил меня седобородому старцу, несмотря на весьма почтенные годы сохранившему горделивую осанку спины и серьезный вдумчивый взгляд.

-Можешь называть меня Мастером Свенссоном, мой мальчик, – ласковым голосом сказал он. – Значит, желаешь познать вещи, объяснить которые наука затрудняется?

Под его взглядом одна из книг внезапно взлетела в воздух и плавно опустилась на соседнюю полку. Я как зачарованный наблюдал за ее перемещением, не в силах сказать что-либо путное.

-Тогда тебе нужно учиться не здесь, – как ни в чем не бывало продолжал старик, – ибо в стенах университета, даже лучшего из ныне существующих, ты будешь видеть лишь одну сторону вещей. Узнать другую и научиться управлять силами природы, которые считаются неподвластными человеку, сможешь, поступив на обучение в Академию Волшебства.

Естественно, я забросал его вопросами, поскольку, хоть и увлекался вещами, с точки зрения обывателя совершенно чудесными, все же предпочитал искать им объяснение с научной, а не оккультной точки зрения. Мастер Свенссон был терпелив, отвечая, что наука и магия на самом деле не отрицают друг друга, скорее – взаимно дополняют, оперируя в различных плоскостях естествознания. Исторически сложилось так, что человечество пошло по техническому пути развития, однако до сих пор существуют и те, кто продолжает экспериментировать с магической энергией, бережно сохраняя и приумножая сокровенные знания. Пути познания безграничны, и, подобно дотошным ученым, маги продолжают открывать все новые формы воздействия на материальный мир и совершенствовать уже известные. И то, что я пытаюсь найти альтернативную дорогу к сакральным тайнам мироздания, говорит о скрытом неудовлетворении тем объяснениям, что изобрело для них человечество, заключил старик. Добавив – если решусь изучать волшебство, то должен буду по прошествии пары недель прийти сюда вновь и передать хозяину сего достопочтенного заведения слово 'согласен'.

Ту половину месяца я провел в мучительном раздумье, принимать ли столь любезное предложение. Заинтригованный словами старика, не догадался расспросить поподробнее о загадочной Академии. Однако вид книги, перемещаемой в пространстве без каких-либо усилий со стороны, вновь и вновь возникал в памяти, не давая забыть о том разговоре. В конце концов принял компромиссный вариант – дать свое согласие лишь после получения исчерпывающей информации. И с этой целью по прошествии означенного времени я вновь очутился в книжной лавке, где и объявил о своем решении. Однако Мастер Свенссон оказался не только мудрым, но и предупредительным. Мне вручили письмо, в котором лежал красочный буклет Академии, и короткое приложение, в котором предполагалось при получении официального приглашения связаться с Мастером по указанным координатам.

Прошло еще немного времени, и такое приглашение действительно пришло. Вытряхнул его из продуктовой сумки, вернувшись с покупками из магазина, хотя могу поклясться, что ничего подобного в ней не лежало, когда расплачивался в супермаркете, да и по пути домой не выпускал ее из рук. Данное обстоятельство подействовало на меня столь сильно, что я немедленно позвонил тому волшебнику, после чего и оказался здесь. Но скажите, – закончил Олаф свой рассказ, обращаясь непосредственно к Баджи, – неужели я действительно научусь телекинетическому перемещению вещей? Тот еле заметно усмехнулся.

-Со временем. Я могу написать тебе формулу, однако вряд ли ты сможешь сразу перемещать предметы – если только не имеешь к тому особый дар. Но можешь попробовать.

Из верхнего кармана своей рубашки их наставник вытянул маленький потрепанный блокнотик на пружине, с прикрепленной к нему перекрученной нитью шариковой ручкой, и, написав несколько слов, вырвал листок и протянул его скандинаву.

-Zeind dissjorr avdienns butkun pe jilt fums kevarg tenn berdgerri la, – прочитала заглянувшая в листок любопытная Таисия. – А это чё значит? Это по латыни? Ваш главный нам сегодня что-то про нее втолковывал.

-Запись действительно латинскими буквами, а вот перевод вы не найдете даже в сборнике латинских идиом. Фактически здесь всего лишь буквенное выражение звуков, которые нужно произнести, чтобы осуществить телекинез. Вот, смотрите! – Баджи скороговоркой произнес формулу, и сосновая шишка, лежавшая в траве, покатившись, подпрыгнула и очутилась у него в руке.

Олаф во все глаза смотрел за перемещением шишки, после чего бережно сложил и спрятал листок.

-Я буду стараться, – пообещал он, хотя никто не собирался брать с него каких-либо обязательств.

-У меня тоже есть вопрос, – заявила Таисия. – Нам сегодня раздали кристаллы, а что с ним делать, толком не поняла. Просто глядеть на него – и все?

-Если упростить суть вещей до предела, то да. Ощущение примерно такое, что неотрывно смотришь на горящую неярким светом матовую лампу. С непривычки могут болеть глаза и кружиться голова, поэтому не старайтесь достигнуть всего сразу и зарабатывать проблемы со здоровьем. Когда немного освоитесь, выберите себе заклинание из числа наиболее простых и регулярно пытайтесь его произнести. Поначалу не будет никакого эффекта, потом оно начнет получаться от случая к случаю, и, наконец, всегда, когда пожелаете.

Эрик заметил, что их отряд довольно сильно растянулся по центральной аллее. Кто-то отстал, разглядывая статуи, но большинство обогнало их, также разбившись мелкими группами. Сосны постепенно исчезали, уступая место кипарисам, магнолиям и другим южным деревьям, а вдалеке за их кроной кое-где мелькали верхушки пальм. Когда от растительности, типичной для европейского материка, остались одни воспоминания, и субтропическая флора окончательно вступила в свои права, мраморная дорога разделилась на два ручейка тропинок, ведущих влево и вправо сквозь буйные заросли диковинных кустарников. Прямо же перед впечатленными увиденным студентами простирался песчаный пляж, усеянный ровным белоснежным песком, а за ним – настоящее южное море, которое наш герой до сего момента мог лицезреть только на картинках.

Большая птица неожиданно спикировала на них, и ее крыло взъерошило волосы на голове Эрика, который инстинктивно пригнулся, но то был всего лишь громадный попугай ярко-синей расцветки, приземлившийся на плечо их ментора.

-А, это ты, Эрши, – ласково сказал тот, доставая из кармана мешочек, откуда был извлечён кусок сахара-рафинада. Попугай проворно ухватил его своим черным клювом и сразу же разгрыз – крошки полетели во все стороны.

-Он ручной и очень любит угощения, – продолжал Баджи. – Я познакомился с ним еще на первом году своего обучения, когда он стащил печенье, лежавшее на подоконнике в моей комнате – по случаю жары окно было открыто настежь. Желая приручить пернатого воришку, я оставлял сладости на том же месте, и в конце концов Эрши перестал бояться меня. В здешних краях попугаи не редкость, но такого красавца еще поискать надо. К тому же он очень смышленый и умеет разговаривать. Правда, Эрши? – и Баджи легонько потрепал птицу в основании шеи. Попугай в ответ расправил крылья и хриплым голосом прокричал:

-Эр-рши хор-роший! Пр-росто пр-релесть!

Олаф и Эрик зачарованно взирали на это чудо природы: говорящих попугаев им видеть не приходилось. Первой отозвалась представительница прекрасного пола:

-У меня дома когда-то жил волнистый попугайчик, тоже синий. Однако он ничего толком не говорил, так, курлыкал что-то невнятное. А его погладить можно?

-Попробуй вначале установить с ним контакт. Если он почувствует к тебе доверие, ты сможешь до него дотронуться.

Таисия, стараясь не делать резких движений, подошла к пернатому гостю почти вплотную. Тот настороженно разглядывал ее черными бусинками глаз. Отважившись, наша героиня протянула руку:

-Эрши! Иди на насест!

Попугай, наклонив голову, задумчиво почесался и внезапно прыжком перебрался на новое место.

-Ой! Он такой тяжелый!

-Смотри, не урони!

Не обращая внимания на суету вокруг него, пернатый красавец забрался клювом в волосы девушки и принялся их старательно перебирать. Отважившись, Эрик осторожно погладил крыло. Попугай сделал вид, что ничего не заметил, продолжая заниматься своим делом.

Сзади послышались громкие голоса – их догоняли еще двое отставших, переговариваясь во весь голос.

-Во! Гляди, петух крашеный!

Возмущенный подобным нелестным сравнением, а может из-за самого факта приближения подозрительных незнакомцев, Эрши вспорхнул и исчез среди деревьев.

-Зачем вы спугнули его?

-Да подумаешь! Такого добра тут пруд пруди. Этот улетел – другой прилетит, – и, осклабившись, они от души заржали в ответ на собственную не отличавшуюся остроумием шутку.

-Молодые люди! Вам не кажется, что вы дурно воспитаны? – возмутилась Таисия.

-Ха-ха! Пошли с нами – узнаешь, что с дамами мы можем быть и обходительными. Олаф, сжав кулаки, шагнул вперед, но Баджи опередил его.

-Придется вас, недоросли, поучить уму-разуму, – заявил он, в упор разглядывая наглецов.

Вначале не произошло ничего, но вот выражение беспечной задиристости начало исчезать с их лиц, уступив место растерянности и откровенному страху.

-Ой, дяденька, мы больше не будем, простите нас, пожалуйста, – и они опрометью кинулись прочь.

-Здорово! Ничего подобного еще не видела! Это тоже волшебство, да?

-Разумеется. Заклинание магии Духа, которое так и называется: Ужас. Внушает безотчетный страх тому, на кого направлено. Не совсем, конечно, педагогично получилось, но весьма доходчиво. Им еще повезло – будь на моем месте Мастер Духа, они не только убежали бы, но и, прошу прощения, обмочились с перепугу.

-Классно! А формулу попросить можно? Пришлось Баджи еще раз доставать блокнот и ручку.

-В принципе, она есть во всех учебниках. Ну да ладно. А теперь давайте поторопимся, чтобы догнать остальных.

Глава 10.

Куранты на главной башне замка с гулким звоном пробили два часа. Под чутким руководством мистера Фиттиха их отряд свернул вправо и по выложенной каменной плиткой тропинке двинулся по возвышению вдоль побережья, обозревая открывающиеся перед ними пейзажи – заросли мангровых растений, песчаные полосы отмелей, небольшие заливчики и бухточки, скалистые выступы. Ну как тут не вспомнить бессмертное произведение Стивенсона, подумал Эрик. Очень похоже на его знаменитый 'Остров Сокровищ'.

А вон с той скалы, что повыше остальных, наверное, можно увидеть весь остров сразу, подумал он. Как-нибудь стоит забраться и посмотреть.

И если бы был он сильным магом, да еще догадался произнести Видеть Невидимое, то на одной из верхних террас ее, недалеко от вершины, смог бы разглядеть в две фигуры – мужскую, закутанную в красный с черной оторочкой плащ, и женскую, в строгого покроя платье бежевого цвета, наблюдавшие сверху за свежеиспеченными студентами.

-Я все задаюсь вопросом, – заговорил мужчина глухим голосом, – неужели Он среди них?

-Опять вспоминаешь тот сон? Успокойся – уж четыреста лет прошло, как Сетонцио сожгли на костре, и душа его отдана на вечные мучения в самые отдаленные уголки ада. Ты же сам рассказывал, что был одним из судей трибунала, выносившего приговор, и наблюдал за его исполнением!

-Это так, но все равно как-то неспокойно. Уж слишком тихо последние пару столетий. Как будто затишье перед бурей.

-Не мучай себя излишними подозрениями. Даже если они где-то и остались, вспышку активности черной магии мы сразу же обнаружим. Да и защита острова такова, что выдержит атаку целой роты чернокнижников.

-Ладно, поживем-увидим. Но к новым ученикам надо присмотреться попристальнее. Болезнь легче предупредить, чем вылечить. Уж кому, как ни тебе, известно это. А потому прошу – если обнаружишь какую-либо странность, проинформируй меня немедленно.

-Юные волшебники часто шалят и лезут куда не следует, на то она и молодость. Мой тебе совет – не терзай себя сомнениями. Наши агенты, вербовавшие учеников, доложили, что среди них нет ни одного, чьи способности превышали бы уровень бакалавра. Так что колдун, равный нам по силе, попасть сюда никак не мог.

-Всё равно. Скажи остальным, пусть будут настороже. Предчувствие меня пока еще редко обманывали. Ведь предупреждал я в свое время насчет Ланцики, и что же? Не поверили, и цена его предательства оказалась слишком высокой – в том сражении погибли Фарлог и Саттен, да и сам Гарозиус едва не оказался в плену. Тысячи бравых солдат и десятки отважных рыцарей зря сложили свои головы. Вот каковой бывает иногда плата за недоверие!

-Полностью согласна с тобой, Великий Мастер, – с еле заметной иронией в голосе произнесла женщина. И, словно пытаясь отвлечь своего собеседника от навязчивой мысли, спросила, – а с Ланцикой-то что потом было?

-Поймали два года спустя при взятии Васмита. По королевскому указу был четвертован. Я при том не присутствовал – пришлось вести дипломатические переговоры на Востоке и договариваться о гуманитарной помощи при дворе русского царя Михаила.

Дождавшись, когда последний ученик пройдет мимо, мужчина взглянул на амулет, зажатый в руке.

-Вроде все чисто. Ничего, что издавало бы хоть малейший запах черной магии. Ладно. Будем считать, что мои подозрения безосновательны. Пока.

Их исчезновение прошло так же незаметно, как и появление, словно ничего и не было вовсе.

Тем временем к нашей компании примкнули еще двое – Фэн и его землячка Сюэ.

-Скажи, Баджи, – вопрошала Таисия, – а вправду, что тут до появления волшебников вовсю орудовали пираты? Может, и сокровища их где-нибудь спрятаны?

-Вполне возможно, поскольку их корабли частенько проплывали мимо. Но я лично ничего не находил. Кое-кому с моего курса везло больше, правда, сундуков с золотом и драгоценностями не попадались, в основном мелочи: заржавевшее оружие, прогнившие ящики, в которых в те времена хранилась провизия, корабельные доски и оснастка, бочки для питьевой воды и т.п. Среди более-менее ценных вещей – несколько монет той эпохи, в основном серебряных, да позолоченный декоративный кинжал в хорошей сохранности, вероятно, принадлежавший кому-то из пиратских капитанов. Но, мои друзья, – Баджи хитро улыбнулся в усы, – быть может, вам повезет больше.

-Но разве нельзя для поисков применить магию?

-Можно. Но вы хотя бы приблизительно должны знать, где искать, и что именно хотите найти. По этому поводу могу рассказать поучительную историю, которая для нас, адептов зеленой магии, вообще является хрестоматийной. В одном маленьком немецком городишке жил волшебник Майгрем, у которого был кот. Однажды тот пропал – по причине, которую история умалчивает. Желая вернуть домой гулену, волшебник произнес заклинание Призыва, однако забыл добавить к нему имя своего домашнего любимца. В результате к нему пожаловали коты и кошки со всего города, а поскольку отменить собственное колдовство как-то не получилось, орущую и мяукающую свору пришлось разгонять вручную, да еще без применения экстремальных методов, так как среди ободранных и блохастых бездомных мурлык присутствовали их вполне ухоженные сородичи, принадлежавшие добропорядочным горожанам.

-Неужели можно вызвать любое животное? – заинтересованно спросила Сюэ.

-Практически да, по крайней мере, мне неизвестны представители фауны, которых в принципе нельзя призвать. Разумеется, если захотите увидеть диплодока или птеродактиля, вас постигнет неудача, поскольку их давно уж нет на планете. Соотносите свою фантазию с реальностью. Здесь тоже есть определенные правила: мелкие зверюшки вызываются легче, чем крупные; последних к тому же труднее взять под контроль. Кроме того, успех во многом определяется удаленностью объекта: проще призвать тех, кто находится неподалеку.

-Вызовите, пожалуйста, кого-нибудь!

-Ну, вы понимаете, подобные заклятия вообще-то не шутка, и без особой надобности лучше их не использовать…

Но тут к просьбе Сюэ присоединились остальные, и в конце концов Баджи сдался.

-Ладно. Будь по-вашему. Сейчас продемонстрирую одного из братьев наших меньших из числа обитающих на острове.

Он вполголоса произнес формулу, и в ту же секунду из зарослей показался пятнистый олень с большими ветвистыми рогами.

-Ой! Какой симпатичный!

Олень недоуменно смотрел на позвавшего его волшебника, очевидно, ожидая продолжения. Заметив появление лесного красавца, и другие студенты стали подходить поближе, что прервало монотонный рассказ мистера Фиттиха о реконструкциях замка Штарндаль в различные эпохи его существования.

-Баджи! Опять ваши штучки! Не отвлекайте студентов пустяками!

Поднятый шум вспугнул оленя, и тот умчался в чащу, после чего экскурсия продолжилась.

-А что за строения там, вдали? – спросил Олаф, разглядев среди крон деревьев бревенчатые крыши домов.

-Поселок волшебников, предпочитающих жить на природе. Будет время, заходите, – заговорщически произнес он, обращаясь непосредственно к Эрику.

Еще минут через десять, взобравшись на небольшое каменистое плато, процессия остановилась. Мистер Фиттих указал рукой влево:

-Видите вдали каменную стену? Она отгораживает часть острова, названную Полигоном, где проводится большинство серьёзных магических экспериментов, а также испытания новых заклинаний. По причине опасности для окружающих многих из них принят ряд мер предосторожности. Вам не разрешается пытаться самостоятельно проникать на территорию Полигона – обязательно в сопровождении преподавателя. Для вашего же блага – в прошлом у нас бывали печальные инциденты, когда молодые маги тайком перебравшиеся через стену, попадали под действие Шторма Молний, или под горячую руку агрессивно настроенного элементаля. Часть ваших занятий будет проходить там, о том предупредят заранее. А сейчас мы должны продолжать путь, чтобы не опоздать на обед. Не забудьте: после него у нас запланировано посещение музея!

И процессия двинулась дальше, по одной из тропинок кратчайшим путем возвращаясь к замку. Почти сразу рядом с Эриком нарисовался Гека.

-Чего отстал? Пришлось мне в одиночку девчонок развлекать, да еще выслушивать скучную болтовню коменданта о том, сколько тонн камня и строительного раствора пошло на постройку Штарндаля, да еще когда и откуда были вывезены статуи, украшающие центральную аллею. Честное слово – очень хотелось сбежать и поваляться немного на песочке. Одно радует – перекусить скоро дадут. Воистину говорили умные люди – обед на первое, речи на второе.

-Потерпи немного, дойдем скоро. Вон уже башни виднеются.

-Кстати, по поводу здешних курантов: одна из девчонок сказала, что заведены они еще чуть ли не Тарионом, возглавлявшим Гильдию Магов во времена, когда замок еще находился в Европе, и с той поры все идут, не спеша и не отставая. И вроде бы по легенде, когда они остановятся, история Штарндаля будет окончена, и весь остров погрузится в морскую пучину.

-Как-то сомнительно. Если тут крутые волшебники, они такого не допустят.

-Не буду спорить. Кстати, та же девчонка, зовут ее как-то чудно – не то Ланка, не то Янка, говорила также, что под первым этажом замка есть еще цокольный этаж, где проложены коммуникации, там же склады запчастей, ремонтные мастерские, поломанные и списанные вещи, и все в том же духе.

-Ну и что тут такого? Было бы удивительно, если бы их не было.

-Погоди, ты меня не дослушал. Она еще сказала, что одна из дверей цоколя ведет в Подземелье, куда уж много столетий никто не заходил, и дверь та закрыта магическим замком, да таким, что и Великому Мастеру вскрыть не под силу.

-Скорей всего, тоже легенда. Девушка, похоже, с богатой фантазией. Впрочем, кто мешает спуститься и посмотреть самим?

-Так ведь в цоколь просто так не попадешь. Туда ведут две лестницы из противоположных концов первого этажа. Однако вход преграждают пусть и не магические, но все же замки.

-Ну, так попроси ключи у коменданта, глядишь, и даст.

-Шутишь, да? Тогда уж проще устроить потоп в канализации, да и под шумок вслед за сантехниками сигануть вниз.

-Смотри, если поймают, будешь свой засор сам и устранять, да еще без подручных средств.

-Ладно, я подумаю, как решить проблему. Если мелькнет интересная идея – не забудь поделиться.

-Обязательно.

Про себя Эрик отметил, что нет тут ничего сложного. Наверняка Мастер Халид в курсе местных загадок и тайн. Пойду сдавать книги, да и порасспрошу. А пока и вправду неплохо бы перекусить.

Глава 11.

Праздничный обед уже ждал их, и столовая выглядела так, как будто здесь собрались устраивать банкет в честь первых лиц государства. Стены, пол и потолок превратились в экраны, транслирующие изображение сказочно красивых мест, причем настолько наглядно, что невольно забываешь, где находишься – вот их столики стоят посреди лесной поляны, мимо которой они совсем недавно проходили, а вот – на горной вершине, и с высоты птичьего полета кажется, что облака проплывают совсем рядом. Привычные 'земные' образы сменялись подчас фантастическими, где они находились на небольшом астероиде, фактически каменной глыбе, и вокруг простиралась чернильная бесконечность космоса, озаряемая лишь светом далеких звезд. Или вовсе на планете, не имеющей ничего общего с Землей, где из сиреневого окраса почвы росли диковинные оранжево-лиловые растения, выглядевшие как пушистые грибы размером с двухэтажный дом, а невдалеке парили птицы, похожие на гигантских бабочек.

Да и сервировка стола поражала своим великолепием – изысканные первые блюда, от благоухания которых слюнки так и текли сами собой; несколько видов гарниров, к которым прилагались розетки с приправами и соусницы с подливами; немалый выбор мясных блюд – стейков, бифштексов, азу, кусочков печени, куриных ножек и грудок, а также отдельно жареная и фаршированная рыба; салатницы, наполненные такими произведениями кулинарного искусства, что большую часть ингредиентов наши герои затруднились бы определить; молочные деликатесы – кефиры, йогурты, творожки; вазочки с фруктами, как общеизвестными, так и экзотическими; плитки шоколада, коробки конфет, зефира, печенья и других сладостей; и, разумеется, прохладительные напитки, хотя некоторые из них вследствие наличия определенного градуса скорей следовало отнести к горячительным.

-Да-а, чтобы накрыть такую поляну, даже моему папаше пришлось бы потрудиться! – отреагировал на все это великолепие Гека. – Интересно, как они создают подобный видеоэффект? Наверняка без соответствующей техники не обошлось.

-На самом деле роль её здесь минимальна, – пояснил Баджи. – В основном иллюзии: вместо каменных стен вы видите трехмерные картинки.

Втроем, как и за завтраком, они уселись за отдельный столик. За соседним примостилась вторая половина их команды – Олаф с Таисией и Фэн с Сюэ.

-Тут и десятерым не осилить! – то и дело восклицала последняя. – Скажите, а то, что не будет съедено, потом не выбросят?

-Конечно нет, все останется тут, за неделю потихоньку доедим, – подшутил над ней Фэн. – Чего разволновалась?

-У нас в семье считалось, что выкидывать продукты – очень плохо. Ведь это означает, что мы приобрели их больше, чем нам было нужно, и кому-то их не хватило. Правда, подобных разносолов у нас никогда и не водилось – в основном рыбный суп, рис да бамбуковый салат.

-Тогда хоть здесь порадуйся жизни. Тем более что не каждая трапеза у нас будет столь обильной.

Эрик заметил, что их главному экскурсоводу, расположившемуся за столом рядом со стойкой, составили компанию те самые наглецы, что давеча на прогулке спугнули попугая, а потом получили назидательный урок от Баджи. Уж не нажаловаться ли на него собрались? С таких типов станет. Было бы нелишним выяснить при случае, кто они и откуда.

Пиршество тем временем входило в полный разгар. Гека, по-настоящему проголодавшийся, в один момент уничтожил первое и теперь наслаждался ромштексами, заедая их ломтиками жареного картофеля и салатом из креветок. Эрик был скромнее: съев несколько ложек супа, он переключился на винегрет с орехами. Их соседи по столику действовали каждый сообразно своему вкусу: представители солнечного Китая налегали в основном на фрукты и шоколад, Олаф предпочел традиционную сервировку стола и распорядок поглощения блюд, в то время как Таисия отрывалась на молокопродуктах.

-Работа на рынке не способствует правильному питанию, – пояснила она, – перекусишь какой-нибудь вермишелью быстрого приготовления, бутербродом, сухариком или прочей дребеденью в том же духе, да запьешь чаем или кофе из термоса, и вперед, дальше торговать. Так поработаешь лет несколько – и готовая язва.

После того, как первый приступ голода был утолен, мистер Фиттих приподнялся со своего места. Разговоры стихли или приглушились, внимание большинства переключилось на коменданта.

-Предлагаю поднять тост за успешное начало первого в вашей жизни учебного года в качестве студентов Академии! – провозгласил он. Многие руки потянулись к бутылкам, разливая драгоценную жидкость по хрустальным бокалам.

-А также за то, чтобы годы, проведенные в ее стенах, стали самыми счастливыми в вашей жизни, а учеба была легкой и приятной, как чтение увлекательного романа на свежем воздухе! Кто-то крикнул 'Ура!', и атмосфера в зале заметно оживилась.

-Наш дворецкий любит пропустить рюмочку-другую, даже и без повода, а когда никого рядом нет, может неслабо заложить за воротник, – тихо сказал Баджи Эрику, так, чтобы не было слышно за соседними столиками. – Преподаватели знают об этой слабости, но поскольку со своими обязанностями он справляется великолепно, ограничиваются только увещеваниями.

-Но разве нельзя силой магии излечить человека от вредной привычки?

-Разумеется, можно. Но, понимаешь… – Баджи на секунду остановился, подбирая нужные слова, – тут есть определенные морально-этические проблемы. Конечно, используя Направленную Мысль или даже Гипноз, тебе удастся внушить отвращение к алкоголю. Но, не разобравшись в глубинных мотивах привычки, ты рискуешь заменить ее другой, возможно, еще более вредной; либо сподвигнешь к возникновению хронической депрессии или появлению приступов немотивированной агрессии. Могу рассказать одну поучительную историю, если вспомню пару деталей… Возглас Геки прервал ход его мыслей.

-Вот это я понимаю! – заявил тот, во второй раз наполняя опустевший бокал. – В таких условиях согласен всю жизнь постигать премудрости науки – хоть обычной, хоть магической. Даже математику изучать!

Эрик незаметно толкнул приятеля под столом ногой, призывая не увлекаться и вести себя прилично, но не тут то было. Свесившись со стула, Гека обратился к Таисии:

-Землячка! Давай за знакомство на брудершафт выпьем! Та вначале удивленно взглянула на него, но потом рассмеялась.

-Да давай, раз такой смелый. Только смотри, не делай лишних движений, а то сиденье под тобой дюже хлипкое, ненароком свалишься с него.

-Согласен!

Чокнулись, выпили, поцеловались. Сюэ во все глаза смотрела на них, словно увидела живого дракона.

-Эти русские всегда удивляли меня, – наклонившись к ней, прошептал Фэн. – Так открыто демонстрировать свои чувства, будучи едва знакомыми! Поистине великая нация – ни в чем меры не знают. К нам в городок иногда заезжали русские купцы, как-то смешно сами себя называвшие, кажется, 'чел-нош-ники'. На то, как они в подпитии развлекались, сбегалось посмотреть чуть ли не полгорода. Помню, купили у нашего соседа – торговца игрушками все имевшиеся в продаже воздушные шарики и развлекались, выпуская их по одному-два и расстреливая из самодельных рогаток, соревнуясь в меткости. В другой раз во второй половине марта, на день весеннего равноденствия решили отпраздновать начало нового астрологического года. Вызвали откуда-то два грузовика со снегом, налепили снеговиков, да водили вокруг них хороводы с песнями и плясками.

Олаф, как истинный скандинав, сохранял олимпийское спокойствие, ни единым словом или жестом не отреагировав на ситуацию. Впрочем, на фоне общего фона обстановки в столовой, в данном факте уже не было чего-то экстраординарного. За столиком справа парень в клетчатой рубахе, судя по внешнему виду – уроженец Латинской Америки, что-то громко и ожесточенно доказывал своему соседу, а при достижении консенсуса радостно хлопал того по плечу. С другой стороны две девушки сидели, обнявшись и то и дело хихикая.

Похоже, еще немного, и вместо музея студентов целесообразнее будет снова вести на прогулку – хорошенько проветриться, подумал Эрик. Однако и мистера Фиттига, похоже, посетили аналогичные мысли.

-Дорогие товарищи! – сделал он заявление. – Очень сожалею, что вынужден прервать ваше наслаждение отменной едой, приготовленной нашими лучшими поварами, но в мои обязанности входит напомнить вам, что у нас сегодня запланировано еще посещение музея. А потому постарайтесь побыстрее закончить трапезу, с тем, чтобы через полчаса дружно прибыть в холл замка.

Разговоры притихли, одни торопливо доедали лакомства, другие допивали изысканное вино, а третьи уже и так чувствовали себя настолько хорошо, что скорей всего не против были бы отложить посещение хранилища доисторических реликвий как минимум на завтра. Поэтому, когда их группа собралась вновь, кое-кто попросту отсутствовал, и, судя по всему, не собирался появляться. У некоторых, явно перебравших лишнего, лица постепенно приобретали нездоровый оттенок. Гека тоже чувствовал себя не лучшим образом.

-Ох, не знаю, дотяну ли я до конца осмотра.

-Нужно было проявить хоть немного умеренности. Тебя ж не из лагеря выпустили, что такой голодный.

-Да ну тебя! Уж и порадоваться жизни немного нельзя. Как там в знаменитом студенческом гимне 'Гаудеамос' – будем веселы, пока мы молоды?

-Воистину так, – сказала подошедшая Таисия. И, посмотрев внимательно на того, с кем за обеденным столом скрепила обязательство дружбы ритуалом брудершафта, добавила, – да, земляк, может, тебе два пальчика в рот, да облегчиться немного?

-Обойдусь. Скоро все пройдет.

-Ну, смотри. А то потом неудобно будет.

-Не переживай, не впервой. В этот момент активизировался мистер Фиттих.

-Полагаю, больше не будем дожидаться отсутствующих, – заявил он. – Как говорится, семеро одного не ждут.

Музей располагался здесь же, на первом этаже, и занимал сразу несколько комнат. Внутри он мало чем отличался от своих собратьев, разбросанных по всему миру – экспонаты на бархатных красных подушечках за стеклянными витринами, с пояснительными надписями четким каллиграфическим почерком, а по стенам развешаны плакаты-иллюстрации.

-Конечно, нашему скромному заведению далеко до Британского Королевского музея или Национального музея Америки, – с пафосом в голосе произнес экскурсовод, – и число посетителей весьма ограничено, зато раритетами, представленными здесь, могло бы гордиться любое заведение подобного типа. Но давайте по порядку пройдем весь путь становления и развития магической науки. К сожалению, первый, самый ранний период у нас пока представлен крайне скромно – в основном иллюстрациями. Вот, обратите внимание на картину 'Добыча магического огня в первобытном племени'.

На указанном полотне была изображена пещера, в которой вокруг наваленной на каменный пол охапки сухих ветвей исполняли дикий танец закутанные в шкуры кроманьонцы, а их шаман, старик с всклокоченными волосами и ожерельем из зубов диких животных, воздев руки вверх, читал заклинание. От лежавшего на полу хвороста поднимался слабый дым.

-А вот другая картина: 'Применение заклинаний, воздействующих на разум животных, в процессе охоты'.

И все увидели другую группу первобытных людей, с дубинами и костяными копьями преследующих обезумевшего от страха мамонта.

Также с не меньшим интересом студенты осмотрели полотно 'Изготовление заколдованного оружия' и гравюру 'Поклонение силам стихий'.

-А вот этот клочок папирусной бумаги, найденный при раскопках в Нижнем Египте, содержит, как удалось расшифровать нашим ученым, заклинание, отпугивающее крокодилов. Агрессивные рептилии, которыми кишит Нил, были настоящим бичом для египтян, и поэтому есть основания полагать, что данным заклинанием пользовались часто. С небольшими изменениями его формула пригодна также для изгнания змей. Мистер Фиттих перешел к следующему стенду.

-Еще один интересный экспонат: четки верховного жреца храма бога Ра. Найдены там же. Обладают слабым гипнотическим воздействием, настраивая окружающих на некритическое восприятие всего, что говорит их обладатель.

-Скажите, сэр, а разве зачарованные предметы не теряют своей силы со временем? – задала встречный вопрос одна из девушек.

-Конечно, теряют, и поэтому мы не можем уверенно сказать, какова была их первоначальная мощь. Если заколдованной вещью пользовались достаточно часто, она быстро выходит из строя. Что касается четок, то, по всей вероятности, жрецы регулярно перезаряжали их.

-А многие из собранных в музее экспонатов сохранили свой магический потенциал? – спросил кто-то из представителей мужской половины группы.

-В большинстве своем нет, или лишь малую часть былой силы. Поймите нас правильно: музей имеет в первую очередь учебное, познавательное значение, и отнюдь не является арсеналом боевой магии. Кстати, в соседнем зале нас ожидает целая коллекция древнего магического оружия. Проявите только немного терпения, давайте окончим осмотр здесь. Дополнительно к моему ответу на поставленный вопрос скажу, что ряд предметов, достаточно мощных, в свое время изъяли из фондов музея. К сожалению, случались факты использования некоторых артефактов в неблаговидных целях, после чего по решению преподавательского состава учет и контроль был усилен. Поэтому не пытайтесь стащить что-либо отсюда – наказание не заставит себя долго ждать. А сейчас, с вашего позволения, я продолжу.

Когда экспонаты первого зала были осмотрены полностью, и студенты начали переходить в следующий, Гека легонько дернул своего друга за рукав рубахи.

-Слушай, мне и вправду что-то немножко нехорошо. Прикрой мой отход, пойду приведу себя в порядок.

-Еще вернешься?

-Постараюсь.

Они отошли к двери, делая вид, что хотят еще раз осмотреть картины, и, воспользовавшись удобным моментом, Гека тихонько выскочил в коридор.

Однако его исчезновение не осталось совсем уж незамеченным: через пару минут к Эрику подошла Лиэнна.

-А куда пропал твой друг? Вы вроде пришли сюда вместе.

-У него, как бы помягче выразиться… небольшие проблемы с самочувствием.

-Расстроился живот, да? Нетрудно догадаться. Ну разве можно поглощать несовместимую пищу – суп с приправами одновременно с йогуртом, или селедочный салат с бананами, да еще запивать все это вином?! Удивительно, что сюда вообще кто-то пришел. Однако почему он не сказал мне – я знаю несколько лечебных заклинаний.

-Да ну? К сожалению, Гека мне ни о чем подобном не говорил. Ты и вправду умеешь врачевать?

-Совсем немного. Быть может, если моя бабушка была бы еще жива, сейчас я знала куда больше.

-А кем была твоя бабушка?

-О, я думаю, настоящей колдуньей. Могла зажечь свечу, не используя спички. Или заставить столовый прибор кружиться над столом. Или, не снимая трубку телефона, пригласить человека в гости. Но, мне кажется, так она скорее развлекала меня, а на самом деле умела делать куда более серьезные вещи. Когда мне исполнилось двенадцать, она спросила, хочу ли я научиться колдовству. Я с радостью согласилась – а кто бы отказался на моем месте, видя подобные чудеса, которые ты сможешь творить собственными руками? Как ты думаешь, какое заклинание я выучила первым? Заговор зубной боли – в детстве я частенько мучилась ею, поскольку любила сладкое. Так что если прихватит, приходи, попробую помочь.

-А у тебя хорошо получается?

-На других пока не пробовала, только на себе. Кстати, для меня это будет хорошей практикой.

-Ладно, буду иметь в виду. Но давай слушать лекцию, а то на нас уже оглядываются.

Зал, в котором они находились, был весь заставлен античным и средневековым оружием – мечи, сабли, топоры, копья, алебарды, булавы, кинжалы, луки, арбалеты соседствовали друг с другом, и мистер Фиттих с удовольствием рассказывал историю каждого из них.

-Обратите внимание на обоюдоострый меч, принадлежавший когда-то графу Норфолкскому. Заколдован таким образом, чтобы при попадании в цель наносить дополнительные повреждения огнем. Даже если меч и не мог прорубить доспехи, или его удар отбивался щитом, противник получал сильнейшие ожоги. Самому графу, правда, обладание подобным оружием едва не вышло большим боком – недоброжелатели распространили слух, что в сущности меча заключена частица Преисподней, и потому обжигает он адским пламенем. Чтобы не положить голову на плаху, пришлось покаяться, сделав щедрые пожертвования церкви на молитвы о спасении души, а от меча в срочном порядке избавляться.

А теперь взгляните на кинжал способный наносить поражения кислотой. Раны, причиняемые им, заживали очень долго, принося ужасные страдания. Прежде чем оказаться в нашем музее, переменил немало хозяев – несмотря на эффективность действия, сложилось стойкое убеждение, что он приносит несчастье. Скорей всего, из-за случая, когда один из его владельцев, будучи в состоянии опьянения, порезался им и вскоре после того помер. Могу успокоить: магическая сила кинжала практически полностью исчерпана и, приложив его к коже, почувствуете лишь слабое жжение, не более того.

Расположенная рядом громадных размеров стальная булава на самом деле легче пушинки – на нее наложено заклятие Уменьшения Веса. Воспользоваться ею поэтому мог бы даже ребенок. Не верите? Сейчас убедитесь сами.

И, отключив магическую защиту стенда, мистер Фиттих открыл его и извлек содержимое. Булава пошла по рукам, послышался шепот удивления от несравнимых размеров оружия и его массы. Эрик также имел возможность удостовериться в том собственноручно – железная махина с шипами длиной в указательный палец взрослого человека, весила примерно как сухая деревянная палка.

-При этом сохраняется её убойная сила, – добавил экскурсовод, – А вот ещё интересный экспонат – обоюдоострый двуручный топор, по легенде принадлежавший викингу Сторгу, прославившемуся военными победами, и в конце концов ставшему ярлом. Тот, кто возьмет оружие в руки, почувствует необычайный прилив жизненных сил и неистовое желание идти в бой. Не зря его прозвали 'Радость Берсерка'. Топор передавался по наследству как династическая реликвия, пока не был выкуплен Гильдией у одного из обедневших потомков того храброго воина.

На противоположном стенде вы увидите саблю, у которой волшебным образом увеличена прочность – сломать ее практически невозможно. Зато при ударе о другое холодное оружие последнему сообщается повышенная хрупкость, поэтому человек, вооруженный данной саблей, в поединке устоит против противника, в распоряжении которого будет целый арсенал. Другое оружие, расположенное рядом, составило бы честь любому дуэлянту, и принадлежало, кстати, одному из лучших фехтовальщиков Средневековой Европы барону Шимуну. Это шпага 'Смертельный Удар', способная без особых усилий пробить любую броню, вплоть до тяжелых рыцарских доспехов. Да и сейчас она еще на многое способна. Хотите, продемонстрирую?

Разумеется, возражений не последовало. Мистер Фиттих, кряхтя, открыл небольшой шкафчик под стендом и извлек оттуда довольно увесистый рюкзак, водрузив его на стоящий неподалеку стул.

-Вот! Современный бронежилет, причем одной из лучших конструкций, с многослойной защитой. Практически непробиваем для пуль и осколков, разве что прямой выстрел из гранатомета станет критическим. А теперь смотрите. Слегка размахнувшись, мистер Фиттих нанес удар.

-Видите? Сзади стула торчит кончик шпаги, а значит – бронежилет пробит насквозь. Я думаю, и сейчас многие не отказались владеть подобным оружием.

Он аккуратно и без особых усилий извлек шпагу и водрузил ее на место. Кто-то из студентов подошел и потрогал образовавшееся сквозное отверстие, очевидно, проверяя, не иллюзия ли это.

-Что же касается магического дальнобойного оружия, – продолжался неторопливый рассказ, – то принципы усиления его поражающей способности по сути мало чем отличаются от таковых для оружия ближнего боя. Добрую треть луков и арбалетов заколдовывали на точность попадания, соответствующее заклинание так и было названо – 'Снайперский Выстрел'. На втором месте по частоте применений волшебство, усиливавшее пробивной эффект и позволявшее стреле пронзать тяжелые доспехи, подобно шпаге барона Шимуна. Есть и более оригинальные конструкции. Вот, например, – рассказчик показал на громадный, почти в человеческий рост, лук, отливавший медным блеском. – Зрение не обманывает вас: он действительно сделан из чистейшей меди. Стрелы, выпускаемые им, при попадании в цель взрываются, как гранаты. Его соседу по стенду, костяному арбалету, снаряжение не требуется вовсе, поскольку стреляет он электрическими разрядами. Или еще интересный пример – метательный топор, 'обученный' возвращаться к хозяину, не хуже заправского бумеранга. Остановившись на секундочку, чтобы перевести дух, комендант продолжал:

-Итак, дорогие товарищи студенты, вы имели честь убедиться, насколько велика и глубока бывает фантазия человеческого разума в изготовлении изощренных орудий умерщвления себе подобных. Но, как любил говаривать сэр Исаак Ньютон, кстати, также состоявший в Гильдии, на всякое действие найдется адекватное противодействие. А потому прошу всех в следующий зал, где собраны образцы одежды и доспехов, призванных магически защищать своих владельцев.

Глава 12.

Третий зал выглядел так, как будто портной и оружейник решили одновременно устроить здесь демонстрацию своих лучших образцов товара. Камзолы тончайшей ткани соседствовали с настоящими рыцарскими латами, а шляпы с павлиньими перьями располагались рядом с двурогими шлемами. Портняжные изделия прошедших веков весьма заинтересовали женскую половину группы, в то время как щиты и доспехи больше пришлись по душе представителям сильного пола.

-Обратите внимание на рубашку необыкновенной белизны, – вновь зазвучал голос их гида. – К ней не липнет грязь, она не промокает и всегда выглядит как новая. Но не только этими качествами ценно данное изделие итальянского портного Франческо Пьяцци, заколдовать которое взялся его друг волшебник Ферруччо. Главное – рукава рубашки способны менять свой цвет при приближении человека, замыслившего недоброе в отношении носящего ее, причем изменение окраски заметно лишь одевшему её. Не правда ли, оригинальное решение? Вполне вероятно, что столь полезная в хозяйстве вещь помогла предупредить немало неприятностей, кое-кому сберечь здоровье и даже жизнь, прежде чем оказалась в нашем музее.

Другой элемент верхней одежды, также обеспечивающий неплохой защитой, особенно в темное время суток на безлюдных улицах бедных городских кварталов – так называемая шляпа Иллюзорного Ужаса. Надевший ее приобретает столь кошмарный и отвратительный вид, что даже у бывалого бандита не возникнет желания связываться с её хозяином. Волшебство активно и в настоящее время. Кто-нибудь смелый желает опробовать?

Студенты переглядывались, но никто не решался. Наконец вызвался один из парней – тот самый, в клетчатой рубахе, что столь экспрессивно вел себя за обеденным столом. Взяв в руки протянутую ему бирюзового цвета широкополую шляпу, он лихим движением нахлобучил ее на голову. Произошедшая метаморфоза, хотя окружающие и были морально к ней готовы, была столь разительна, что в момент вокруг него образовалась пустота. Причудливая игра теней, создаваемая полями шляпы, вырисовало мертвенного цвета лицо, с впадинами вместо щек, с горящими красным углем глазами и черным провалом вместо рта. Ни дать ни взять – Фредди Крюгер собственной персоной. Иллюзия была настолько сильной, что одна из девушек от испуга громко охнула, а другая украдкой перекрестилась.

Довольный произведенным эффектом, хотя и не в состоянии видеть себя со стороны, смельчак снял головной убор и галантно раскланялся. Некоторые из зрителей зааплодировали. Мистер Фиттих счал уместным дать пояснения:

-Таким образом, перед вами типичный пример заклинания школы иллюзий. Все, что вы видели, – классический обман зрения, никаких реальных изменений с внешностью данного студента не произошло. Магически изменить облик можно заклинаниями трансформаций, но это слишком сложно, да и не имеет смысла там, где достаточно чисто внешнего эффекта. Одеяний, чья защита основана на иллюзиях, тем не менее не так много было создано – заказчики предпочитали что-нибудь понадежнее. Вон как те латы, прозванные 'Маслянистой Кожей' – при попытке нанести по ним удар оружие соскальзывает, не причиняя особого вреда. Или кольчуга 'Радость Защитника' – окружает носящего ее слоем магической брони, непробиваемой для стрел и бросательного оружия. Большим оригиналом был и волшебник, что взялся заколдовать расположенный слева башенный щит, – к сожалению, его имя осталось неизвестным. Магия такова, что при ударе о него поражающая часть холодного оружия мгновенно разогревается до очень высокой температуры и плавится, быстро приводя оружие в полную негодность. Соседний щит еще более эффективен – отбивая удар, одновременно вызывает электрический разряд, инстинктивно заставляя разжаться руку с оружием нападения. Среди других предметов одежды, могущих сослужить своим владельцам добрую службу, отмечу стальные рукавицы, придающие даже тщедушному субъекту силу гиганта. Известны примеры, когда в рукопашной схватке одевший рукавицы ломал своему противнику ребра, руки и даже проламывал черепа. Ну и наконец предметы, вошедшие в сказочный фольклор многих народов – так называемые сапоги-скороходы и шапка-невидимка. В конструкции сапогов нет ничего сверхнеобычного: они заколдованы на уменьшение веса того, на кого надеты; носящий их испытывает приятное чувство легкости в теле, почти ощущение невесомости. В таком состоянии человек без всяких усилий способен делать гигантские шаги, фактически прыжки, преодолевая за короткий промежуток времени громадные расстояния. Имей их на своих ногах, гонец, принесший в Афины весть о победе при Марафоне, не свалился бы замертво, а всего лишь чуть-чуть вспотел бы. Не правда ли, незаменимая в хозяйстве вещь?

А с шапкой-невидимкой еще проще – обычный головной убор, на который наложено заклинание Невидимости. Правда, не очень сильное: человек сам незаметен, но его отражение прекрасно видно в зеркале. В свое время это стоило головы одному храброму французскому разведчику, пробравшемуся в лагерь испанцев. Военачальник последних, вздумавший побриться, заметил человека, копавшегося в его бумагах. Возможно, французу даже при таком раскладе удалось бы скрыться, но командир испанского отряда вовсе не был дурак: сделав вид, что ничего не заметил, он не спеша подошел к ничего не подозревавшему шпиону и резким движением сорвал с него головной убор, после чего кликнул охрану. Так что, перефразируя старую поговорку, можно сказать: на шапку надейся, да сам не плошай. Рассказав еще несколько забавных историй, мистер Фиттих объявил:

-Предметы, которые вы имели честь осмотреть здесь, как и в предыдущем зале, хоть и относятся к разряду магических, но не являются по сути своей объектами колдовского искусства. А потому милости просим в следующий зал, где собраны такие вещи, как посохи, жезлы, кольца, амулеты, волшебные свитки – спутники любого уважающего себя мага.

Эрик внезапно осознал, что приятель так и не вернулся. Может, ему нужна помощь? Но, подумав, он решил, что от переедания еще никто не умирал, а рассказы коменданта, несмотря на некоторую академичность стиля, представляют несомненный интерес, и поэтому имеет смысл послушать их еще.

Зал, в котором они оказались, был больше других и разделялся на несколько отсеков – отдельно для каждого вида предметов. Осмотр начался с секции посохов.

-В течение тысячелетий посох был непременным атрибутом истинного волшебника, его, так сказать, визитной карточкой. Прежде всего выбирался сорт дерева: конечно, окончательный выбор оставался за самим чародеем, однако давно уже подмечено, что представители той или иной школы магии тяготеют к определенным деревьям. Так, целители для своих посохов издревле предпочитали использовать древесину дуба, последователи магии Духа выбирали добротную сосну или ель, стихийники старались для той же цели раздобыть красное дерево. Дурная слава осины, кстати, пошла во многом из-за того, что она стала любимым деревом чернокнижников. Вот, кстати, осиновый посох одного из их представителей – Моллоирда. Пожалуйста, не пытайтесь прикоснуться к нему – до сих пор он хранит в себе заряд черной энергии, хотя ее потенциал сейчас не составляет и четверти прежнего. Имейте в виду – волшебники вообще и чернокнижники в особенности любили накладывать на посохи заклинания, защищающие от похитителей, и, как нетрудно догадаться, у практиковавших черную магию они были далеко не самыми безобидными.

Наложение заклинания или, по-другому, зарядка посоха – следующий этап. Спектр заклинаний, который вы можете использовать для этого, ограничивается лишь вашей фантазией. Ваш деревянный помощник и спутник в странствиях будет обжигать или замораживать, вызывать элементалей, исцелять раны или создавать иллюзии – все, что пожелаете. Когда запас магической энергии в нем закончится, вы можете зарядить его вновь, или перезарядить, то есть использовать уже другое заклинание.

Что же касается формы и размеров посоха, его раскраски и росписи – все это с магическим потенциалом мало связано и служит скорее для удовлетворения эстетического вкуса самого волшебника. Бытует представление, что вырезания рунических символов или обшивание посоха медными и серебряными перетяжками способно значительно увеличить его силу. Строгих научных доказательств тому пока не существует, возможно, кому-нибудь из вас хватит терпения их получить. Известны, например, случаи, когда совершенно неприметные палки содержали в себе заряд, способный разнести по кирпичам целую улицу. Другое дело, если вы собираетесь использовать свой посох в качестве холодного оружия – тогда будет нелишним сделать его потолще и покрепче, да еще утяжелить металлическим набалдашником, а заодно заострить и подковать нижнюю часть, чтобы он мог работать и как дубина, и как копье. Правда, в современную эпоху по пальцам одной руки можно пересчитать мастеров, виртуозно владеющих им в рукопашной – и прежде не так много волшебников увлекалось тренировкой физических навыков, а ныне, с появлением огнестрельного оружия и оружия массового поражения, интерес к этому и вовсе был потерян. Да, собственно, и посохи перестали быть непременным атрибутом принадлежности к касте чародеев. Что поделаешь, tempora mutantur, et nos mutatur in illis (времена меняются, и мы меняемся с ними – лат.), – назидательно произнес мистер Фиттих. Однако что-то я зациклился на данной теме – тут о каждом предмете можно рассказывать часами, а время экскурсии ограничено. Давайте перейдем к жезлам. Их группа перекочевала в соседнюю секцию.

-Что такое жезлы, вы все наверняка знаете, – продолжилась лекция. – Фактически – меньшие братья посохов, поскольку процесс их создания и использования в принципе один и тот же, со своими небольшими особенностями – их изготавливают не только из дерева, но и из металла и кости. С другой стороны, будучи компактными, они значительно удобнее в повседневной жизни. Пресловутые волшебные палочки – ни что иное, как жезлы самой распространенной указующей формы. Вот, кстати, характерный пример – палочка колдуна Шалдара, из которой он любил метать огненные шары и сгустки кислоты. Сейчас разряжена и совершенно безопасна. Видите вот эту небольшую выпуклость в утолщенной части? Нажимая на нее, вы активируете заклинание, направляемое в сторону, куда указует утонченный конец палочки. Будьте точнее при наводке, иначе больших разрушений не избежать. Широко известна история, когда два враждующих мага превратили несколько близлежащих домов в развалины, но так и не смогли попасть друг в друга. Еще один добрый совет: заколдовывая жезл или посох, не забудьте потом, какое заклятие наложили. Находите мои слова смешными? Так представьте ситуацию: зарядили вы свое изделие 'про запас', и положили в долгий ящик, а лет через десять-двадцать решили им воспользоваться, да вот незадача – позабыли совсем, чем заряжено. Хорошо еще, если у вас под руками Определитель, а если нет? Здесь я тоже мог бы привести интересный пример, да вы, наверное, уже устали слушать мои байки…

-Нет, нет, что вы, сэр, пожалуйста, продолжайте! – загалдели студенты.

-Ну, так и быть. Так вот, жил да был еще один незадачливый волшебник, очень рассеянный, и не раз его забывчивость играла с ним злую шутку. Как-то, экспериментируя с левитацией тяжелых предметов, он, отвлекшись, уронил кусок бревна прямо себе на ногу. Чтобы унять боль, воспользовался жезлом исцеления, забыв, что не так давно перезарядил его на Холодный Ветер. В итоге пришлось ему лечить не только ушиб, но и обморожение.

-А что такое Определитель? – раздался голос из толпы.

-О! Чудо-прибор, позволяющий установить, какое заклинание было наложено на предмет или живое существо. Сконструирован в начале XXI века, и с той поры уже немало потрудился на благо Гильдии, поскольку до него очень часто магию найденных на археологических раскопках вещей невозможно было идентифицировать. Да и сейчас, учитывая, что прибор распознает лишь заклинания, заложенные в его памяти, случаются накладки – в былые века колдуны изобретали немало заклятий, формулы которых оставались известны лишь им одним, да к тому же не удосуживались их записывать. Их расшифровка является одной из наиболее серьезных задач, и целая группа магов, в основном молодежи, работает в данном направлении. И если среди вас есть желающие потрудиться на благо науки, то через некоторое время, освоив азы магии, вы сможете присоединиться к их коллективу. Правда, ввиду громоздкости оборудования пользоваться Определителем в полевых условиях затруднительно, и поэтому были сконструированы его упрощенные аналоги – магометры. Они не скажут вам, какое конкретно заклинание наложено или произнесено, но помогут в определении его принадлежности к соответствующей школе магии, а также позволят оценить степень его интенсивности. Кстати, один из подобных образцов есть поблизости. Хотите, покажу, как он работает?

-Конечно, сэр!

-Тогда подождите немного, сейчас принесу.

Глава 13.

В отсутствие экскурсовода Эрик огляделся. От их первоначальной группы осталось меньше половины. Из числа уже знакомых ему не было Жанны, да и те два неприятных типа куда-то пропали. Олаф и Таисия рассматривали один из экспонатов, вполголоса что-то обсуждая; маленькой обособленной группкой держались китайцы, казавшиеся ничуть не утомленными долгими блужданиями по музею.

-Смотрю, твоя подруга тоже отсутствует, – тихо сказал он оказавшейся рядом Лиэнне.

-Отлучилась ненадолго… по деликатным обстоятельствам, – так же негромко ответила та. – Обещала скоро вернуться.

-Ага, мне мой товарищ то же самое говорил. Да и с тем приветом.

-Не буду спорить. Ты, наверное, думаешь, что мы давно дружим, а на самом деле познакомились с ней только сегодня, прибыв в Академию практически одновременно. Вы-то хоть знали друг друга до попадания сюда.

-Но тоже не настолько долго, чтобы предсказать любой шаг друг друга.

В этот момент вернулся мистер Фиттих, неся с собой оплетенный тонкой металлической проволокой и подвешенный за шелковый шнурок тусклый бесцветный кристалл.

-Вот одна из первых и наиболее простых моделей магометра. Реагирует только на заклинания в действии, зачарованные вещи определять не умеет. В противном случае уже переливался бы всеми цветами радуги. Да, совершенно верно – магическая энергия заставляет кристалл светиться, причем цветом, соответствующим школе волшебства.

И, передав прибор одной из девушек, он обернулся лицом к окну, откуда секунду спустя подул прохладный ветерок, приятно освежающий в летнюю жару. Эрик увидел, что внутри кристалла начала разгораться искра красного пламени.

-Видите? Я использовал формулу Воздушного Потока, относящегося к стихийной, или красной, магии, и магометр отозвался соответственно. А теперь я создам иллюзию, и цвет его изменится.

И действительно, красный огонек потускнел, сменившись ровным желтоватым сиянием.

-Простите, сэр, а где же иллюзия? – удивлённо спросил Олаф.

-Оглянитесь назад.

Посмотрев в указанном направлении, Эрик заметил у противоположной стены комнаты еще одного коменданта, и невольно перевел глаза на оригинал, сравнивая с двойником.

-Ой, как здорово! – не удержалась Лиэнна, всплеснув руками. – А он двигаться и разговаривать может?

-К сожалению, нет. Перед вами самая простая форма иллюзии – Копирование Образа. Великие Мастера – иллюзионисты могут создать вам такую копию, что вы, даже ведя с нею беседу, не усомнитесь, что имеете дело с оригиналом.

-А подойти дотронуться до него можно?

-Конечно.

В числе прочих Эрик приблизился к фантому. Тот вел себя совершенно спокойно, никак не реагируя на происходящее вокруг. Вблизи стало видно, что он не сплошной, а полупрозрачный, сквозь него просвечивали очертания расположенных сзади предметов. Однако в полутемном коридоре если увидишь такое, сроду не подумаешь, что перед тобой всего лишь иллюзия.

А тем паче если представить, что она ведет себя подобно оригиналу, так и чокнуться недолго.

Довольный произведенным эффектом, мистер Фиттих ликвидировал двойника и предложил продолжить экскурсию.

-Следующей экспозицией, которую нам обязательно следует осмотреть, является коллекция магических колец и амулетов. В отличие от посохов и жезлов, в основном заряжаемых заклинаниями нападения, данные предметы традиционно в первую очередь связывались с защитой.

Эрик беглым взором оглядел стенд. Действительно, целая коллекция. Каких только колечек тут не было – от простеньких, гладких и без украшений, изготовленных из меди и серебра, до массивных золотых, покрытых изящной резьбой и инкрустированных драгоценными камнями. Такие и без всякой магии сделали бы честь любому ювелирному магазину.

-Одно из наиболее распространенных заклинаний, накладываемых на них, – продолжалось неспешное повествование, – Магическая Броня, придающая даже простой фланелевой рубахе прочность стальной кольчуги. Также большую популярность имели заклятия, защищающие от колдовства. Вот, например, – экскурсовод указал на серебряное колечко с гравировкой в виде переплетенных линий, – весьма эффективно предохраняет от действия огня. Человек, одевший его, может пройти через стену бушующего пламени, почувствовал лишь приятное тепло. Не верите? Сейчас покажу. У меня здесь даже демонстрационная посудина припасена, специально для особо недоверчивых.

Сбоку от крайнего к стенке стенда действительно находилась громадная, диаметром почти в метр, закопченная медная чаша-жаровня.

-Сейчас я вызову магический огонь. Самый настоящий, не иллюзорный. Впрочем, любой из вас сможет в том убедиться. Смотрите!

И, поставив чашу на пол, он произнес заклинание. Вся поверхность жаровни вспыхнула ревущим пламенем. Огонь был настолько силен, что его обжигающее дыхание заставило студентов отойти подальше.

-Найдется у кого-нибудь ненужная бумага?

Девушка, стоявшая рядом, торопливо порывшись в сумочке, извлекла оттуда слегка помятую тетрадь, откуда было вырвано несколько листков.

-Сейчас вы окончательно убедитесь в подлинности проявления огненной стихии, а заодно научитесь приемам, разоблачающим фантомы. Знайте, что иллюзорный огонь, если его вызвал профессионал, также может потрескивать, обжигать своим дыханием и даже издавать запах, например, горящей пластмассы, но неспособен причинить какой-либо физический вред. Однако, стоя перед стеной огня, вы едва ли захотите проверять на себе, истинная она или мнимая. Гораздо проще использовать какой-нибудь горючий материал.

Он скомкал один из листков и бросил его в пламя, которое мгновенно воспламенило бумагу, оставив через секунду лишь горстку пепла.

-Итак, вы убедились, что перед вами не иллюзия. А теперь я надеваю кольцо, беру другой листок и делаю то же самое.

Эрик с завораживающим ужасом наблюдал, как рука медленно погружается в оранжево-красное марево, как вспыхивает и обугливается бумажный лист, не в силах, закричав, остановить ужасное зрелище. Так, наверное, в цирке зрители, замерев, наблюдают, как дрессировщик засовывает свою голову в раскрытую львиную пасть – ведь где гарантия, что льву не захочется сомкнуть челюсти?

Но вот улыбающийся мистер Фиттих не хуже профессионального укротителя, вынимающего из пасти голову и раскланивающегося перед аплодирующей публикой, картинно извлекает из огня руку, стряхивая на пол горстку пепла. Каждый желающий мог убедиться, что рука осталась совершенно целой, только покраснела слегка.

-Есть смельчаки сделать то же самое?

При этих словах студенты инстинктивно подались назад, прячась за спины друг друга. Самым невозмутимым остался Олаф, ни единым движением тела не выдавший своих чувств, что привлекло внимание экскурсовода.

-Я вижу, молодой человек, бесстрашие в ваших глазах. Хотите попробовать?

Не говоря ни слова, Олаф кивнул головой. Защитное кольцо переместилось на безымянный палец его правой руки. Скомкав предложенный ему лист, он медленно поднес его к огню. Эрик заметил, что, несмотря на внешнюю невозмутимость, капельки пота усеяли его лицо.

-Почти как Луций Сцевола… – вздохнул кто-то сзади.

Бумага вспыхнула, Олаф инстинктивно едва не выронил ее, но усилием воли продолжал держать догорающий лист. И лишь когда последний его клочок превратился в уголь, вынул руку из огня. Девушки взирали на него, как на героя, сразившего кровожадного дракона. Сам же Олаф смотрел в удивлении на черный порошок, покрывавший его пальцы, словно не веря, что ему удалось сделать такое.

-Ну что ж, молодой человек, я вижу, что у вас есть навыки, необходимые для настоящего мага-экспериментатора. И если будете их развивать, сможете добиться немалых успехов и – кто знает? – даже стать лучшим учеником Академии за все время ее существования. Если, конечно, не начнете страдать звездной болезнью. А пока давайте перейдем к другим, не менее достойным экспонатам. Загасив огонь и убрав на место жаровню и кольцо, мистер Фиттих продолжал:

-Разумеется, если существует защита от огня, то почему бы не быть и другим видам протекций? Вот амулет в виде снежинки, выполненный из слоновой кости – как нетрудно догадаться, предохраняет от холода, причем получше меховой шубы. В нашем климате это мало актуально, а вот исследователям, занимавшимся в свое время поиском магических артефактов в Сибири, он сослужил добрую службу. Рядом кольцо, предохраняющее от заклинаний, негативно воздействующих на физическое тело человека, вроде Отравления и Болезни. А видите вон тот перстенёк с рубином? При нажатии на камень вокруг надевшего его возникает ментальный барьер, преодолеть который может только очень целеустремленный человек – поскольку при пересечении незримой черты возникает острое чувство отвращения и стойкого нежелания идти дальше. Само собой, есть заколдованные предметы, создающие ауру невидимости, но мне лично данное кольцо куда больше по душе. С невидимостью масса проблем – нужно накладывать еще и Тихое Передвижение, чтобы не засекли твои шаги. К тому же ваши манипуляции с предметами, в частности, открывание дверей, вряд ли останутся незамеченными окружающими – а если их нет, то и смысла применять заклинание тоже нет. Более того, могу открыть маленький секрет, – голос коменданта понизился до шепота, – человек, применивший данное заклятие (кроме наиболее сильных его форм), прекрасно виден на экранах видеонаблюдения. Так что если вы таким образом решитесь потихоньку ограбить банк или магазин, не удивляйтесь, если вас потом разыщет полиция.

Для целей самообороны очень полезно, например, вон то платиновое колечко, принадлежавшее волшебнику Валлензу. При его активации все окружающие в радиусе десяти-пятнадцати метров впадали в сонное оцепенение. Сейчас почти неактивно – воздействует лишь на находящихся рядом, да и то если они достаточно расслаблены. Еще один крайне занимательный пример магической защиты, показывающий, что с изобретательством у наших коллег все было в порядке – так называемое Кольцо Розовых облаков, настраивающих окружающих на радостное и дружелюбное отношение друг к другу. Такое кольцо вполне могло бы сослужить добрую службу тем, кому по необходимости приходится возвращаться домой поздно вечером по безлюдным улицам окраин больших городов!

Но не все из экспонатов, выставленных в данной секции, в прошлом были столь безобидны. Особенно те, что принадлежали некромантам и чернокнижникам, любившим заколдовывать их на причинение физических страданий – заклинаниями типа Боль, Сильное Недомогание, Чумная Болезнь или даже Палец Смерти. Некромантские штучки, помимо того, нередко содержали Поднять Труп или Злой Призыв, вызывающий на помощь колдуну скелета или зомби. Наиболее опасные вещи пере тем, как выставлять в музее, пришлось подвергнуть дезактивации.

-Скажите, сэр, а камни в перстнях настоящие? Влияют они как-нибудь на силу заклинания?

-А как же! В прошлом ни один уважающий себя маг не стал бы носить украшения со стекляшками. Да и наш музей – достаточно уважаемое заведение, чтобы заполнять его стенды бижутерией. Поэтому могу со всей искренностью заверить вас, что все, видимое вами, абсолютно подлинное: изделия из металла желтого цвета действительно золотые, а не позолоченные, красный камень – рубин, а не крашеный кварц. Что же касается второго вопроса, то да, некоторые камни могут усиливать действия заклинаний той или иной школы. Самый известный драгоценный камень – алмаз – с магической точки зрения, как ни странно, малополезен, единственное, чему он достоверно способствует – разрушению иллюзий. Рубин предпочитают практики стихийной магии, а также духовники, однако довольно неприятным свойством данного камня является то, что он способен усиливать как позитивные, так и негативные черты характера, и поэтому добрый изначально человек обратит свою магию на служение людям, а злой направит на разрушение. Изумруд предпочитают адепты природной магии, а также иллюзионисты. Загадочная синева сапфира оказалась полезной в магии трансформаций. А вот опал и черный турмалин выбирали те, кто склонен к чернокнижию. Также двоякая природа у жемчуга – он одинаково легко может быть использован для усиления заклинаний как белой, так и черной магии. Берилл и лабрадор способствуют концентрации магической энергии и развитию воображения, недаром ваши кристаллы имеют структуру и химический состав, близкие к бериллу. Короче, если кто-нибудь захочет узнать побольше об особых свойствах камней, рекомендую взять в библиотеке книгу 'Минералы и их практическое использование в магических исследованиях'. А мы переходим к секции, где представлены заклинательные свитки, еще одна вещь, входящая в обязательный джентльменский набор волшебников.

Они переместились в следующий отсек, последний в том зале, где на бархатных подушечках покоились свернутые в трубку бумажные листы, перевязанные разноцветными нитками.

-Волшебные свитки изготавливаются из специальной бумаги, по тонкости своей приближающейся к папирусной, но не в пример более прочной и не портящейся при хранении. Рецепт их изготовления прост: сидя перед чистым листом, читаете заклинание, и если оно произнесено успешно, на бумаге появится соответствующая надпись, и она сама собой свернется, так что вам останется только аккуратно перевязать ее ниточкой. Цвет последней обычно выбирается в соответствии со школой магии, хотя это не является обязательным условием. Можно вовсе не перевязывать, но имейте в виду – при разворачивании листка происходит реализация заклинания, и если это произойдет случайно, вы можете попасть в не очень приятную ситуацию. Видите, как удобно: не нужно тащить с собой тяжелые и массивные посохи и жезлы, или перезаколдовывать кольца и амулеты, если вам в срочном порядке нужно отправляться в путешествие – покидал в походную сумку нужные свитки, и вперед.

Рассказав вкратце о наиболее интересных из них, мистер Фиттих предложил осмотреть еще один зал.

-Понимаю, что устали, но потерпите еще немного. Вам, как представителям молодого поколения, его экспонаты будут особо интересны. Ведь все, что вы увидели, относилось к прошлому, и вы вправе задать вопрос – неужели за последние столетия не было создано ничего принципиально нового? Спешу уверить, что магическое искусство, равно как и все прочие науки, не стояло на месте. Сейчас получите тому подтверждение.

Глава 14.

-Открытие пороха и появление огнестрельного оружия сильно изменило наш грешный мир. Там, где раньше в честном единоборстве шло соревнование силы и ловкости, теперь стало достаточно нажать на курок. Ты можешь уступать своему противнику и по физическим, и по интеллектуальным качествам, но если у тебя есть пистолет, то прав будешь именно ты. Классическая Магическая Броня оказалась малоэффективной против снарядов и пуль, поэтому волшебникам пришлось потратить немало времени в попытках модифицировать заклинание, приспособив его к требованиям новой эпохи. Кой-чего добиться удалось, но универсального рецепта, увы, создано так и не было. Венцом творческой мысли явились пуленепробиваемые магические жилеты и сюртуки. Правда, защищали они только при обстреле с большого расстояния; выстрелы в упор пробивали их насквозь. Вот образец подобного творчества, – мистер Фиттих указал на висевшую на стене поношенную жилетку с дыркой на левой стороне. – Как видите, ее владельцу не повезло.

Поэтому альтернативное направление работ сосредоточилось на разработках отвлекающих и маскирующих заклинаний, не дающих возможности попасть в цель. Наиболее популярным из них стала Иллюзорная Сфера, реальность внутри которой искажается для постороннего наблюдателя: человек кажется не там, где он на самом деле находится, что сбивает с толку даже опытных снайперов. С той же целью применялись также Сфера Невидимости и Туман.

Однако и противоположная сторона также была заинтересована – в магическом усилении повреждений, наносимых огнестрельным оружием. Вот типичный образец – мушкет, стреляющий огненными шарами. При попадании эффект почти как от напалмовой бомбы. Если бы после Второй Некромантской пути магии и техники не разошлись бы, а точнее, волшебники не самоустранились от активного вмешательства в дела рода человеческого, трудно сказать, как вообще выглядел бы тогда наш мир. Быть может, появились бы магические пушки, автоматы и гранатометы, вместо аэробусов многоместные ковры-самолеты, телекинетические повозки вместо автомобилей и многое другое, что обыватели привыкли считать чудом. Тем не менее, нас по-прежнему интересует все, что происходит во внешнем мире. И предметы, которые вы здесь увидите, лишнее тому подтверждение.

Обратите внимание на стенд слева от вас – видите очки в изящной золотой оправе? На них наложено заклятие Истинного Зрения; никакая иллюзия не собьет с толку одевшего их. А вот курительная трубка удлиненной формы, типичной для XVIII – XIX веков. Отличается от других тем, что ее можно набить чем угодно, хоть прогнившим сеном – все равно при раскуривании будет ощущаться вкус и запах отменного табака. Здесь же представлены карманные часы-брегет, не требующие завода – магия их такова, что они будут показывать время до тех пор, пока окончательно не придут в негодность. Кстати, такая же магия была использована и в башенных часах замка Штарндаль – вот уже почти четыреста лет они идут, не останавливаясь. Нам остается лишь изредка смазывать детали маслом, чтобы не скрипели.

-А правда, что день, когда они остановятся, станет последним в истории замка? – неожиданно спросила невысокого роста курносая девица, чье лицо было усыпано веснушками, а волосы заплетены в две тугие косички. Мистер Фиттих вздрогнул.

-Кто вам сказал такую чушь? Догадываюсь – кое-кто из бывших студентов, ныне озабоченных получением степени Мастера. Натура этого народца неистребима – хлебом не корми, а дай подшутить над новобранцами. Добрый совет – к тому, что вы от них услышите, отнеситесь с изрядной долей скептицизма. Если мучает какой-то вопрос, лучше обратитесь к одному из преподавателей – уж они точно разыгрывать вас не будут. Или, если стесняетесь, попробуйте найти ответ в библиотечных книгах.

Девушка озорно улыбнулась, не промолвив более ни слова, и комендант, успокоившись, продолжал:

-Среди подобных безделушек, призванных сделать жизнь человека более приятной, можно упомянуть также несмываемые чернила – баночка их представлена здесь. Чернила эти нельзя вытравить ни водой, ни спиртом, ни ацетоном или бензином; они не тускнеют со временем. Надпись, сделанная ими, останется на века, если, конечно, не уничтожить саму бумагу. А вот радость любого фальшивомонетчика – машинка, печатающая цветные картинки. Вы закладываете внутрь бумагу, заливаете краски, помещаете сверху оригинал, дергаете за рычажок – и все, только успевай собирать копии. Этакий цветной ксерокс времен наполеоновских войн. Рядом со столь ценным экспонатом находится флакончик духов, на которые наложено заклинание очарования, и любой тупой урод, надушившись ими, покажется вам остроумным красавцем. Предупреждаю: ни в коем случае не пытайтесь их стащить или подменить. К сожалению, подобные попытки предпринимались ранее, и виновные понесли достаточно суровое наказание, а один студент, решивший воспользоваться ими для успешной сдачи экзамена, был с позором выгнан из Академии. Так что не вздумайте повторять их ошибки!

Обратите лучше внимание вон на ту забавную вещицу, которая много лет использовалась в цирковых представлениях в качестве 'вечного двигателя'. Представляет собой миниатюрную игрушечную мельницу в разрезе. Если налить в желобок воды, то колесо начнет само собой крутиться, а мельник – делать вид, что перемалывает зерно. Колесо крутилось, пока его лопасти касались воды, причем без всякого вмешательства извне и без скрытой подпитки энергией вроде батарейки или аккумулятора. Желающие могли лично в том убедиться. А ларчик на самом деле открывается просто: лопасти колеса вращал специально обученный воздушный элементаль, а сигналом для начала его работы служило появление воды в желобке. Кстати, в прошлом многие юные волшебники – ученики и подмастерья – не гнушались подзаработать пару-тройку звонких монет, выступая в цирках с демонстрацией нехитрых фокусов. Позором для ремесла это не считалось. В конце концов, каждый зарабатывает себе на жизнь как умеет, разве нет? Более того, я могу назвать несколько хорошо вам известных имен иллюзионистов, проходивших когда-то обучение у Мастеров Гильдии.

По такому же принципу работает находящаяся здесь переносная сумка-холодильник: охлаждение внутри достигается благодаря заключенному между внешней и внутренней панелями элементалю воды. Стихия Воды обладает удивительным свойством отвода и поглощения теплоты, – впрочем, о том лучше меня вам расскажет Великий Мастер Асфарг, который будет преподавать вам основы магии Стихий.

Они осмотрели еще несколько изобретений, не менее чудесных, и наконец остановились у стенда, где на массивной цепочке из серебристо-белого тяжелого металла был подвешен амулет-трилистник, сделанный из того же материала.

-Вот! Яркий символ нового времени – талисман защиты от радиации. Выполнен из редкого металла гафния, отличающегося тем, что делает невозможным цепную реакцию атомного распада. Конечно, он не даёт абсолютную защиту, но, по крайней мере, ослабляет радиоактивной поражение во много раз. Пользуясь им, вы сможете достаточно долго находиться в зараженных зонах, не рискуя заработать лучевую болезнь. Надо сказать, изобретение атомного оружия оказалось для Гильдии полной неожиданностью, и эффект его применения в Японии поразил даже бывалых магов – мощность взрыва намного превосходила силу любого заклинания, даже произнесенного Гроссмейстером. Хуже того, ни одно из известных к тому времени заклятий не могло от него защитить. Пришлось – впервые за три столетия после окончания Второй Некромантской – вмешаться в исторические пути развития человеческой цивилизации. Волшебники тогда даже разработали целый план действий под кодовым названием 'Последняя война'. Было произведено воздействие на умы ключевых политических фигур, а также отдельных социальных групп, внушившее мысль о преступности разработок новых видов оружия массового поражения и катастрофических последствиях его применения. Группе молодых магов, наиболее бесшабашных, удалось тогда сорвать ряд экспериментов в области дальнейшего его усовершенствования – включая производство нейтронных бомб, программы 'звездных войн', а попутно также создания генных мутантов и боевых роботов.

Другая группа магов-исследователей одновременно работала над поисками заклинаний защиты и лечения лучевой болезни. Задача сильно осложнялась тем, что природа радиации не имела ничего общего с традиционными стихиями, более-менее изученными за прошедшие тысячелетия. В конце концов, исходя из тезиса, что суть радиации есть холодный невидимый огонь, необходимые формулы были изобретены. Именно тогда и создавались амулеты, подобные тому, что вы видите. Даже когда непосредственная угроза термоядерного конфликта в значительной степени сошла на нет, они весьма пригодились при взрыве реактора на одной из атомных станций на территории страны, которой давно нет на географической карте, а именно – Советского Союза. Называлась та станция то ли Чирнобол, то ли Чорнибил – сейчас, за давностью лет, уже плохо помню, все-таки более полстолетия минуло. Там мы воочию смогли убедиться, как опасен может быть так называемый 'мирный атом'. Пара амулетов, заброшенных в разрушенный реактор, значительно уменьшила его мощь, хотя и не погасила совсем. Наши формулы помогли облегчить страдания сотням людей, которые, как сложилось у меня лично впечатление, часто не понимали, с каким ужасом столкнулись, собирая выброшенный из реактора графит чуть не голыми руками и забираясь на крышу энергоблока посмотреть, как весело светится внизу ядерная магма. Там мы лишний раз убедились, что нет предела невежеству человеческому. Впрочем, это скорее философская тема, к музею отношения не имеющая.

И, наконец, последний экспонат, с которого вообще-то надо бы начинать экскурсию – исторический договор о передаче замка Штарндаль в полное и безраздельное владение Гильдии Магов, подписанный собственноручно императором Рудольфом III в лето от рождества Христова 1649е.

Поскольку документ был составлен на старонемецком, Эрик лишь мельком оглядел его.

-Ну вот, наша экскурсия завершена, и мне остается лишь поблагодарить за внимание. Уф-ф, утомился я с вами маленько, – вытирая со лба пот, вздохнул комендант. – Кто-нибудь желает что-либо спросить или уточнить? Вопросов не возникло, и вместе с остальными Эрик покинул музей.

Заглянув в комнату своего друга, он убедился, что тот сладко спит, свернувшись калачиком на кровати, и явно не испытывает угрызений совести по поводу пропущенной экскурсии.

Уже у себя Эрик почувствовал, что хоть голова еще сохраняла ясность мышления, то ноги уже никуда не годились, и им явно требовался отдых. Особенно если учесть, что там, откуда они прибыли, уже наступила ночь. Если бы не ужин, до которого оставалось не более часа, последовал бы примеру своего приятеля.

Чем заняться в оставшееся время? А что если попробовать активировать кристалл хотя бы на полчаса? Как там объяснял ректор – поместить его на подставку и нажать на кнопочку.

И как только он сделал это, кристалл неожиданно поднялся в воздух, зависнув примерно на расстоянии примерно двух ладоней от подставки, и, засветившись неярким желтым светом, начал постепенно вращаться, все ускоряясь. Мягкое сияние успокаивало, снимая усталость и тревогу, погружая в состояние, близкое к сну наяву. Блики желтого огня, многократно отражаясь гранями, постепенно заполонили пространство перед глазами, как будто сам кристалл, увеличиваясь в размерах, постепенно поглощает собой все вокруг, в том числе и сидящего перед ним.

И казалось Эрику, что попал он в снежную метель, но не чувствовал холода, а желтые снежинки, попадая на кожу, вызывали приятное ощущение тепла и радости бытия. Лимонного цвета сугробы были так похожи на песок речного пляжа под ласковым летним небом, что непреодолимым искушением стало прилечь, зарыться в него и забыть обо всем на свете…

Внезапно, как от толчка, наваждение исчезло. Эрик обнаружил, что его голова, склонившись, коснулась стола. Похоже, сознание отключилось – интересно, насколько? Вроде бы задремал буквально на минутку, однако, взглянув на часы, убедился, что прошло более полутора часов. И нужно поспешить, чтобы успеть поужинать.

После столь обильного обеда чувство голода еще не появилось, однако, если не подкрепиться, позже возникнет обязательно, а до утра еще слишком далеко. Подумав так, он отправился в столовую.

Не считая обслуживающего персонала, там было пусто – если кто-либо и испытывал муки голода, скорей всего, уже успел их утолить. Не желая обжираться, наш герой заказал себе стакан компота и пару порций салатов, и, следуя совету Баджи, решил запастись впрок.

-Могу я взять что-либо с собой? – спросил он у бармена.

-Разумеется. Вон с тех подносов можешь брать что угодно.

Наскоро перекусив, Эрик прихватил 'на потом' упаковку зефира, кулек конфет и несколько яблок, рассовав их по карманам. Будет с чем чайку попить.

Позабытый кристалл по-прежнему плавал в воздухе, разбрасывая солнечные искры и словно приглашая вновь погрузиться в золотой туман. Но пока с него хватит, подумал Эрик, нажимая на кнопку. Кристалл, плавно замедлив свое вращение и постепенно потускнев, опустился в чашу-подставку.

Интересно все-таки, как он умудрился вырубиться на столь продолжительное время? В школе на некоторых не слишком интересных уроках, бывало, присыпал, однако ненадолго – на несколько секунд, редко на минуту. А тут полтора часа… Единственным эффектом, который он смог ощутить после пребывания в иллюзии золотой метели, явилось чувство умиротворения, как при завершении тяжелой, но очень нужной работы. Надо попробовать повторить эксперимент завтра, решил он, посмотрим, будут видения теми же, или его ждет нечто новое.

Внезапно большая темная тень опустилась на подоконник. Эрик инстинктивно отпрянул, подумав в следующее мгновение, уж не коршун или гриф-стервятник пожаловал в гости, но разглядев птицу, рассмеялся – то был их дневной знакомый, гиацинтовый ара по кличке Эрши.

-Эрши? – неуверенно спросил наш герой. В ответ послышался знакомый хриплый голос:

-Эр-рши хор-роший! Кар-рамель!

Из своего кулька Эрик вытащил пару конфет и, развернув обертки, положил содержимое на подоконник. Попугай, покосившись одним глазом, склевал вначале одну, а затем другую.

-Блогодар-рю! Мер-рси!

-Ну, уж если прилетел, будем знакомы. Залетай внутрь. Кстати, меня зовут Эрик.

Переминаясь некоторое время с ноги на ногу, словно раздумывая, принимать или нет приглашение, попугай наконец переместился на край стола и принялся рассматривать приспособление для увеличения магической энергии.

-Кр-расивый кр-ристалл! Пр-росто пр-релесть!

-Да, мне он тоже нравится. А ты, наверное, видел их побольше, чем я. Не так ли? Эрши критически осмотрел убранство комнаты и потребовал:

-Сахар-рок! Пришлось дать еще одну конфету.

-Бр-раво! Эр-рик др-руг! Хор-роший др-руг! – И, взмахнув крыльями, оказался на плече нашего героя.

Действительно тяжелый. Не нагадил бы, промелькнула мысль. Но попугай, похоже, был обучен правилам хорошего поведения, стараясь держаться аккуратно, чтобы не поранить человека своими довольно внушительными коготками. Эрик легонько пощекотал ему грудку, ощутив пальцами мягкость голубоватых перышек. Эрши в ответ ухватил клювом один из его пальцев.

Да, классная птица. Вот бы оставить ее у себя. Однако его комнатка слишком мала, попугай будет чувствовать себя здесь, как если бы его посадили в клетку, и едва ли обрадуется подобной перспективе.

Словно догадавшись о ходе его мыслей, пернатый гость вспорхнул и вылетел в открытое окно. Наверное, кто-то раньше уже пытался ограничить его свободу.

Спать пока еще не хотелось, несмотря на усталость ног. Всего за сутки на него свалилось столько новых впечатлений, что голова шла кругом. Казалось, очутился в совершенно ином мире, а все, к чему привык, осталось где-то там, чуть ли не в прошлой жизни. Да, совсем забыл сообщить предкам, что с ним все в порядке!

Увы, при наборе любого из номеров результат был один и тот же – сбой вызова. Впрочем, Эрик почти и на надеялся, что ему удастся куда-либо дозвониться, помня о словах Баджи. Но попробовать стоило.

Выключив бесполезный на острове аппарат, он подтянул к себе книгу и продолжил чтение.

Часть 2. Некромантские Войны.

Глава 15.

'…Несмотря на мужественное сопротивление английских солдат и партизанскую борьбу вилланов, изгнанных вторжением из родных мест, некромантская армия, увеличиваясь в размерах, постепенно продвигалась вперед, оккупируя все новые графства. В 1319м первые отряды противника появились в окрестностях Лондона, но лишь через два года врагу удалось его захватить. Плечом к плечу с регулярными частями сражалось народное ополчение. Даже полностью окруженный, лишенный подвоза продовольствия, город не сдавался, и лишь когда ряды его защитников, таявшие не столько от вражеских стрел, сколько от вредоносных заклинаний поредели настолько, что не могли уже сдерживать постоянный натиск атакующих, орды живых мертвецов через проломы в стенах смогли ворваться внутрь.

В той битве погиб король Англии, отказавшийся покинуть осажденный город (хотя в некоторых легендах утверждалось, что ему удалось спастись, укрывшись в катакомбах с несколькими наиболее преданными рыцарями и оруженосцами, и потом, выбравшись из захваченной столицы, еще долго принимать участие в партизанском движении). Королевская семья, которую предусмотрительно перевезли в южные провинции, еще в течение шести лет продолжала вести борьбу, но силы были неравны, и с падением в 1327 году последнего города на южном побережье – Портсмута – эмигрировала во Францию.

На Англию опустилась долгая, почти столетняя ночь правления черных волшебников. Макдруена провозгласили новым королем, его сподвижники принялись готовить армию и флот к очередным завоевательным походам. Вызывает крайнее сожаление тот факт, что правящие дома Европы не пришли на помощь английскому королевству – одни ошибочно полагая, что происходящие события есть внутреннее дело англичан, другие – руководствуясь вековечным принципом 'моя хата с краю', третьи злорадно потирая руки в предвкушении политических и экономических выгод от ослабления сильного соперника. Неопределенную позицию заняла и Церковь, на словах осудившая конфликт, но на деле не оказавшая серьезной помощи, не воспрепятствуя, впрочем, волонтерской деятельности отдельных священнослужителей. В истории навсегда останутся имена епископа Варсонофия, воодушевлявшего королевских солдат и исцелявшего пораженных черной магией, а также экзорциста отца Сильвериуса, впервые применившего заклинание Изгнать Мертвецов в его усиленном варианте, действовавшем не на одиночную цель, а в определенном радиусе, что позволяло эффективно отбивать атаки врага.

Немало волшебников и их учеников также не осталось в стороне в деле сопротивления надвигающейся с севера темной туче. Достаточно упомянуть личный подвиг колдуна Ваэнта, в одиночку остановившего продвижение авангарда армии барона Макдруена. Вызванные им элементали внесли громадное опустошение в передние ряды противника. К сожалению, сам колдун погиб, сраженный вражеской стрелой, успев, однако, уничтожить несколько сотен зомби. Немногие спасшиеся из захваченного Лондона рассказывали также о чародее Гаромбите, накладывавшем заклятия Огненного Шара и Сгустка Кислоты на жезлы, которые потом раздавались защитникам стен.

Увы, далеко не все представители племени магов осознали, какую угрозу человечеству несет распространение темных искусств; некоторые, привлеченные щедрыми посулами Макдруена, пошли служить под его знамена. Часть из них, ужаснувшись увиденным, вскоре оставила войско барона, покинув Англию или примкнув к движению сопротивления. Остальные пополнили ряды чернокнижников.

После падения Англии на некоторое время наступило затишье – то самое, что бывает перед бурей. Новый 'король' усыплял бдительность, рассылая заверения, что его завоевательная политика ограничивалась только северными островами, и он готов подписать договор о мире и сотрудничестве с любым государством, которое того пожелает; под прикрытием лживых слов в спешном порядке строился флот и создавалась еще более могучая армия нежити.

Еще шесть лет спустя, в 1333м, вероломно, без объявления войны, эта армада пересекла Ла-Манш и обрушилась на побережье Франции. Не ожидавшие вторжения тамошние городки и крепости не были подготовлены должным образом, и в течение двух лет все прибрежные районы оказались в руках неприятеля. А дальше повторился английский вариант, поскольку французские феодалы, увы, не извлекли никаких уроков из ошибок их английских 'коллег'. Тем, кто с профессиональной точки зрения заинтересуется ходом военных действий Первой Некромантской, можно порекомендовать обстоятельную монографию Айзека Джонсона 'Хронология Некромантских войн в событиях и фактах', здесь же будут приведены лишь основные события той войны.

В 1346 королевская армия потерпела крупное поражение в битве при Креси, и вскоре некромантские полчища осадили Париж. Чтобы облегчить свою задачу и сломить сопротивление французского народа, чернокнижники в массовом порядке стали применять заклинания Чумной Болезни и Черной Смерти. Разразившаяся эпидемия чумы унесла жизни нескольких миллионов человек; города и деревни обезлюдели – многие из оставшихся в живых покидали насиженные места, уходя в поисках лучшей доли в другие страны.

Но даже падение столицы в конце 1349го не привело страну к покорности. На помощь французскому королю пришли несколько германских и итальянских князей; отборные отряды воинов-ветеранов прислали короли Польши и Венгрии, византийский император и даже эмир Мавритании; из славянских земель прибыла подмога в виде обозов с продовольствием и значительной суммы денег серебром, посланная князем московским Симеоном. Союзническое войско одержало несколько побед, не позволив неприятелю захватить южные районы Франции.

Война перешла в позиционную фазу; территория страны покрылась заставами и наскоро сооруженными крепостями, перекрывавшими основные торговые пути королевства. Характерной особенностью того периода было широкомасштабное использование магии Огня, причем заклинаний повышенной 'убойной' силы – Кольцо Огня, Стена Огня, Огненный Ливень и т.п. Идею использовать данный вид магии против орд нежити невольно подсказали крестьяне, заманивавшие отдельные группы скелетов и зомби в камышовые заросли и потом поджигавшие их. Через всю Францию протянулись полосы выжженных земель, разделивших, помимо крепостей и застав, воюющие стороны.

Так прошло полстолетия. Уже родилось и выросло поколение, не знавшее другой жизни, и вместо плуга или рыболовной сети привыкшее держать в руках меч и факел, а большинство из тех, кто помнил свою страну мирной и процветающей, давно отошли в мир иной. Казалось, противостоянию не будет ни конца, ни краю, и не найдется силы, способной склонить чашу весов.

Но герой, которого так долго ждала Франция, всё же появился. Волею судьбы то, что не удалось сильным телом и отважным духом мужчинам, смогла сделать хрупкая женщина, которую звали Жанна…'

Как интересно – у них на курсе тоже есть Жанна, и тоже француженка. Хотя, с другой стороны, во Франции десятки тысяч девушек с таким именем, не каждой же становиться героиней!?

'…В биографии Жанны Д'Арк немало белых пятен, и мнения историков о первом этапе ее жизни противоречивы. Доподлинно известно, что до того, как стать командиром отряда королевских конников, она была ученицей одного из наиболее известных чародеев той эпохи, Великого Мастера Духа Борсголо. Применение магии помогало ей вести в бой солдат, воодушевляя их на великие подвиги, а ее беспримерная уверенность в правоте своего дела и бесстрашие офицера, первым поднимающегося в атаку, снискали ей славу непобедимого полководца. Под ее знамена стекалось все больше народа – от крестьян, с дубинками в руках партизанившими в лесах, до баронов, приводивших с собой собственные отряды. Вскоре были освобождены Бордо, Орлеан, Ангулем, Клермон, Пуатье, Орлеан и ряд других городов. В 1404м ведомая Жанной армия подошла к Парижу и после двух месяцев ожесточенных боев смогла освободить город. Развивая успех, союзническая армада продолжала наступление на север, и еще через два года отбросила противника за Ла-Манш. В руках ставленников барона Макдруена осталось лишь несколько крепостей на побережье.

Радость побед на исходе войны за Францию омрачила печальная весть – в ходе дальней разведки боем в Нормандии из-за подлого предательства героиня всенародной борьбы была схвачена врагом. Чернокнижники собирались сделать из нее Черного Рыцаря с тем, чтобы, забыв свое прошлое, она обратила свою бескомпромиссность на служение Злу. Однако молодые волшебники – друзья Жанны, служившие под ее началом, сделали все, чтобы сорвать гнусные планы врага. Пробравшись в темницу, где держали пленницу, они телепортировали ее далеко за границы театра военных действий – в окрестности Флоренции. В ярости, что добыча ускользнула из рук, чернокнижники схватили первую попавшуюся девушку, отдаленно напоминавшую Жанну, и принародно сожгли ее на костре.

Однако остановить вал всесокрушающего наступления было уже невозможно. По соглашению с королевской семьей английского двора, нашедшей временный приют в Тулузе, союзники, собрав остатки флота и арендовав несколько кораблей у Швеции, в 1408 году пересекли пролив и высадились на южном побережье Англии.

Война на территории островного государства также оказалась скоротечной – мощь черных колдунов значительно ослабела, многие из них погибли в битвах, другие, видя закат некромантской империи, подобно крысам с тонущего корабля, принялись разбегаться в разные стороны. Повсюду вспыхивали восстания – уцелевшие крестьяне брались за вилы, выгоняя ставленников чернокнижников и хлебом-солью встречая освободителей. В десятом году пятнадцатого столетия капитулировала столица государства английского; барон Макдруен, превращенный к тому времени в Черного Рыцаря, был схвачен и приговорен к обряду экзорцизма с последующей кремацией останков. После потери Лондона остатки некромантских войск вскоре прекратили сопротивление, сдавшись на милость победителя.

Картина, представшая перед воинами освободительной армии, была поистине чудовищной: на месте цветущей страны – руины и мерзость запустения. Города и деревни обезлюдели, там, где когда-то кипела жизнь, теперь стояли полусгнившие развалившиеся строения, заросшие бурьяном и чертополохом, а среди порослей молодых деревьев, обступивших бывшие людские поселения, рыскали дикие звери. Повсюду бродили неупокоенные мертвецы и монстры, доселе невиданные. Волшебникам природной магии, очищавшим землю, удалось обнаружить несколько порталов, ведущих в земли, заселенные отвратительными тварями. Кроме их закрытия, чародеи повсюду, где только смогли обнаружить, разрушали капища адептов черной магии, на которых совершались чудовищные обряды, ужасавшие даже тех, кто уже успел повидать всякого на своем веку. Чернокнижникам удалось осквернить даже знаменитый Стоунхендж – древнее место поклонения силам стихий, превратив его в алтарь нечестивых подношений.

Для успешного расследования дел о чернокнижии на освобожденных территориях Церковью был учрежден Святой Трибунал, названный впоследствии Инквизицией…'

В этот момент его чтение было прервано. Дверь распахнулась, и на пороге возник его приятель.

Глава 16.

-Привет! – сказал Гека, потирая висок. – У тебя случайно от головной боли ничего нет? Что-то я сам не заметил, как заснул, а очухался – голова трещит.

-Пить надо меньше. Сейчас поищу. Порывшись в аптечке, Эрик извлек таблетки.

-А мог бы и свою знакомую Лиэнну попросить. Она в музее хвасталась, что лечить умеет.

-Да ну, еще чего не хватало. Я уж лучше что-нибудь более привычное, а эксперименты пусть проводит на ком-нибудь другом. Смотрю, ты пытался активировать кристалл. Ну и как ощущения?

-Очень непривычные. Словно оказался внутри потока излучаемого кристаллом света. Правда, после 'сеанса связи' никаких новых способностей не появилось – по крайней мере, ничего необычного не чувствую.

-Так предупреждали ведь, чтобы не рассчитывали на чудеса. Ладно, попробую сам. Расскажи, кстати, что там в музее интересного.

-В двух словах не перескажешь. После того, как ты смотался, мы сначала осматривали волшебные доспехи и оружие, а потом магические прибамбасы всякие – кольца, свитки, жезлы, ну и тому подобное. Дворецкий фокусы показывал – протыкал шпагой бронежилет, бумагу сжигал на ладони. И еще там много прикольных вещиц было. Из числа последних Геку больше всего заинтересовали Духи Очарования.

-Вот от чего и я не отказался. Подушишься такими – и все девчонки твои. Говоришь, там усиленная защита? Но если были случаи, когда студенты добирались до них, значит, ее как-то можно отключить.

-Не советую – иначе вторая часть нашего пари останется невыполненной.

-Это какая же?

-Не только поступить, но и закончить.

Гека от восторга хлопнул своего приятеля по плечу так, что тот поморщился.

-Как ни крути, а ты прав. Согласен – могу дать слово, что пока не буду делать попыток проникнуть в музей с подобной целью. Ты знаешь, а я уже и не жалею, что стал студентом такой крутой Академии! А ты?

-Я тоже. Вот только мучаюсь вопросом – как бы поделикатнее своим сообщить, куда поступил и где нахожусь. Интересно, если напишу так, как есть, письмо дойдет? Раз остров засекречен – цензура может и не пропустить.

-Тогда придумай что-нибудь нейтральное, например, что поступил в какую-нибудь Академию нетрадиционного изобразительного искусства. Надеюсь, против художников-авангардистов твои ничего против иметь не будут?

-Скорей всего, нет. Хотя на душе все равно кошки скребут – обманывать как-то нехорошо… Истина рано или поздно всплывет на поверхность.

-Смотри на вещи проще. Такое понятие, как ложь во спасение, знаешь? Ведь тем, что поступил сюда, ты никому плохо не сделал, разве не так? То, что тебя могут неправильно понять – не твои проблемы, конфликт отцов и детей вечен как мир. Вспомни – лет полтораста назад, в царское время, профессия актера приравнивалась почти что к проституции, ее представители вечно ходили голодные и одевались как бомжи – кроме элитной прослойки, разумеется. А сейчас? Актеры зарабатывают столько, сколько представителям других профессий и не снилось, к тому же желанные гости и завсегдатаи любых светских тусовок и вечеринок. И наоборот, уважаемая когда-то профессия учителя сейчас… ну, не мне тебе говорить. Так что все относительно в нашем мире, друг мой.

-Кстати, а ты сам как объяснил отъезд в Академию?

-Да очень просто: сказал, что получил приглашение поехать учиться в Германию. Мать ничего против не имела – я так полагаю, что она еще хочет устроить свою личную жизнь. Ведь ей тридцать семь всего – они с отцом познакомились и поженились, еще будучи студентами, а вскоре появился и я. Просила только регулярно о себе напоминать. А отцу вообще ничего говорить не хочу… пока. Пусть не думает, что за деньги можно купить все. Вот научусь каким-нибудь фокусам, да подшучу над его любовницей – будет знать, почем фунт изюму. И вдумайся – то, что здесь не работает мобильная связь, имеет свою положительную сторону: можешь не спеша, хорошенько обдумав, изложить на бумаге мысли, не боясь, что тебя неожиданным вопросом собьют с толку и выведут на чистую воду.

Его мысль неожиданно была прервана яркими сполохами зари где-то на востоке. Высунувшись в окно, друзья обнаружили, что в той стороне над верхушками деревьев рвутся в небо языки оранжево-красного пламени.

-Неужели пожар? – испуганно произнес Эрик.

-Пожар на острове магов? Неужели они так беспечны? Что-то не верится, иначе здесь давно камня на камне не осталось бы. А пошли, посмотрим сами!

-Ты что? Ночь на дворе! Нас никто не выпустит наружу! Да и заблудиться в темноте в местных джунглях проще простого.

-Не заплутаем: почти наверняка в каких-нибудь окнах лампочки не потушены. Не одни же мы бодрствуем во всем Штарндале! К тому же, зачем нам дверь?

-А как же?

-А вот так!

И, перевесившись через подоконник, он спрыгнул наружу. Через мгновение в проеме окна появилась его голова.

-Чего медлишь? Следуй за мной!

-Сейчас. Только прихвачу фонарик.

Опавшие листья и хвоя шуршали под ногами. Сориентировавшись, они вышли на центральную аллею. Огненные языки продолжали взлетать на горизонте.

-Может, лучше предупредить кого-нибудь? Вдруг и вправду пожар?

-Расслабься: наверняка кто-то экспериментирует. Вон, посмотри, ползамка не спит. Неужели никто ничего не заметил?

Эрик оглянулся. Действительно, несмотря на поздний час, многие окна светились, причем не только на первом и втором этажах, но и выше. Правда, свет некоторых окон верхней половины замка был тусклым и время от времени меняющим интенсивность, что указывало на его неэлектрическое происхождение. Однако с такого расстояния трудно было рассмотреть подробнее, да и времени не было. Гека тянул его дальше.

-Давай заберемся на какой-нибудь холм и посмотрим оттуда. А то и впрямь заплутаем в лесу.

Пробираясь в направлении ближайшей возвышенности, Гека умудрился провалиться в небольшой овражек, замаскированный вьющимися растениями, и выбрался оттуда весь в сухой траве и колючках. Впрочем, его пыла это ничуть не остудило.

Наконец они выбрались на плато, с которого отлично было видно Штарндаль и его окрестности.

Место, откуда к небу взлетал огонь, находилось довольно далеко – даже при свете солнечного дня потребовалось бы не менее часа, чтобы добраться туда. Однако едва ли они рискнули бы приблизиться вплотную к гигантской огненной спирали, своими витками поднимающейся с земли и уходящей в небо. Внутри нее расцветал огненный цветок, искрясь и переливаясь всем спектром радуги. Феерия продолжалась еще минут десять, а потом сияние постепенно стало угасать.

Приятели еще некоторое время всматривались туда, где оно имело место быть, однако больше ничего интересного не произошло.

-Да, не зря здесь построили Полигон. Представь, если кто-то попытался бы сотворить такое в стенах замка.

-А давай доберемся до стены и взглянем поближе!

-Остынь! И так уже в расщелину свалился, хочешь еще незабываемых приключений на одно место?

-Не очень. А поскольку путеводной звезды больше нет, заблудиться в темноте вполне вероятно. Хорошо хоть в замке есть люди, страдающие бессонницей – дорогу обратно найдем без труда. Кстати, у тебя ничего нет перекусить? А то что-то уже и есть захотелось!

-Найдется.

-Тогда вперед, а точнее назад.

Они успели одолеть уже больше половины пути назад, как внезапно шедший впереди Гека остановился и выключил фонарь.

-Что случилось?

-Тише! Посмотри вон туда. Видишь огонек?

В указанном направлении Эрик, присмотревшись, различил три темные фигуры, стоявшие сбоку от мраморной дороги в тени одной из статуй. Шарик огня горел рядом с ними, никем и ничем не поддерживаемый, как если бы в воздухе завис мячик размером с крупное яблоко.

-Не дай Бог нас ищут.

-Да кому ты сдался. Даже если бы кто-нибудь решил к нам заглянуть, тревогу поднимать не стал бы – ну мало ли куда мы могли отлучиться! Может, культурно проводим время в комнате отдыха, или у кого-нибудь в гостях засиделись. Так что расслабься. Скорей всего, то наши однокурсники. Правда, висячий огонь меня беспокоит – он явно магический.

-Значит, там может быть кто-то из старших. В любом случае лучше остаться незамеченными.

-Согласен. Однако просто стоять и ждать неинтересно. Давай потихоньку в обход.

Так, перешептываясь, они начали пробираться между деревьев к замку, стараясь не вылезать на поляны и прочие открытые места. В какой-то момент подувший в их направлении ветерок донес обрывок разговора:

-И последнее: в своих поисках будьте крайне осторожны. Не задавайте кому попало глупых вопросов и держитесь подальше от Саграно. Помните – он умеет читать мысли. Всё поняли?

-Так точно, шеф!

-Тогда расходитесь. Не хватало еще, чтобы нас тут засекли. И так пришлось выбираться ночью на сквознячок вас инструктировать.

-Могли бы собраться у кого-нибудь из нас.

-Билли, ты идиот. Сколько раз тебе нужно повторять, что в Штарндале стены имеют уши. Поэтому если что-то важное, собираемся на открытом воздухе. А теперь по-тихому исчезайте.

Одна из фигур сразу же отделилась от остальных, направившись к замку, следом другая. Еще через пару минут за ними последовала и третья, сопровождаемая магическим огоньком.

Приятели, замаскировавшись в тот момент за большой сосной, выждали еще минут пять, после чего продолжили свой путь.

-Странная, однако, компания. Не нравятся они мне что-то.

-Мне тоже. Я понимаю, если бы их было двое – он и она; местный колорит весьма способствует романтике. А то трое мужиков, да еще чем-то озабоченных.

-Жаль, не удалось услышать, что они замышляют. Хорошие люди по ночам компаниями собираются только за праздничным столом. Случайно не знаешь, кто такой Саграно?

-Понятия не имею. Да какая проблема? Давай завтра после обеда прогуляемся до Баджи, от него обо всём и узнаем.

-Давай.

И они вернулись в комнату Эрика, где вскоре смаковали крепкий ароматный чай вприкуску со сладостями.

-Кстати, ты расписание случайно не смотрел, что у нас там завтра предстоит?

-Лекция по Целительству в десять утра.

-ОК. Если не сможешь разбудить меня к завтраку, подними хотя бы к лекции.

Глава 17.

Все та же аудитория, что и вчера, на кафедре высокая седовласая женщина с аристократической осанкой, в классического покроя бежевом платье. Терпеливо дождавшись момента, когда последний из студентов занял место за партой, она заговорила:

-Итак, разрешите поприветствовать вас, новых студентов Академии, с началом учебного года. Мне выпала честь открыть его лекцией по предмету, именуемому Целительством, или Белой Магией. И я считаю это справедливым, поскольку Белая Магия, по моему мнению, наиболее почетное занятие для волшебника. Ибо что может быть благородней помогать людям, исцеляя их?

Но позвольте вначале представиться. Меня зовут Энжи Берсье, я Великий Мастер Целительства. Если вы еще не знаете: принятый в Гильдии Магов этикет обращения к вышестоящему предписывает безличное использование титула, то есть если желаете что-либо спросить у меня, вы должны начать свою речь со слов 'Великий Мастер'. А теперь я познакомлюсь с вами. Согласно списку, предоставленному мне, вас должно быть тридцать восемь. Сейчас проверим.

Она раскрыла толстенную тетрадь в твердом переплете и, найдя нужную страницу, принялась зачитывать список. Эрик внимательно слушал перекличку, помня имя одного из той загадочной троицы, встретившейся им на ночной прогулке.

Уильям Бэйкинс – так звали розовощекого упитанного парня с короткой стрижкой и маленькими, глубоко посаженными глазками. Немногим приятнее и его сидящий рядом приятель, отозвавшийся на имя Майкла Коргана, не столь упитанный, зато с бульдожьей челюстью и тупым выражением лица. И, конечно же, именно они вчера на прогулке спугнули попугая, а потом сбежали, напуганные Баджи. Но, самое интересное – кого они называют 'шефом'? И что такого замыслили? Чтение списка между тем окончилось.

-Итак, отсутствуют двое. Очень нехорошо – прогуливать свое первое занятие. В былые времена учеников, нерадиво относящихся к учебе, воспитывали розгами и оставляли без обеда. Сейчас нравы смягчились, и мы, преподаватели, можем лишь обращаться к вашему разуму, призывая не забывать основную цель вашего пребывания в стенах Академии. Кажется, впереди так много времени и всегда успеется наверстать упущенное. Но рано или поздно приходит день, когда с горечью осознаешь, что ничего уже нельзя исправить. И это, увы, относится не только к учебе. После секундной паузы Великий Мастер продолжала:

-Что касается учебной литературы, то в первую очередь вам потребуется учебник, изданный коллективом авторов под редакцией Гроссмейстера Престона – 'Целительство. Основы теории и руководство к практическим занятиям'. Там вы найдете формулы, которыми пользуются в своей работе маги-лекари. Кое-какую литературу порекомендую позже, когда немного попрактикуетесь. В учебнике Престона также обстоятельно рассказывается об истории становления школы целительства, направлениях ее развития, достигнутых успехах и перспективах дальнейших разработок. Поэтому постараюсь быть лаконичной, чтобы не пересказывать учебник, и расскажу лишь самое основное.

Белая Магия существует тысячелетия, – люди, увы, болели, болеют и будут болеть, а значит, профессия Целителя еще долго будет оставаться востребованной. И только если машинный путь развития человечества приведет к появлению новой расы – Homo cyberneticus, чьи кости будут сделаны из металла, кожа – из пластика, а в жилах вместо крови будет течь растворитель, тогда мы останемся без дел. Но, как говорится, не дай Бог – цивилизация роботов уничтожит не только магию, но и вообще все иррациональное, что не укладывается в строгие рамки математических формул и аксиом – поэзию, лирику, философию, и вообще любое инакомыслие. Ну а пока такого не произошло, придется прилежно изучать исцеляющие заклинания.

Суть их применения – в ускорении восстановительных процессов в теле человека, позволяющих залечить раны и ожоги, справиться с болезнью и отравлением. Более сложные формулы лечат травмы, переломы, заставляют рассасываться опухоли и даже позволяют регенерировать орган или конечность вместо утраченных… Внезапно поднялась рука. То опять была неугомонная Янка.

-Простите, Великий Мастер, правду говорят, что опытные целители могут даже вернуть к жизни умершего?

-Да. Есть и такое заклинание, которое так и называется – Воскрешение. Однако не нужно обольщаться по поводу его применения: волшебники – не всемогущие боги, и возвращение к жизни того, кто умер или был убит, имеет свои ограничения. Осуществить его возможно, лишь если с момента трагического события прошло не так много времени. Попытавшись произнести заклинание на человека, скончавшегося более часа назад, вы рискуете поднять зомби. Также вас постигнет неудача, если значительная часть тела уничтожена. Правда, инструкции по применению данного заклятия для вас сейчас могут представлять лишь теоретический интерес. Сейчас нужно научиться хотя бы излечивать обычную простуду!

Далее, вам необходимо хоть немного представлять себе строение человеческого тела. Понятно, что мы не в медицинском университете, и подробно анатомию с вас требовать не буду, однако хотя бы элементарные знания должны присутствовать, поскольку существует ряд узкоспециализированных заклинаний, предназначенных для исцеления конкретных органов и слабо действующих на другие. Такие заклятия более эффективны по сравнению с оказывающими общетерапевтический эффект. Формулы их обычно составные – первая часть активирует защитные функции организма, а вторая нацеливает на конкретное заболевание. Тем из вас, кто решит посвятить свою жизнь целительству, придется, конечно, почитать вузовские учебники по медицине, которые есть в нашей библиотеке. Это пригодится на старших курсах, когда вы определитесь со специальностью – у нас будет практика в реальных условиях, где сможете продемонстрировать, чему научились.

Однако я вновь забегаю вперед. Кроме тех заклинаний, о которых я упоминала, есть и другая их группа – нацеленных не на лечение, а на усиление и укрепление организма. Пользуясь ими, вы можете, например, сообщить человеку невероятную силу, так что он сможет гнуть подковы и голыми руками ломать бревна. Или поддержать усталого путника, произнеся Снять Усталость. Действие последнего формально имеет некоторые общие черты с заклинанием Воодушевление, изучаемое в курсе магии Духа, однако природа их различна: Снять Усталость активирует резервные силы организма и подлечивает уставшие мышцы, в то время как Героизм, как еще называют Воодушевление, заставит человека двигаться вперед, к намеченной цели, даже если у него сломаны ноги. Похвальное качество, когда тебя преследует безжалостный враг, или ты защищаешь то, что тебе дорого, но в мирной жизни едва ли необходимое. Поэтому подходите разумно к выбору ваших заклятий. Кстати, сделаю еще одно небольшое отступление: существует довольно много заклинаний, которые с известной долей условности могут быть отнесены к разным школам магии. Например, Исцелить Рану, традиционное для Белой Магии, может быть применено и к животным, что входит уже в компетенцию Зеленой Магии: там подобное действие вызывает заклятие Сила Земли.

Помните также еще одну важную вещь: применение волшебства – не игрушка и требует определенной интеллектуальной и моральной зрелости человека. Одно и то же заклятие, само по себе нейтральное, может быть обращено как во благо, так и во зло – в зависимости от личных качеств самого колдуна. Вот почему одним из пунктов устава Гильдии Магов категорически запрещается привлекать к обучению колдовству несовершеннолетних, у которых ещё не сформированы чёткие понятия Добра и Зла – хотя в детском возрасте концентрирование магической энергии достигается особенно легко. Те волшебники, что считали магическое искусство выше этих понятий, очень часто переходили на темную сторону.

Произнеся последнюю фразу, преподавательница внимательно осмотрела зал, словно проверяя, насколько студенты воспринимают смысл услышанного.

-Также ко второй группе относятся заклинания, снимающие боль различных проявлений – головную, мышечную, зубную, от порезов, ожогов и т.д. Правда, сами по себе они применяются редко – что толку, если вы проведете анестезию, а кровь из открытой раны все равно будет продолжать течь? Поэтому на практике опытные целители пользуются сложными, комплексными заклинаниями, в случае того же пореза соединяющими три более простых – Снять Боль, Остановить Кровотечение и Ускорить Регенерацию. Однако произнести их труднее, чем любую из составных частей, и поэтому начинающим волшебникам рекомендуется осваивать чародейство 'по слогам', и лишь когда каждая из составляющих будет удаваться с вероятностью как минимум процентов девяносто, пытаться справиться со сложносочиненными формулами.

Теперь расскажу немного об истории становления искусства исцеления. Знание пути, пройденном человечеством, полезно хотя бы тем, что позволяет избежать излишней траты магической энергии на изобретение велосипедов. Так вот, ни одна другая магия не может похвастаться таким количеством адептов и востребованностью, как Белая. С древнейших времен люди искали способы излечения ран, полученных в вооруженных столкновениях или на охоте, а также панацею от болезней и телесных недугов. Развитие умения исцелять шло параллельно двумя путями – не только магическим, но и алхимическим, то есть искусством изготовления настоек, порошков, эликсиров, мазей из природных источников. При этом ни один путь не является отрицанием другого: хороший маг-целитель не отвергает знания традиционной медицины, а обращает их себе на пользу. Тысячи белых магов, не щадя живота своего, трудились в клиниках, храмах и монастырях, пытаясь облегчить страдания больных и увечных. Среди великих мастеров прошлого, обессмертивших свое имя на поприще бескорыстного служения людям, можно упомянуть имена Эскулапа, Галена, Гиппократа, Авиценны, Парацельса, несомненно, хорошо вам известных. К сожалению, в определенные исторические периоды в добавление к недугам, так скажем, естественного происхождения, пришлось разрабатывать методы борьбы и с заразой искусственного происхождения, насылаемой адептами Черной Магии…

Последние слова вызвали в зале некоторое оживление: студенты, несколько подуставшие от длинной неторопливой речи, склоняющей к впадению в сонное состояние, были рады подискутировать между собой о сути чернокнижия.

-А правда, что если заклинания Белой Магии прочитать наоборот, они превратятся в проклятия? – неожиданно прямо с места нахально спросил тот, кого звали Билли. Женщина недовольно оглянулась в его сторону.

-Во-первых, молодой человек, вы обратились к своему преподавателю без должного этикета. Сегодня прощается, но в следующий раз будете наказаны: неделя мытья посуды на кухне обычно благотворно влияет на развитие хороших манер. Во-вторых, ваш вопрос демонстрирует полное непонимание принципов волшебства и отдает доморощенными суевериями. На будущее рекомендуется перед тем, как спрашивать глупости, почитать хотя бы немного научно-популярную литературу по интересующей теме.

Послышались смешки. Билли покраснел, как вареный рак и максимальным образом постарался спрятаться под парту, так что снаружи торчали только оттопыренные уши.

-Так вот, чтобы не было по данному поводу никаких инсинуаций, заявлю сразу, что у Белой и Черной магий нет, и не может быть ничего общего. Их цели противоположны – одна занимается созиданием, удел другой – разрушение, и нет худшего оскорбления для целителя, чем назвать его чернокнижником. К великому сожалению, всегда найдутся люди, готовые за решением своих проблем обратиться к черному магу. В свое время, а именно – в эпоху Средневековья и последующего Возрождения чернокнижников расплодилось столько, что они стали подлинным бичом рода человеческого, и потребовалось немало усилий, чтобы отвести угрозу наступления Вечной Ночи.

Новое время также принесло с собой немало забот целителям – появились напасти, о которых раньше и слыхом не слыхивали, и формулы, проверенные тысячелетиями, начали давать осечку. Вам, наверное, уже рассказывали, какой неожиданностью для всех нас стало появление атомного оружия и насылаемой им лучевой болезни. В конце ХХ века ненамногим меньшей сенсацией стало появление заразы, именуемой СПИДом. Могу с горечью признаться, что как врачам не удалось найти панацеи от него, так и магам-целителям пока не повезло создать формулу, кардинально его излечивающую. Так что, – тут женщина неожиданно улыбнулась, – молодым магам есть где проявить себя. А на сегодня с вас хватит. В следующий раз встретимся не раньше, чем через месяц. Этого времени будет достаточно, чтобы не только проштудировать учебник Престона, но и запомнить хотя бы несколько формул наизусть. Я случайным образом вызову несколько человек и проверю, насколько хорошо у вас развита соответствующая способность, а также мы подискутируем о сути изучаемого предмета. Кроме того, отвечу на вопросы, которые могут возникнуть при прочтении учебника. А пока остается лишь пожелать вам удачи в нелегком деле освоения волшебства и тем самым завершить сегодняшнее занятие.

Студенты расходились, обмениваясь впечатлениями. Эрик не преминул поинтересоваться у приятеля, какого тот мнения о преподавательнице.

-Слишком серьезная. Боюсь, сдать экзамен по Целительству будет ничуть не легче, чем математику.

-По-моему, преувеличиваешь. Скорей всего, она просто пытается казаться строгой. Кстати, – Эрик понизил голос, – я опознал двоих из той троицы.

-Ну и кто же они?

-Помнишь того, кто ляпнул вопрос о перевернутых заклинаниях? Это как раз и есть тот, к кому относилась фраза 'Билли, ты идиот'. Второй – его гориллоподобный приятель по имени Майкл.

-А третий, кого они шефом называли?

-Не знаю. Рядом с ними сидела какая-то девчонка, однако она явно не имеет отношения к их компании.

-Ну и ладно. Куда сейчас собираешься?

-В библиотеку. Учебник возьму. Пойдешь со мной?

-Не, мне явно нужно проветриться. После длинных лекций мозги сохнут. За месяц десять учебников прочитать успеешь. Не забудь только – после обеда прогулка до Баджи.

-Помню.

Глава 18.

Приоткрыв дверь библиотеки, Эрик сразу заметил Мастера Халида, сидящего в кресле рядом со стойкой и изучающего потрепанный манускрипт. Завидев посетителя, старик поспешно вскочил, но потом рассмотрел нашего героя.

-А-а, это ты, мой юный любитель книг. Прости, память частенько подводит меня, не напомнишь ли, как тебя зовут?

-Эрик.

-Да, да, конечно, как я мог забыть! Пришел взять еще что-нибудь?

-Нам на сегодняшнем занятии по целительству задали изучать учебник Престона.

-Знаем такой. Стало быть, вам читала лекции мадам Берсье? Очень хорошо, она преподаватель требовательный, но справедливый, к тому же один из лучших специалистов в области Белой Магии. И 'аксакал', порывшись на одной из полок, достал книгу в нужном переводе.

-Вот. Сейчас запишем.

-Простите, Халид-ага, а можно задать вопрос?

-Конечно, спрашивай, не стесняйся.

-Вчера ночью мы с моим другом наблюдали на острове странную картину, скорей всего в районе Полигона. Вначале думали, что пожар, но нет – похоже на гигантскую огненную спираль, поднимающуюся в небо, внутри которой полыхал радужный цветок. К сожалению, были слишком далеко и не смогли рассмотреть получше. Случайно не знаете, что это могло быть такое? Мастер Халид нахмурившись, задумчиво погладил бороду.

-Судя по твоему рассказу, кто-то пытался вызвать Феникса. Скорей всего, Асфарг – сейчас на острове нет других волшебников, экспериментирующих с подобными сущностями…

-Феникса?? Но они существуют только в сказках! Его собеседник ласково улыбнулся.

-В сказках, говоришь? А где мы, по-твоему, с тобой находимся? Давно уж не существует замка Штарндаль – в официальной истории в конце Тридцатилетней войны он был разрушен артиллерией прусских войск и больше не восстанавливался, превратившись в руины, и впоследствии место то поглотила топь. Нет и острова Санта-Ралаэнна, который четыре столетия назад в результате землетрясения опустился на морское дно. Да и мою скромную вотчину, – он указал рукой на книжные стеллажи, – наполняют существа, нигде более не встречающиеся, или считающиеся безвозвратно утерянными. Поживешь тут с мое, столько чудес навидаешься, что и удивляться чему-либо перестанешь. Для меня в том, что сказал ты, больше интересен не сам факт вызова жар-птицы, а – зачем его вызывали. Давно уж никто не искал с ним встречи – известно ведь, что Феникс – птица вещая, пустопорожних бесед не ведет, и согласится ответить на вопрос лишь в том случае, если для тебя он действительно важен.

-Халид-ага, а из каких же краев происходит столь чудесная птичка?

-Да кто его знает… Может, с одной из соседних звезд. А может, из галактики на другом конце Вселенной. Проводить подобные грандиозные исследования в Гильдии Магов пока не планируется. Да и так ли это на самом деле важно? Ну, допустим, установишь ты с точностью до нескольких парсеков положение звезды, согревающей один из известных миров Внеземелья, да что с того толку? Ближе от этого она не станет, да и обитатели соответствующего мира вряд ли изменятся. Куда интереснее изучать их такими, как они есть. Если захочешь, я поищу тебе какую-нибудь занятную книжицу про существ, населяющих иные миры.

Эрик поблагодарил и вежливо отказался, сославшись, что ему еще нужно прочитать то, что уже на руках. Попутно поинтересовался, кто такой Асфарг.

-О! Очень колоритная личность. Великий Мастер Стихийной Магии. Он тоже будет вести у вас занятия.

В голове нашего героя вертелось еще одно имя, услышанное им ночью, и наконец ему удалось вспомнить его точно.

-Могу я спросить еще об одном волшебнике – Саграно? Библиотекарь слегка напрягся и некоторое время обдумывал ответ.

-И с ним ты вскоре познакомишься. Его полное имя – Фердинанд-Энрике Дарматез де Саграно, и он тоже будет вашим преподавателем – по магии Духа. Имей в виду, мой юный друг, – голос Мастера Халида понизился, – Великий Мастер Саграно человек очень серьезный, шуток не любит и не особо понимает, будь с ним поосторожнее. Что поделаешь, жизнь его в прошлом веселой не назовешь. Впрочем, если не вздумаешь с ним спорить или в чем-то перечить, все будет хорошо.

Эрик хотел задать еще один вопрос – о таинственном подземелье, но в этот момент дверь сзади скрипнула.

-Ой, а я думала, что буду первой! – послышался веселый голосок. – Ты уже взял учебник? Лиэнна – сама непосредственность, подумал наш герой.

-Здравствуйте, – обратилась она к библиотекарю. – Запишите и меня тоже!

Мастеру Халиду ничего не оставалось, как начать стандартную процедуру оформления учетной карточки. Восторгу англичанки не было предела.

-А я в детстве тоже пробовала писать пером, которое выдернула у соседского петуха, – продолжала она болтать беззаботно. – Тот раскукарекался на всю улицу, но я успела улизнуть. Правда, толку оказалось мало – не столько писала, сколько мазюкала.

-Что поделаешь, в эпоху моего ученичества других орудий письма еще не изобрели, – отозвался библиотекарь. – А когда привыкаешь к чему-нибудь, так трудно перестраиваться, да и незачем уже.

Записав анкетные данные нашей героини, он, кряхтя, пошел за книгой. Лиэнна тут же переключилась на своего однокурсника.

-Как тебе наша преподавательница? По-моему, просто класс! Мне кажется, именно такой и должна быть настоящая волшебница. А поскольку те крохи знаний, которые достались мне в наследство от бабушки, в основном и относятся к Белой магии, я даже подумываю, не пойти ли со временем к ней в обучение. А вдруг целительство – мое призвание?

-Вполне возможно, – вместо Эрика дипломатично согласился вернувшийся Мастер Халид. – Ибо кто, кроме Всевышнего, его знает? Я ведь тоже когда-то и не помышлял, что стану чародеем. Отец мой, и дед, и прадед были купцами, скупавшими и перепродававшими разные безделушки, и пределом моих мечтаний в то время была собственная антикварная лавка на самаркандском базаре. И если бы не случай, так и продолжать бы мне дело моего отца с тем, чтобы передать потом сыну.

Было это весной, когда теплые ветра с юга уже согрели землю, и природа расцветала на глазах, спеша показать всю свою красоту до того, как летний зной вступит в свои права. Я раскладывал товар перед началом торговли, как вдруг в лавку пожаловал колдун – я сразу узнал его по темно-синему бурнусу, традиционной одежде волшебников в наших краях. Он пристально посмотрел в мою сторону, так что я даже пожалел, что именно мне а не кому-либо из моих младших братьев поручили сегодня готовить добро к продаже, а потом стал молча разглядывать старинные вещи.

Замечу попутно, что на Востоке к колдунам традиционно относятся настороженно, а многие их откровенно побаиваются. Волшебники всегда окружены ореолом загадочности, при уважительном обращении могут помочь – болезнь там вылечить или удачу в делах послать, но если чем-то их обидишь, или дорогу ненароком перейдешь, проклянут так, что всю жизнь промучаешься. Так что если нет у тебя к ним никаких дел, лучше держаться подальше.

Так вот, оглядев барахло, выставленное на прилавок и развешенное по стенам, чародей приценился к изящному, хотя и потемневшему от времени, медному браслету, выполненному в виде скрепленных друг с другом пластинок, покрытых сложным орнаментом. Я назвал цену, покупатель, не торгуясь (что само по себе у нас редкое явление!) протянул мне два золотых. Я отсчитал сдачу и, обернувшись, наткнулся на его насмешливый взгляд.

-А имей ты хоть небольшое представление о магии, – неожиданно глухим голосом заговорил колдун, – мог бы запросить за него целый мешок золота. Ибо вещь, которой ты только что лишился, заколдована – с ее помощью возможно повелевать могучими силами. Я давно искал ее, но никак не ожидал, что найду здесь, в Самарканде, в лавке старьевщика.

Наверное, мое лицо в тот момент отразило такую палитру чувств, что чародей неожиданно предложил:

-Хочешь стать моим учеником? Я вижу, что ты небезнадежен для нашего дела, раз есть в тебе стремление узнать истину.

Действительно, сидя в лавке, я частенько пытался разобрать, что написано в старинных арабских манускриптах, поскольку немного был обучен грамоте – по крайней мере достаточно, чтобы составлять долговые записи и вести нехитрую бухгалтерию, а большего, как считал мой отец, и не требовалось. Но как о том мог узнать волшебник? Я тут же уверовал в его могущество.

Юношеству свойственна тяга к приключениям – желание повидать дальние страны и самому стать всемогущим колдуном пересилило разумные доводы не доверять незнакомцам и оставаться подспорьем собственной семье. В конце концов, решил, что мои братья уже достаточно самостоятельны, чтобы вести семейное дело.

Вместе с моим учителем, которого звали Рагфен, мы исколесили всю Азию – побывали при дворе персидского шаха, в Египте изучали древние гробницы и письмена, походили по Индии и Пакистану, забирались в Тибет за сокровищами мудрости народов, бывших прежде. Много, ох много повидал всего, прежде чем научился крепко держать в руках свой собственный посох. Однако, я думаю, вы простите старика за то, что он немного устал, рассказывая вам о себе, недостойном. Как-нибудь в другой раз я поведаю еще, если только вам интересны мои басни.

-Что вы, что вы, конечно… – пробормотал Эрик, – я лично обожаю слушать истории про былые времена и страны, куда не так легко попасть. Честно признаюсь, за свои семнадцать лет единственное, что видел, – свой родной городок на границе Полярного Круга, да еще провел месяц в столице. И если бы не объявление в рекламном вестнике, поступал бы сейчас в один из обычных вузов.

-Судьба – странная вещь, – торжественно произнес Мастер Халид. – К кому она благосклонна, многое даст, а к кому нет – хоть из кожи вон вылези, а как сидел в своей дыре, так там и останешься.

-Ой, – Лиэнна неожиданно перебила мысль старика, – а можно и мне вопрос задать?

-Конечно, моя юная госпожа, спрашивай, и если ваш недостойный слуга знает ответ, обязательно поведает его!

-На сегодняшней лекции наша преподавательница по целительству очень резко отозвалась о чернокнижниках, сказала, что у белой и черной магии нет и не может быть ничего общего. Однако я много читала художественной литературы и смотрела фильмы, где утверждается, что Свет и Тьма – две половинки единого целого, одна из которых не может существовать без другой, делался даже вывод, что война между ними бессмысленна, необходимо соблюдать равновесие. А вы что думаете по этому поводу? Мастер Халид с оттенком печали взглянул на нее.

-Ты задала очень мудрый вопрос, девочка. И ответить на него не так просто, поскольку у истины часто бывают два воплощения, как у медали – две стороны. Действительно, существует древний восточный знак, символизирующий единство света и тьмы. Вот только относится он исключительно к окружающей нас природе и трактуется следующим образом: 'День сменит ночь, за которой явится новый день; и вслед за летом должна прийти зима, с тем, чтобы мы могли радоваться наступлению нового лета. И сущность одного невозможна без сути другого, они едины в своей противоположности'. А многие современные толкователи, забыв о древней мудрости, или сознательно не вспоминая ее, перенесли смысл изречения на сферу человеческих отношений.

-И это означает, – подхватил Эрик, осененный внезапным озарением, – что внутри самой человеческой цивилизации Добро может рано или поздно победить Зло?

-Я бы не утверждал столь категорически, но в принципе всё возможно. Вряд ли только доживём до такого счастья. Другое дело, что помимо областей, где правит совершенное Добро и царит абсолютное Зло, существует широкая, если можно так выразиться, нейтральная полоса, по которой и бродит большинство из нас. Даже там, где не ведется открытых военных действий, эмиссары с обеих сторон, не покладая рук, трудятся, воздействуя на неопределившиеся души. Однако конечный выбор в конце концов остается за самим человеком, только ему решать, к какому берегу двигаться.

-Ой, как красиво вы сказали! Но – не будем больше утомлять вас всякими глупостями. Правда, Эрик?

И тому не оставалось ничего, как, распрощавшись со словоохотливым библиотекарем, последовать за Лиэнной.

Глава 19.

Расставшись со своим другом, отправившимся в библиотеку, Гека решил немного прогуляться. Прямо за выходом, у статуи громовержца Зевса, он заметил своего партнера по ночной партии в преферанс Джо, который терпеливо выслушивал излишне эмоциональные речи смуглого худощавого паренька в клетчатой рубашке.

-Нет, ну как так можно! – возмущался тот. – Я понимаю, каждый имеет право высказать свое мнение, но чтобы так бесцеремонно! Просто нет слов! У нас в Бразилии традиционно принято уважать преподавателей, обращаясь к ним исключительно 'синьор учитель'. Наглости этих гринго нет предела! Считают, что они – хозяева мира и им все дозволено. Аж противно становится!

Подошедшему Геке Джо представил своего собеседника. Жозе, как звали латиноамериканца, сразу же задал вопрос в лоб:

-А ты, Гека, из какой страны будешь?

-Я? Из России.

-О, Россия! Это куда лучше, чем Америка!

-Вообще-то я тоже из столь нелюбимых тобой Соединенных Штатов, – задумчиво сказал Джо.

-Э-э нет, амиго, не путай понятия. Ты сам говорил, что не янки, а из индейского племени. Между прочим, в моем роду тоже были коренные жители американского континента. Да ты на себя посмотри – разве похож на того упитанного хряка? И как только он сюда попал? Он так же мало похож на волшебника, как я – на чемпиона мира по сумо.

-А ты сам-то как здесь оказался? – в ответ спросили его.

-О! Это целая история. Вы представляете себе, что есть такое Рио-де-Жанейро? Красивейший город на побережье Южной Атлантики, где старинные дома, построенные еще в колониальную эпоху, соседствуют с современными небоскребами из стекла и бетона. Рай для туристов и тех, кто не обременен необходимостью постоянно зарабатывать себе на хлеб насущный. А вот тем, кому 'повезло' родиться в трущобах или, по-нашему, фавелах, Рио скорее представляется адом. Выходцы из фавел не могут надеяться на то, что принято называть успехом в жизни – им недоступно высшее образование, престижная работа; полуголодное существование своей семьи они могут обеспечить, лишь вкалывая докерами, чернорабочими, ассенизаторами, если повезет – строителями или шоферами. Мало кому удается вырваться оттуда и стать богатым и уважаемым – нужна или неслыханная удача, или подлинный талант, как у музыканта Жулио Алегарда или художника Перониса.

От безысходности многие из подростков сбиваются в банды; в большинстве фавел, так скажем, не быть членом какой-либо из них практически невозможно. Когда мне исполнилось двенадцать, и я был принят в ряды 'Акул побережья'. Вначале – в основном курьерская деятельность, принести-отнести, доставить сообщение и т.п. Потом – более серьезные задания: мы занимались мелким рэкетом, приторговывали наркотиками, развозили клиентам малолетних подруг, подрабатывающих проституцией, тащили все, что плохо лежит. Обычными нашими развлечениями были совместные попойки – если выдавался удачный день, а также битье морд конкурентам из других банд. Так пролетели два года.

Все изменилось в день, когда решили обчистить фазенду, как выразился наш бригадир, 'одного ученого чудика'. Кто-то из разведчиков заметил там предметы старины. Мы не очень хорошо разбирались в антиквариате, но даже последний из 'джентльменов удачи' прекрасно знает, что за древние вещички можно неплохо выручить, даже если скупщик краденого и даст за них всего четверть истинной цены. Когда тонкая струйка горизонта, окрашенная закатившимся солнцем в красный цвет, погасла совсем, мы были на месте. Как доложила разведка, 'чудик' живет один, и дом его на отшибе, удивительно только, как наши конкуренты до сих пор не обратили на него внимание. Перемахнуть через невысокую изгородь для нас не составило никакого труда, так же как и вскрыть оконную раму в гостиной. Я и Эстебан проникли внутрь, остальные должны были караулить снаружи и упаковывать подаваемые нами вещи. Первым делом я ухватил со стола массивную бронзовую пепельницу, за ней последовала японская статуэтка и резная шкатулка с комода. Не побрезговали и предметами вполне современными, но также имеющими ценность – ноутбуком, например.

Возможно, если бы все прошло гладко, мы отметили бы тот день грандиозным банкетом в нашем узком кругу, однако судьба распорядилась иначе: похоже, Эстебан, забравшийся в шкаф, дотронулся до системы сигнализации. Внезапно ожило стоявшее на шкафу чучело кондора: глаза его зажглись, птица расправила крылья и издала хриплый клекот. Где-то далеко запищала полицейская сирена. Рванувшись по направлению к спасительному окну, я зацепился за ножку кресла и растянулся на полу. Эстебану повезло больше, ему удалось выскочить. С криком 'Спасайся, фараоны!' мои товарищи бросились врассыпную. В темноте – фонарик погас при падении – да еще с ушибленной ногой далеко уйти я не мог, и вскоре был схвачен. Дальше – само собой: полицейский участок, кутузка, допросы и, наконец, суд. Я взял всю вину на себя, хотя даже совсем тупой полисмен догадался бы, что орудовало несколько человек – слишком много следов осталось. Поэтому мне бессмысленно было рассчитывать на благосклонность судей, и тем больше стало мое удивление, когда узнал, что меня приговаривают всего лишь к условному сроку и исправительным работам. Как выяснилось, за меня замолвил словечко тот, кого мы собирались ограбить, и именно у него предстояло отрабатывать наказание.

Я подумал, что тюрьма едва ли исправит тебя, скорее наоборот, сказал он, поэтому хочу дать тебе шанс. Если работа, которую ты будешь выполнять, придется по душе, то сможешь продолжить заниматься ею и дальше – разумеется, с получением жалования. А если проявишь старательность и заинтересованность, со временем сможешь выбиться в люди.

Выбиться в люди! Надо ли говорить вам, что это означало для обитателя фавелы? Судьба очень многих из моих 'коллег' оказалась трагичной – кто в тюрьме, кто на кладбище. Чтобы пересчитать тех, чья жизнь оборвалась от ножа конкурентов, или пули полицейского, или передозировки наркотиков, мне не хватит пальцев на обеих руках – и это только кого я знал лично! В моей душе появился луч надежды, тем более что работа, которую пришлось выполнять, оказалась несложной – я должен был ездить по библиотекам, книготорговцам, антикварным лавкам – делать ксерокопии, спрашивать поступления новых книг – не только свеженапечатанных, но и сдаваемых в букинистические отделы, сверять по старым каталогам разный хлам, поступающий к торговцам старьем, ну и еще закупать необходимые вещи и продукты. Увидев в том шанс, своим приятелям я дипломатично объяснил, что на время действия условного срока не собираюсь ввязываться в сомнительные авантюры. Поскольку я взял всю вину на себя – а в нашей среде это считается героизмом, – бригадир не стал возражать, посоветовал только не забывать старых друзей.

Дон Мануэль де Таргеда, мой хозяин, оказался хорошим человеком, обращался со мной как с приемным сыном. Своей семьи не имел, жил отшельником, а я никогда не задавал вопросов на эту тему. Вначале полагал, что он или ученый-историк, или писатель, сочиняющий приключенческие романы. Однако вскоре некоторые события показали, что здесь не все так просто!

О кондоре я уже упоминал. Чучело, как однажды втихаря проверил, делая вид, что смахиваю с него пыль, не было подключено ни к какой сигнализации. Потом заметил другую странность – в ненастные дни хозяин любил зажигать камин, просто дуя на него. В другой раз дон Мануэль решил отправить кому-то одну из своих безделушек, упаковал ее в картонную коробочку и обвязал прочной веревкой. Отправляясь в магазин, я хотел прихватить ее с собой отнести на почту, но хозяин сказал, что того не требуется, и молитвенно воздел руки кверху. Я машинально тоже поднял глаза, а когда оглянулся – посылки на том месте уже не было. А еще как-то видел вообще невообразимое – он сидел в своем кресле-качалке, глядя на стол, на котором стоял ноутбук, тот самый, который мы пытались спереть – его бросили в саду, спасаясь бегством, – клавиши нажимались сами собой, и на экране набирался текст, в то время как дон Мануэль преспокойно курил трубку. Теперь-то, конечно, я знаю, в чем дело, а тогда мысль мелькнула – уж не связался ли с нечистой силой. Однако хозяин не требовал с меня клятв на крови, богохульствования или исполнения каких-либо зловещих обрядов, да и в доме не было ничего, что указывало бы на занятие чернокнижием. Заметив мой интерес, дон Мануэль признался, что иногда балуется магией и может научить паре нехитрых фокусов. Однако если я желаю стать профессиональным чародеем, то мне понадобится другой учитель, а лучше всего – обучение в Академии Волшебства.

Ясновидящие, астрологи и маги у нас в Бразилии, как, наверное, и в большинстве других стран, без дела не пропадают, и заниматься оккультными 'науками' куда лучше, чем таскать тюки в порту или управлять дерьмовозом. Вскоре после того, как я дал согласие, в гости к дону Мануэлю пожаловал другой волшебник – молодой, всего лет тридцати. Он критически посмотрел на меня и попросил прикоснуться к амулету в форме гексаграммы с бесцветным камнем внутри. Как только я дотронулся до него, он засветился тусклым голубоватым светом. Хозяин сказал, что у меня есть магический потенциал, пусть и не очень высокий, однако если буду прилежно учиться, вполне смогу стать бакалавром магических искусств. Так и оказался здесь.

-Ну, и как?

-Потрясающе! Я о таком и мечтать не мог. Постараюсь не разочаровать своего благодетеля. Даже уже в кристалл смотрел, правда, недолго. Ощущение – как будто качаешься на волнах, а тебя уносит куда-то вдаль, в бесконечные просторы океана. Может, это потому, что мой кристалл синего цвета?

-Кстати, неплохая идея – немного искупаться. А ты, Жозе, как считаешь?

-Не прямо сейчас. Полдень – слишком жарко, у нас в это время сиеста. После пяти лучше всего – активность Солнца спадает, а океан хорошо прогрет.

-Значит, так тому и быть. Если еще будет желание, собираемся и идем все вместе знакомиться с местным пляжем.

На том они и разошлись. И лишь вернувшись к себе, Гека вспомнил, что нет у него ни полотенца, ни плавок. И если без первого он мог запросто обойтись (погода теплая – все и так обсохнет за пару минут), то без последнего никак – ну не мог он появиться на пляже в явно ношеных семейных трусах, да еще перед девчонками. Значит, придется идти на поклон к коменданту – помнится, говорил он, что если в чем-то будет нужда, можно обращаться к нему лично.

Кабинет за дверью с изображением рога изобилия ничуть не напоминал лабораторию или иное помещение, про которое можно было бы сказать, что в нем обитает волшебник. Скорее, типичный офис начальника отдела – два полированных стола, за одним из которых в кожаном кресле восседал хозяин, а другой, более длинный и располагавшийся перпендикулярно первому, был окружен шестью стульями, по три с каждой его стороны. Еще один стул стоял сбоку от начальственного стола – специально для посетителей. Сзади кожаного кресла, на стене, там, где обычно присутствует портрет президента или государственный флаг, был изображен герб Академии. Стены слева и справа заставлены шкафами, набитыми офисными папками и скоросшивателями. Дополняя картину, на главном столе стоял компьютер, правда, как смог разглядеть Гека, отнюдь не относящийся к последнему слову науки и техники. Другие предметы на поверхности стола также вполне обыденны – перекидной календарь, набор канцелярских принадлежностей, калькулятор, стопки деловых бумаг. Да и сам мистер Фиттих, восседавший за ним, производил больше впечатление государственного служащего, нежели мастера волшебства.

В ответ на приглашение войти Гека робко пробрался внутрь и присел на краешек гостевого стула.

-Мне бы это… кой-какие вещи приобрести, – заявил он.

-Собственно, для того я здесь и нахожусь, – с юмором отозвался мистер Фиттих. – Что желает представитель студенческого племени?

-Полотенце я забыл из дому… и еще плавки было бы неплохо, если возможно…

Комендант аккуратно положил в пепельницу зажженную сигару, которую держал в руке, слегка притушив.

-С купальными принадлежностями не ты первый, почти никто не берет их с собой, а вот чтобы без полотенца – давно не случалось. Однако такую заявку удовлетворить куда проще – набор полотенец у нас всегда под рукой. Сейчас черкну записку, пройдешь в соседнюю комнату, выберешь подходящее. С плавками сложнее – как сам понимаешь, вещи индивидуального пользования загодя мы не закупаем, их можно только заказать. Будешь делать заказ?

-Конечно.

-Тогда сейчас зафиксируем твой размер и желаемую расцветку ткани, тоже отнесешь, моему помощнику все отдашь. Тебя как зовут?

-Гектор Ларгонский.

-Так и запишем. А теперь диктуй параметры. Заказ будет готов послезавтра.

-А раньше разве никак нельзя?

-А ты как хотел? Купальный костюм, вообще говоря, не относится к предметам первой необходимости, а также к категории учебного материала и, строго говоря, Академия не обязана обеспечивать им своих воспитанников. Поэтому, молодой человек, любые претензии в данном случае неуместны. Ведь, говоря начистоту, вы прибыли сюда не развлекаться, а получать знания, разве не так? Так что не обессудьте, мы делаем свою работу, как умеем, и обижаться здесь не стоит.

-Конечно, вы правы. Я немного погорячился.

-Так-то лучше!

Получив два клочка бумаги с соответствующими указаниями, Гека поспешил в соседнюю комнату. Там его встретил вышеупомянутый помощник – невысокий худощавый паренек, казавшийся ненамногим старше его самого, но уже имевший степень Мастера. Фарзаг, Мастер Целитель – именно так представился он нашему герою. Подсобное помещение, которым фактически являлась вторая комната, очень походила на солдатскую каптерку – правда, более ухоженную, с аккуратными белыми шкафчиками по обеим сторонам. Раскрыв один из них, Фарзаг щедрым жестом предложил выбрать любое полотенце. Попутно Гека выяснил, что здесь же располагается медпункт.

-Я могу оказать первую помощь, поэтому меня и взяли помощником к мистеру Фиттиху. Правда, в особо тяжелых случаях мне придется вызывать вашего преподавателя по целительству. Надеюсь, что на вашем курсе не будет любителей экстремального развлечения – в моем потоке, к сожалению, такие находились. Помимо заклинаний, мы располагаем также набором вполне обычных лекарственных средств – как в помощь магии, так и для особо недоверчивых пациентов.

-Будем иметь в виду. И Гека побежал к себе, поскольку наступало обеденное время.

Глава 20.

Пообедав, приятели направились на разведку в лесной поселок. От каменной тропинки, по которой они проходили вчера, ответвлялась еще одна, проделанная напрямую через лесную чащу и протоптанная сотнями ног. Расстояние, которое им предстояло преодолеть до ближайшего дома, оказалось не очень большим – они преодолели его буквально за четверть часа. Каково же было их изумление, когда на том доме, самом крупном в округе, красовалась недвусмысленная надпись 'Магазин'.

-Во! Ты видел? Какое нужное заведение! Давай зайдем, что-нибудь купим!

Эрику в тот момент ничего не требовалось, но взглянуть на ассортимент представляло определенный интерес.

Внутренность торгового заведения представляла собой колоритное зрелище, напоминая помесь ювелирного магазина, канцелярского кабинета и мануфактурной лавки. На застекленных прилавках были выставлены образцы превосходных колец, цепочек, браслетов и амулетов. Полки занимали стопки чистых листов, а также бумаги, свернутые в трубочку – если бы Гека смог продолжить вчера экскурсию по музею, он легко бы догадался, что перед ним свитки заклинаний. На одном из стеллажей сверху находились шляпы и береты разных фасонов. На полках посередине располагались пояса и перчатки, а на нижних – ботинки и сапоги. Отдельно были развешены рубашки, футболки, брюки, юбки и даже несколько парадных костюмов и вечерних платьев. В углу Эрик заметил также пару искусно вырезанных посохов. Оружия и доспехов, подобных тем, что находились в музее, не наблюдалось – да и к чему они здесь?

Продавец, грузный мужчина лет пятидесяти с еще не успевшей поседеть шевелюрой и пышными черными усами, откровенно скучал за стойкой, почитывая детективный роман. Увидев приятелей, он немного оживился.

-Вот и первые посетители сегодня. Судя по тому, что я не видел вас раньше, вы – новые студенты.

-Именно так, сэр, – подтвердил Гека.

-Что ж, если пришли, заходите, осматривайтесь. Однако, как не прискорбно мне это говорить, вам едва ли удастся купить здесь что-либо стоящее.

-Почему? Деньги у нас есть! – и Гека даже сделал движение рукой, как будто намеревался достать и продемонстрировать бумажник.

-Дело в том, дорогие мои, что почти весь мой товар фактически не продается, а обменивается. Видите эти весы? – мужчина жестом указал на стоящие рядом с кассовым аппаратом старинные коромысловые весы, сделанные из потемневшей бронзы. – Они настроены отнюдь не на массу, а на магическую силу. Я кладу на левую чашку весов заколдованный предмет; чтобы приобрести его, вы должны на правую чашку положить другую вещицу, или несколько их, без разницы, – но так, чтобы в итоге стрелка весов отклонилась в вашу сторону.

-Если я вас правильно понял, – уточнил Эрик, – то даже свиток на папирусной бумаге, содержащий простейшее заклинание, перевесит чугунную гирю, в которой нет ни капли волшебства.

-Именно так, хотя если вы попытаетесь водрузить сюда ведро с цементом, с большой долей вероятности весы сломаются. Впрочем, вряд ли кто-нибудь разрешит вам ставить подобные эксперименты.

-Значит, не имеет смысла заглядывать в ваш магазин? Продавец, усмехнувшись, огладил свои усы.

-Ну, я бы так не сказал. Если у вас найдется что-либо магическое, добро пожаловать. В конце концов, вы сами можете попробовать изготовить заколдованную вещь!

-Но как? Каким образом? Ведь мы только приступили к изучению волшебства!

-Проще всего начинать со свитков. Здесь у меня есть специальная бумага, берете лист, глядя на него, произносите заклинание, и если оно сработало, лист сам собой свернется в трубочку (Эрик вспомнил, что в музее мистер Фиттих уже говорил нечто подобное). И с таким свитком можете смело приходить ко мне и обменять, например, Снять Боль на Призвать Крысу.

-Но зачем нам крыса?

-Это я к слову. Чтобы приобрести, допустим, заклинание Вызов Медведя, вам придется принести что-нибудь посерьезнее. А если наколдуете с десяток свитков, тогда можно подумать и о приобретении какого-нибудь колечка с витрины.

-Однако суть любой торговли – получение прибыли. Если, грубо говоря, менять шило на мыло, то где же здесь профит?

-Хороший вопрос. Разумеется, здесь он присутствует. Чтобы обмен состоялся, вы должны на свою чашу весов положить больше магии, чем будет с моей стороны – как минимум, на одно деление. Кроме того, наиболее интересные объекты мы реализуем во внешнем мире. Став бакалаврами, и вы сможете зарабатывать на жизнь зачаровыванием. Но пока – только обмен.

-Но если я сам могу изготовить нужный мне свиток, зачем он мне тогда нужен?

-Не все так просто, молодой человек. Вы, наверное, уже в курсе того факта, что заклинания разных школ даются человеку по-разному: какое-то направление легче, какое-то труднее. Вы изготавливаете свитки с заклятиями, которые у вас получаются лучше, и обмениваете на плохо поддающиеся. Например, вы хорошо исцеляете, но стихии подчиняются вам с трудом. Тогда на свой свиток Залечить Рану вы сможете приобрести, скажем, Укус Холода. Более того, как я уже сказал, несколько свитков со слабыми заклинаниями вы можете обменять на один с более серьезным. Например, Невидимость – самый ходовой товар у молодых магов. Еще обожают иллюзии – любят, знаете ли, прикалываться над своими товарищами, создавая двойников преподавателей. Наш магазин представляет собой отличный стимул для занятий колдовством!

-А что вообще входит в его ассортимент? Продавец, однако, не был склонен к подробной детализации.

-Да почти весь спектр магии – все зависит от того, что вы хотите. Однако вначале вы должны определиться со своими желаниями и иметь что-то ценное на обмен. Вот тогда и поговорим серьезно. А пока вы можете приобрести у меня пригодную для заколдовывания бумагу – она, кстати, продается за деньги, причем совсем недорого!

Переглянувшись, наши друзья решили прикупить немного. Гека вытащил из бумажника несколько купюр Российского Союза, Эрик достал евробоны. Взглянув на рубли, продавец поморщился, взял банкноту Эрика и отсчитал сдачу, после чего протянул две пачки тонкой сероватой бумаги по пятьдесят листов в каждой.

-Вот, пробуйте на здоровье! Выйдя на свежий воздух, приятели разговорились.

-Очень нужное заведение. Действительно, чем попусту сотрясать воздух, куда интереснее накладывать заклинания на бумагу. Вот ты, какую вещь хотел бы приобрести в магазине, если бы у тебя было достаточное количество свитков? Эрик пожал плечами.

-Может быть, ту же Невидимость. Интересно было бы посмотреть, что там, на третьем этаже замка.

-Во! И я тоже совсем не против туда прогуляться. Давай наколдуем сколько надо, да и приобретем ее на двоих.

-Ты вначале хоть один свиток попробуй изготовить.

-Не дрейфь, и все получится. Однако мы же к Баджи в гости идем! Где тут его хижина? Я смотрю, тут довольно много домов – целый пригород. Наверное, здесь проживает большинство местных волшебников. Слушай, а может и нам подать прошение, типа, хотим жить на природе, выделите домики получше?

-Я-то не против, боюсь только, не пойдут нам навстречу. Этак все студенты в лес переселятся.

-Так что ж в том плохого? Жизнь на природе полезна для здоровья, как видишь, даже волшебники это понимают. Но что-то я не вижу домика с рысью.

-Надо у кого-нибудь спросить, а поселок как вымер.

-У народа сиеста, – сказал Гека, вспомнив разговор с Жозе. – Вон девушка с венком на голове идет, давай у нее узнаем.

На их вопрос девушка, которую правильнее было бы назвать молодой женщиной, улыбаясь, ответила:

-Баджи? Его хижина в самом конце, с левой стороны. Он, правда, собирался к своим дельфинам заглянуть ненадолго. Так что если его нет, подождите немного.

-К дельфинам? – машинально переспросил Эрик.

-Да. Разве Баджи вам не рассказывал? Это же его диссертационная работа. А вы, я смотрю, новые студенты? Давно прибыли?

-Вчера утром.

-Значит, как мы когда-то. Ну, удачи в изучении магических наук!

В указанном домике и впрямь оказалось пусто. Когда на их стук никто не ответил, они решились осторожно заглянуть внутрь. Их взору предстало скромное жилище одинокого рейнджера – с рабочим беспорядком на столе, охапкой травы на кровати развешенными по стенам вырезками из газет вперемешку с фотографиями. Поскольку хозяин отсутствовал, наши герои решили, что приличнее будет подождать его снаружи, на одной из деревянных скамеек.

-Посидим с полчасика, если не появится, заглянем завтра или в любой другой день, как получится.

Однако, как и предсказала встретившаяся им волшебница, Баджи не заставил себя долго ждать.

-О, мои юные коллеги! Честно говоря, не ожидал, что вы решите меня навестить, даже не прибрался. Но если вас это не смущает, заходите смело.

И вскоре они непринужденно болтали, сидя за столом и мелкими глотками потягивая из деревянных кружек заваренный хозяином травяной чай. В первую очередь Гека в красках описал их недавнее приключение (кроме, разумеется, встречи с подозрительной троицей). Но Баджи, как выяснилось, был не в курсе.

-Я не особо в ладах с огненной магией, сдавал ее на троечку, и ладно.

-А не могла то быть Жар-птица? – с умыслом спросил Эрик, памятуя свой недавний разговор с библиотекарем. Гека и Баджи с оттенком удивления посмотрели на него.

-Феникс? – переспросил последний. – На моей памяти его никто не вызывал, и я знаю о нем не больше, чем говорится в легендах. А в них порой намешано столько, что и не знаешь, чему верить. Хотя пространственные порталы и относятся к моей родной зеленой магии, про портал в землю фениксов я не слышал и соответствующей формулы в книгах не видел. Но есть немало вещей, о которых знают лишь специалисты, а реально – один-два мага во всем мире, и больше никто. Поэтому, сожалею, друзья мои, помочь прояснить ситуацию не могу.

-А как вообще сдаются экзамены по волшебству? – спросил Гека, переключаясь на другую тему.

-Да в принципе так же, как и в любом учебном заведении. Попросят привести формулы тех или иных заклинаний, рассказать о сути магии соответствующего цвета, ну и, естественно, сотворить какое-нибудь простенькое колдовство. Не получится – предложат произнести другое заклинание, равное по силе. Правда, окончательная оценка на третьем курсе по непрофильному предмету будет учитывать, насколько хорошо вы владеете различными заклинаниями соответствующей школы. Здесь уж одной формулой не отделаешься.

-Понятно. А когда экзамены?

-Ближе к июню следующего года.

-Значит, время у нас еще есть.

-К сожалению, летит оно слишком быстро. Мы когда-то тоже так думали, а потом проваливали экзамены.

-А вы на них шпоры приносили?

-Имеешь в виду свитки? Принести-то их можно, а как воспользоваться, если будешь творить волшебство на глазах у преподавателя? К тому же не тешьте себя тщетной надеждой, что им неизвестны студенческие заморочки. Кстати, смотрю, затарились листами в нашем магазинчике. Как он вам?

-Очень милый. Вот только купить, кроме бумаги, ничего не удалось.

-Не переживайте: всему свое время. А пока возьмите мой подарок: если захотите, сможете обменять на приглянувшееся вам.

Баджи встал и достал из шкафчика свиток с надписью зелеными буквами сверху.

-Вот. Заклинание вызова Дикого Кабана.

-Да, но как мы будем им управлять, когда появится?

-Очень просто: формула такова, что между заклинателем и вызванным животным устанавливается телепатическая связь. Конечно, она не настолько глубока, чтобы вы могли вести философские беседы о смысле жизни, но вы можете отдать зверю четкие указания, что нужно сделать, и он их выполнит. Защитит тебя, если угрожает опасность, или напугает непрошеных гостей одним своим видом. А если надо, то разведает дорогу.

-Ну что ж, спасибо. Но нам нечем отблагодарить в ответ.

-И не требуется, вы ж не в магазине.

-Тогда тем более спасибо. Если нужна будет помощь в чем-либо, рассчитывай на нас. И Эрик спрятал свиток в карман рубашки. Упоминание о животных перевело разговор в другое русло.

-По пути сюда мы встретили женщину, которая сказала, что ты занимаешься дельфинами. Значит, можешь призвать и их?

-Разумеется. Волшебники до последнего времени почти не интересовались морскими животными, и здесь еще предстоит немало интересных исследований. Рядом с островом живет небольшая компания дельфинов, они и являются объектами моей работы на соискание звания Мастера. Как-нибудь я покажу вам их в естественной среде обитания – вызывать их на сушу было бы слишком жестоко. Но основной темой моих исследований является, однако, не призывание их, а взаимная телепатия. Есть в природной магии такое заклинание – Симбиоз Разумов. Оно позволяет не только управлять животным, но и как бы видеть его глазами и ощущать то, что чувствует оно. Глазами дельфина я могу, например, осмотреть морское дно.

-О! И найти затонувшие корабли! Баджи улыбнулся.

-Не будьте столь прозаичны – ведь мысли ваши наверняка не о самих кораблях, а о сокровищах на их борту, разве не так? Пожив здесь немного, вы поймете, что духовные ценности куда важнее материальных. Вот почему колдуны, периодически возвращаясь на Санта-Ралаэнну, отдыхают здесь душой. Там, во внешнем мире, заботы о благополучии дня насущного слишком часто заставляют забывать о великом предназначении человеческой жизни. Сам я настолько привык к острову, что, боюсь, адаптироваться к жизни за его пределами будет нелегко.

-Но разве после защиты тебя попросят его покинуть?

-Нет, конечно, тут другое обстоятельство… Но пока не хочу об этом. Лучше расскажите, как прошло ваше первое занятие сегодня. Наши друзья оживились.

-Пока только голая теория. Было бы неплохо побольше иллюстрационного материала и наглядных примеров. И лекторша довольно строгая.

-Будет все, еще надоест. А что касается личности мадам Берсье – так целителя, лучшего, чем она, еще поискать надо. Ей приходилось лечить раненых французских солдат еще во времена наполеоновских войн.

-В начале XIX века?? Ты хочешь сказать, что ей больше двухсот лет??

-А что тут такого? Вы в стране чудес, где многое возможно, и вскоре перестанете удивляться чему-либо. Что же касается нашей целительницы, то знаю я о ней немного. Вроде бы до Великой Французской революции была она послушницей одного из женских монастырей. Во времена якобинской диктатуры монастырь упразднили, попросту разогнав его обитательниц, и мадам Берсье подалась в сестры милосердия. После возвращения к власти Бурбонов работала в одной из клиник Парижа. Дальнейший период ее биографии мне неизвестен; после того, как была организована Академия, ее пригласили вести занятия.

-Вот это да! Но как такое долгожительство возможно? На вид ей больше пятидесяти не дашь.

-С помощью заклинания Продление Жизни. Оно останавливает старение организма на достаточно длительный срок, после прохождения которого может быть применено вновь. Формулу его открыли, кажется, еще до Первой Некромантской, но кто был первооткрывателем – не помню. К сожалению, действует только на самого колдующего, но не на другого человека. Поиски модифицированной формулы, позволяющей сделать это, продолжаются и сейчас, но пока безрезультатно. По крайней мере, я не слышал, чтобы таким образом был осчастливлен кто-либо из не-магов.

Повисло минутное молчание, во время которого радушный хозяин разлил еще чаю по кружкам. Гека мучительно думал, о чем бы еще необычном спросить, и наконец придумал.

-Послушай, Баджи, а что ты знаешь интересного о Подземелье Штарндаля? Правда, что вход туда магически запечатан?

-Вижу, куда вас клонит. Впрочем, на нашем потоке тоже были любители разгадывать шарады. Но тайна нижних этажей замка оказалась им не по зубам. По-моему, его и закрыли как раз, чтобы туда не лазили кто попало. Вполне возможно, что там до сих пор горы мусора, оставшиеся со времен Второй Некромантской. Замок несколько раз переходил из рук в руки, регулярно находясь в состоянии осады, и провести его генеральную уборку все было недосуг, а когда он перешел в собственность Гильдии, волшебники решили проблему кардинальным образом – просто взяли и запечатали. Но так или не так, кто знает? Про Подземелье за столько лет много легенд сочинили, и, наверное, лучше было бы действительно его вычистить и отремонтировать еще тогда, чем запирать и тем возбуждать вполне естественное любопытство.

-А что за байки-то?

-Да разные – якобы там немало сокровищ припрятано, да взять их нелегко будет, на каждого, кто притронется, обрушится ужасное проклятие. По другой легенде, там на живых мертвецов наткнуться можно, или встретиться с призраками, отнюдь не настроенными дружелюбно. Или еще версия – от обилия черной магии во времена хозяйствования в замке чернокнижников вполне безобидные мыши и дождевые черви мутировали и превратились в уродливых плотоядных чудовищ, живущих тем, что пожирают друг друга – но, разумеется, не откажутся полакомиться и альтернативной пищей, ежели таковая окажется в пределах досягаемости. Есть даже такая экзотическая гипотеза, что никакого подземелья на самом деле нет, а дверь закрывает вход в иное измерение.

Глаза Геки горели, как и уши, и Эрик подумал, что его друг теперь не успокоится, пока не выяснит все досконально… или пока не получит по башке хорошенько, чтобы не лез, куда не нужно.

-А ты лично какой из версий доверяешь больше?

-Я? Да как-то без разницы. Мне куда интереснее мир нормальных живых существ, чем призраки или мутанты. А что касается сокровищ, тем более проклятых – тут я уже все сказал.

-Между прочим, я в свое время мечтал поступить на биофак, правда, отец не согласился оплатить туда учебу.

-А на бесплатное отделение поступить не пробовал?

-Ну… не настолько хорошо я в лицее учился. К тому же вот перед тобой отличник сидит, спроси у него – сильно его были рады видеть в приемных комиссиях? Эрик засмущался и ничего не ответил. Вместо него заговорил Баджи.

-Что ж, если тебе и впрямь небезынтересна живая природа, то твоим выбором тоже станет зеленая магия. Но вдруг тебе больше придутся по душе стихийная магия или трансформации? Времени пока достаточно, чтобы осознать свое предназначение.

Допив чай и перекинувшись еще парой фраз, не несущих большой смысловой нагрузки, наши друзья распрощались с гостеприимным хозяином.

Глава 21.

Яркое Солнце насквозь пробивало кроны деревьев и через приоткрытое окно проникало внутрь, возвещая о наступлении нового дня и призывая побыстрее стряхнуть с себя сонное оцепенение. Что там у нас сегодня по расписанию? Ах, да – лекция по магии Духа.

Когда студенты заняли свои места, меж рядов, направляясь к кафедре, медленно спустился мужчина, закутанный, несмотря на жару, в красный плащ с черной оторочкой. Эрик сразу вспомнил рассказ Фэна о незнакомце, изрядно его напугавшем. И впрямь – когда чародей прошествовал мимо их парты, стало немного не по себе. Другие, по-видимому, тоже почувствовали нечто необычное, поскольку перешептывания и смешки быстро смолкли, и в напоенном летним зноем зале было слышно, как бьется о стекло залетная муха.

Колдун между тем не спеша поднялся на кафедру и окинул собравшихся нахмуренным взором из-под кустистых бровей.

-Итак, вы собрались здесь, чтобы научиться магии Духа? Замечательно. Лишь тот может называть себя волшебникам, кто владеет хотя бы ее основами! А чтобы овладеть ими, вы должны неустанно работать над собой! Дисциплина прежде всего! Сейчас я проверю, все ли на месте и готовы слушать меня внимательно.

Не проводя перекличку, маг обвел присутствующих тяжелым оценивающим взором, отчего те буквально пригнулись к своим партам.

-Все здесь. Вас же тридцать восемь, или я ошибаюсь? Имейте в виду – я не терплю прогульщиков и лентяев, и если таковые здесь обнаружатся, им лучше, не дожидаясь экзаменов, написать заявление о добровольном отчислении из Академии. Есть желающие? Нет? Тогда начнем урок!

Волшебник медленно, как если бы сильно устав, прошелся взад-вперед по кафедре, после чего заговорил вновь.

-К предмету магии Духа относятся заклинания, воздействующие на разум человека. Вы можете приказать ему сделать что-либо, или расположить к себе. А также увидеть то, чего нет. Вот, например, вон у того студента на голове растут рога.

Все невольно оглянулись в сторону Майкла, у которого на лице вырисовывалось тупое недоумение, почему именно ему выпала честь стать объектом всеобщего внимания. Осознав сказанное, он схватился за голову. Естественно, никаких рогов там не было. Волшебник, явно наслаждаясь произведенным эффектом, продолжал:

-Заклинания подобного типа часто относят к отдельной школе Иллюзий, или так называемой розовой магии. При развитом воображении сотворить можно что угодно. Мне студенты на экзамене иногда такое показывали! Но – важно не только количество, но и качество! Кто поверит в иллюзию, которая расплывается на глазах, как снег на горячей сковородке? Настоящая иллюзия должна быть максимально приближена к реальности, так, чтобы вы смогли отличить ее от оригинала, только приблизившись вплотную! Вот, например, – волшебник воздел очи вверх, и губы его растянулись в улыбке. – А, мэтр Гарозиус! Входите, входите, не стесняйтесь! Ученики, поприветствуйте вашего ректора!

Эрик оглянулся – возле входной двери и впрямь стоял Архимаг. Аудитория дружно поднялась; юноши наклонили голову, девушки сделали реверанс. В ответ тот поднял руку, как бы призывая не беспокоиться по поводу его появления, и… растаял в воздухе. Студенты ошалело хлопали глазами. Лектор развеселился еще больше.

-Вот что значит качественно сработанная иллюзия! Ведь никто из вас не усомнился, что нас посетил ректор собственной персоной, разве не так? Магия Духа – великая вещь, имейте в виду! Чтобы справиться с противником, нам не нужно поджаривать его огнем, замораживать или бить электричеством, как это сделали бы стихийные маги; или прикрываться разношерстным зверьем, как поступили бы природники. Напугайте его, очаруйте, заставьте забыть о своих намерениях, примените, наконец, Отвод Глаз, чтобы остаться незамеченными, если не желаете ввязываться в драку. А еще силой духа вы сможете двигать предметы – то, что учеными внешнего мира было названо явлением телекинеза. Или поднять их, удерживая в подвешенном состоянии, именуемом левитацией.

Под его взглядом тетрадь, лежавшая на ближайшей парте, взмыла в воздух и, шелестя страницами, описала круг над амфитеатром и приземлилась – правда, на соседнюю парту.

-Но пройдет еще немало времени, прежде чем вы будете в состоянии приподнять хотя бы карандаш. Попытаться, конечно, можно, попытка – не пытка, как любят говорить в камерах дознания. Более того, тому, кто смог бы повторить фокус, который я только что проделал, я бы сразу поставил зачет. Ну, что? Есть стимул развивать способности? Кстати, все обзавелись концентраторами? Поднимите руки те, кто уже пробовал приводить его в действие!

Почти все подняли руки – впрочем, кому охота признаваться, что он лейтяйничает?

-Очень хорошо. Разумеется, я вижу, что некоторые из вас лукавят и даже не притрагивались к кристаллу. Впрочем, этим вы наказываете лишь себя. И на будущее имейте в виду – любой опытный Мастер Духа без труда определит, истинны ваши речи, или ложны! Существуют даже специальные заклятия, вынуждающие человека говорить только правду. Но используется оно обычно лишь в крайних случаях – когда необходимо разоблачить опасного преступника или опровергнуть обвинения в адрес безвинного.

Так, а теперь вас, наверное, интересуют соответствующие формулы. Тогда берите перья в руки и записывайте список литературы, которую вам предстоит изучить в течение учебного года. Итак, для начала, конечно же, сочинение 'Основы Магии Духа. Пособие для начинающих волшебников', далее: 'О принципах создания правдоподобных иллюзий', 'Природа телекинеза и левитации', 'Как влиять на людей с помощью заклинаний очарования', 'Телепортация предметов: необходимые условия и сложности, могущие возникнуть в ходе процесса', 'История применения различного рода благословений в ратном деле', 'Иллюзорные миры: выдумка или реальность?', 'Какие материалы лучше всего выбрать при заколдовывании предметов заклинаниями, воздействующими на разум', 'Влияние личности колдуна на характер и эффективность произносимых им заклятий', 'Поучительные истории о последствиях ошибок при конструировании формул', 'Синергизм эффекта одновременного произнесения нескольких заклинаний и принципы достижения синхронизации' и еще… Услышав легкий шум в зале, чародей прервал перечисление учебных пособий:

-Что? Считаете, много задаю? Да вы эти книги за месяц одолеете, если хоть раз в день пару своих драгоценных часов потратите на чтение. Ладно, на сегодня хватит, а там посмотрим. На следующем занятии я спрошу, кто и что читал, и очень не повезет тому, кто не брал книг в руки! Также я спрошу, какие формулы вы выучили. А уж если сможете хоть одно заклинание произнести так, чтобы оно сработало, будет вообще замечательно. Хотя студенты что-то давно не радуют успехами в учебе. Вопросы есть?

Молчание. Слушатели сидели тихо, потупив взор и стараясь не встречаться взглядами с преподавателем. Неожиданно со своего места поднялась Янка:

-Простите, но вы нам даже не представились! А как же мы будем к вам обращаться?

-Ах да, как же я мог забыть! – ехидно отозвался волшебник. – Дон Фердинанд-Энрике Дарматез де Саграно, Великий Мастер Магии Духа, к вашим услугам.

В голове Эрика сразу же всплыла фраза: '…опасайтесь Саграно, он умеет читать мысли…'

-А еще я заместитель ректора по учебной части. Так что, если возникнут какие-либо проблемы, – многозначительная пауза, – можете обращаться.

Сказано это было таким тоном, что даже безнадежный оптимист трижды подумал бы, прежде чем отправиться на приём к мэтру Саграно. Тем не менее еще один студент осмелился спросить:

-Великий Мастер, скажите, пожалуйста, все-таки с какого типа заклинаний лучше начинать? Что проще освоить? Чародей недовольно пожевал губами.

-Начинайте с иллюзий – это проще. А там разберемся, у кого что лучше получается. А пока все свободны, идите учиться!

Обрадованные студиозусы тут же покидали тетради и ручки в папки и сумки, и поспешили к выходу, стремясь побыстрее убраться с глаз сурового преподавателя.

-Вчера я думал, что целительство для меня будет трудным предметом, однако мадам Берсье просто душка по сравнению с сегодняшним монстром, – полушепотом сказал Гека своему другу уже за порогом аудитории. – Я тогда над Фэном посмеялся, а он, оказывается, был недалек от истины.

-Сдавали же другие как-то. Спроси у Баджи, как у них занятия по магии Духа проходили.

-Что, мальчики, напугал вас Фердинанд-Энрике? – послышался сзади насмешливый голос. Эрик обернулся. Конечно же, то была Жанна.

-Можно подумать, вы, мадмуазель, остались совершенно бесстрастной, – парировал Гека.

-Нам, представительницам прекрасного пола, проще: мало найдется мужчин, которые останутся равнодушными перед нашими чарами, и преподаватели не исключение.

-Боюсь, здесь именно такой случай.

-А это мы еще посмотрим. До сих пор я не знала поражений, все дело, как говорится, в цене вопроса. Вот увидите! И она вызывающим шагом удалилась. Гека во все глаза уставился ей вслед.

-Что, дружок, на французские прелести засмотрелся? Наши-то чай не хуже! – произнес еще один ехидный голосок.

Гека, очнувшись от мыслей, связанных с Жанной, оглянулся. Таисия была не одна, рядом стояла коротко стриженая светловолосая девушка в цветастой блузке и юбке-миди.

-Познакомьтесь, парни, с нашей землячкой – Диной. Между прочим, она попала сюда так же, как и вы.

-Похоже, Эльмира не сильно утруждала себя поиском перспективных учеников, просто поместив объявление в вестнике.

-Интересно, много ли людей на него откликнулось?

-Наверное, не очень, иначе весь поток представляли бы выходцы из России.

-Или была установлена квота не больше стольких-то от каждой страны.

-Может быть. Хотела бы я посмотреть на то объявление, – заявила Таисия. – Кто-нибудь из вас взял его с собой?

-Я, – отозвался Эрик.

-Пошли, покажешь.

И они направились в апартаменты нашего героя. Раскрыв сумку, Эрик вытащил из нее тот самый рекламный вестник, благодаря которому они с Гекой оказались здесь.

-Ой, и у меня был точно такой же номер! – воскликнула Дина.

Однако дальше их ждало глубокое разочарование – даже тщательный просмотр каждой страницы – разве что не обнюхивали их! – не позволил обнаружить предмет их поисков.

-Но как же так, я видел его собственными глазами!

-И я тоже. Тем не менее, нумерация страниц сохранена, никто их отсюда не вырывал.

-Значит, то была иллюзия. И увидеть сообщение мог лишь тот, кто имел достаточный потенциал. Вот и ответ на вопрос – далеко не все, кто листал вестник, даже очень внимательно, могли ее увидеть. Теперь надобности в ней нет, вот волшебство и закончило свое действие.

-Ну и ладно. Давайте лучше чай пить. Вон у Эрика кипятильник есть.

-А не боишься, что согласимся? Придется вам посуетиться, чтобы нас ублажить. Правда, Дина?

Та мотнула головой, очевидно, изображая согласие. Зато, увидев на столе читаемую Эриком книгу, весьма заинтересовалась:

-В библиотеке взял? Когда прочитаешь, предупреди, зайдем вместе в библиотеку, перепишу ее на себя. Заодно надо будет взять что-нибудь из саграновского списка.

-Да-а, если бы нашего сегодняшнего препода не остановили, он бы продиктовал, наверное, половину содержимого библиотечных фондов.

-Чтобы студенты не скучали. Ничего, если из пластиковых стаканчиков?

-Наливай! Кто на рынке работал, тех такими вещами не смутишь.

Гека притащил из своей комнаты еще один стул, и девушки были усажены за стол, в то время как наши друзья расселись на кровати. Первой речь завела бойкая Таисия:

-Жаль, чаем не чокаются, а то отметили бы первый слет земляков. Но, может, оно и к лучшему – от спиртного потом последствия разные нехорошие бывают (Гека слегка покраснел, догадываясь, в чей огород полетел камень). У меня предложение: раз уж оказались на чужбине, на другом конце земного шара, давайте держаться вместе и выручать друг друга, если понадобится. Представители многих других народов в чуждой, а подчас даже враждебной обстановке держатся вместе, тронь одного – все земляки тут же на выручку прискочут. А у нас подчас с точностью до наоборот бывает – не только помощи не дождешься, так еще и 'по дружески' подножку подставить норовят. Так что давайте постараемся, чтобы у нас такого не было.

-Да кто против-то?

-В том-то и беда, что на словах все 'за', а как до дела… Ладно, не будем о грустном. Расскажите лучше, кто-нибудь из вас пробовал на самом деле вертеть кристалл?

-Я, – снова откликнулся Эрик.

-Ну, и как ощущение?

-Как будто попал в снегопад желтой метели, а снежинки оказались на ощупь теплыми.

-А у меня ничего подобного не было, – пожаловалась Таисия. – Только голова закружилась. И все. Может, не у всех сразу? В любом случае надо пробовать дальше. Геке похвастаться было нечем.

-Дина, что расскажешь ты?

-Немного: слабое ощущение, как будто уносит ветер, к тому же быстро закончившееся.

-Значит, наибольших успехов из нас добился Эрик, ему и карты в руки. Как только сможешь осуществить какое-нибудь заклятие, поделишься опытом, ладно?

Дальше разговор перешел в плоскость воспоминаний о школьных годах. Как выяснилось, дальше всех та беззаботная пора отстояла от Дины, уже три года как окончившей общеобразовательную гимназию в городке Лямино, что в ста километрах от Голдтауна, – бывшем научном центре, потерявшем на рубеже веков свою былую славу вследствие почти полного прекращения финансирования научных исследований. Семья Дины, когда-то внесшая немалый вклад в дело развития отечественной науки, не смогла приспособиться к новым реалиям жизни и постепенно скатилась до полунищенского существования. Родичи тем не менее считали, что дочь должна продолжать семейные традиции и поступить на физический факультет ГГУ, однако Дина отказалась – не нужно было быть великим провидцем, чтобы видеть, что наука, процветавшая здесь когда-то, уже никогда не возродится. Поэтому вместо подготовки к вступительным экзаменам пошла на курсы секретарей-референтов и вскоре получила место в одной небольшой фирме, где работала и за секретаря, и за курьера одновременно. По делам службы приходилось часто бывать в Голдтауне, где и был приобретен тот самый рекламный вестник. Поскольку предки продолжали моральное давление, убеждая, что отсутствие высшего образования в их семье – позор, Дина и откликнулась на объявление об Академии Волшебства, в котором ее больше всего и привлекла возможность уйти из-под контроля старших и при том не думать каждодневно о дне грядущем. По поводу своей будущей профессии она не заморачивалась.

-За ближайшие два года вполне можно выбрать колдовство по душе. Мы еще даже не всех преподавателей повидали. Может, другие будут не столь суровы.

-Посмотрим. По теории вероятности нам рано или поздно должно повезти.

-Как и везде – у одних на уроках отдыхаешь душой, а у других минуты считаешь, побыстрей бы все закончилось, или трясешься, чтобы не вызвали. Вон в моем классе по биологии учительница была – как начнет рассказывать, заслушаешься, не заметишь, как и звонок прозвенел, да такие факты приводила – ни в одном учебнике не найдешь. Мои одноклассники, кто биологию на вступительных сдавал, почти все пятерки получили. А на математику ходили, как на казнь – училка, что ее вела, тетка противная, урок начинала со стандартной фразы – мол, кому сегодня будем двоечку ставить? После таких слов, естественно, никакого желания штудировать алгебру уже не возникало. Может, потому у меня в институте такие проблемы с математикой? Я физически не мог заставить себя взять в руки учебник!

-Не волнуйся: едва ли в Академии Волшебства тебя заставят решать дифференциальные уравнения. Однако на встрече с ректором тот что-то говорил про латинский язык. А у меня и с английским в школе было немало проблем.

-Ну, уж все вместе как-нибудь справимся. Не может быть такого, чтобы среди нас четверых не нашлось никого, кто смог бы его одолеть.

-В отечественной классической литературе – помните? – латынь клянут на чем свет стоит, представляя вещью прескучнейшей и не особо нужной в жизни.

-Скорей всего, большинство писателей не особо и затрудняли себя ее изучением, отсюда такое отношение. Вряд ли она намного труднее английского или немецкого.

-Пожуём – увидим.

-Спасибо, напомнил: пора идти на обед.

Глава 22.

После обеда Гека, дабы не выглядеть непродвинутым, нашел-таки в себе силу воли усесться помедитировать. Эрик же взялся за книгу.

'…И хоть владычеству чернокнижников пришел конец, ядовитые семена, брошенные ими, упали на благодатную почву. Почти в каждом крупном европейском городе действовали секты, возникали кружки по изучению темных магических сил. Святой Трибунал, в который вошли лучшие маги-целители, духовники и экзорцисты своего времени, был завален работой по расследованию и искоренению опасных знаний. Из сподвижников Макдруена был схвачен лишь Адеббаас, превративший себя в лича; ДеФерою удалось скрыться, как, впрочем, и многим его приспешникам рангом помельче.

XV век был отмечен также таким знаковым событием, как создание Гильдии Магов, оказавшееся очень благотворным для дальнейшего развития магических наук – наконец-то появилась возможность систематизирования накопленных знаний, свободного обмена ими, а также распространения. Резиденцией Гильдии стал Лейпциг, при университете которого организовали факультет для 'постижения философских, магических и оккультных наук'; в университетскую библиотеку стали свозиться книги, касающиеся волшебных ремесел, причем не только с Европы. Успешной деятельности Гильдии способствовала также ее изначальная интернациональность: чародеи в меньшей мере ( в сравнении с представителями других профессий) оказался присущ шовинизм, и в Лейпциге той поры наряду с европейскими магами вполне обычным было лицезрение арабских колдунов в роскошных шелковых нарядах, московитских волхвов с суковатыми посохами, индийских чародеев в чалмах, китайских мудрецов в расшитых золотыми драконами халатах, и даже сибирских шаманов с неизменными бубнами. Вслед за магами-иностранцами в город устремились студенты со всех краев обжитого мира. Многим виделось в том возрождение лучших традиций монсегюрской школы магии и, – кто знает? – быть может, среди приезжавших в Лейпциг волшебников находились и ее бывшие воспитанники?

Одним из основных направлений развития магии в ту пору стал поиск новых пространственных порталов. Исследование миров, формулы к которым удалось захватить в качестве военных трофеев, показало, что, кроме кровожадных тварей, разумной жизни там не было, и даже безлюдные земли оказались крайне негостеприимными и непригодными для освоения. Магам, правда, удалось найти путь к планете зеленокожих, однако населявшие ее существа – гоблины, орки, огры, тролли – едва ли могли считаться высокодуховными созданиями. У наиболее развитых представителей зеленокожих – орков – существовали магические обряды, по сути своей мало отличавшиеся от присущих первобытным племенам Земли, и с этой точки зрения интересным разве что для библиографов магических искусств. Заинтересованным читателям можно порекомендовать монографию Н.Бюрена и С.Ургаса 'Раса зеленокожих: основные представители', изданную впервые в 1793г.

Также тот исторический период отмечен бурным расцветом магии трансформаций. Настойчивые алхимические поиски т.н. 'философского камня' (ссылка мелким шрифтом в конце страницы гласила: 'В отличие от мифической субстанции, воспеваемой алхимиками, истинный Философский камень представляет собой магический артефакт, оказывающий весьма благотворное влияние на здоровье своего владельца, как физическое, так и душевное, но не обладающий способностями к трансмутации металлов. Подробные сведения о данном артефакте см. 'Справочник важнейших артефактов, обладающих магической силой, и их подробная характеристика''). Волшебники буквально соревновались между собой в искусстве превращения предметов. Довольно скоро выяснилось, однако, что произнесение заклинаний синей магии требует изрядного запаса энергии, при этом эффект нестабилен, а подчас и непредсказуем. Трансформированные вещи не вечно остаются таковыми и спустя некоторое время принимают прежний облик. Кроме того, существуют определенные ограничения на характер превращаемых предметов. Грубо говоря, большую вещь нельзя превратить в маленькую, и наоборот…'

На полях кто-то от руки добавил ехидную надпись: 'и даже магам не отменить закон сохранения массы'.

'…с Востока, всегда отличавшегося мистицизмом и таинственностью, также приходили новые знания; индийским и китайским колдунам мы обязаны искусством медитации, а также школой магии природы. Чародеи Запада быстро вошли во вкус последней; обычным явлением того времени стали маги, путешествующие в сопровождении призванных 'домашних любимцев'. Среди великого множества разработанных заклятий вызова наиболее простым явился Призыв Кота; обладающее крайне интересным свойством. Если его произносил маг-целитель, приходил кот белой или светло-серой окраски; к духовникам и стихийникам являлись рыжие, палевые и полосатые представители кошачьих, а вот некромантами и чернокнижниками вызывались почти исключительно черные коты и кошки. Подметив сей факт, Святой Трибунал использовал его при расследованиях дел, где имели место сложности в определении истинной сущности колдуна. Подозреваемого просили произнести означенное заклинание, предварительно разместив в соседней комнате несколько кошек разного окраса. Если на волшебный зов откликалось животное с черной шерстью, приговор однозначно становился обвинительным. Равно как и в случаях, когда волшебник отказывался произносить заклятие – тогда (как, впрочем, и всегда) считалось, что честному человеку скрывать нечего…'

'…Эпоха Возрождения, или Ренессанса, как романтически было названо то время, стала подлинным расцветом наук, в том числе и волшебных. В своих разработках и поисках Гильдия Магов тесно сотрудничала с профессиональными историками, путешественниками, естествоиспытателями, многие из которых стали потом почетными членами Гильдии. Великие географические открытия, начавшиеся с экспедиций Колумба и Васко да Гамы, значительно расширили горизонты известного мира, предоставляя поистине безграничные возможности для удовлетворения страсти к познанию. Но одновременно они открыли очередной, еще более ужасный ящик Пандоры.

Магические ритуалы вуду и обряды кровавых жертвоприношений ацтеков и майя, проводимые с целью обретения сверхъестественных способностей, оказались по вкусу недобитым адептам черной магии. Не зная до поры до времени о том, Святой Трибунал не препятствовал отъезду в новые земли всех, желавших туда переселиться, разумно полагая, что чем меньше подозрительного народу останется в Европе, тем лучше. Да и не будешь у каждого уезжающего выяснять, что его зовет в дальние края – тяга к авантюрам, поиск лучшей доли, жажда сокровищ или тайны чужой магии?

Первые тревожные звонки стали раздаваться еще во второй половине XVI века. Внезапно в большом количестве на рынках Европы стали продаваться проклятые вещи. Творения человеческих рук, способные приносить несчастья своим владельцам, создавались и раньше, но редко, а теперь их производство как будто поставили на поток. Ножи и кинжалы, словно стремящиеся порезать берущего их в руки; мушкеты и пищали, взрывающиеся при нажатии на курок; защитное обмундирование, разваливающееся на куски в самый неподходящий момент; сапоги и перчатки, при одевании сдавливающие конечности, как если бы их методично зажимали тисками; ювелирные изделия, притягивавшие к носившим их гнилостные болезни; картины и статуэтки, внушавшие ужас домашним животным и приводившие находящихся рядом людей в состояние сильнейшей депрессии – вот далеко не полный перечень вещей, обладавших разрушительной силой. Как выяснилось много десятилетий спустя, их изготовление проводилось в ходе ритуала, практиковавшегося некоторыми индейскими племенами, и требовавшего принесения жертвы, которая перед умерщвлением подвергалась изуверским мучениям – снятию скальпа, отрубанию конечностей, прижиганию огнем, бичеванию с последующим присыпанием ран солью и т.п. Под ритмичное песнопение жрецов негативная энергия боли и отчаяния переливалась в предметы, находившиеся рядом с жертвой.

Другой ужасной магической технологией, изобретенной ацтеками и усовершенствованной европейскими чернокнижниками, стало изготовление так называемых камней душ. Из подходящего минерала, чаще всего обсидиана, вытачивался обтекаемой формы цилиндр, как правило, в ладонь длиной и толщиной в два пальца руки. Специальным заклинанием усиливалась твердость, после чего в него могла быть помещена душа человека или животного. Попытки освобождения последней путем физического разрушения камня серьезно травмировало заключенную душу или даже уничтожало ее; требовалась специальная формула освобождения. Известно, что чернокнижники использовали их для обмена разумов, экспериментируя как на людях, так и на четвероногих, создавая духовных монстров – с телом человека и душой зверя, и наоборот. В настоящее время создание подобных камней находится под строжайшим запретом, для нарушившего который Гильдией предусмотрено лишь одно наказание – пожизненное ношение антимагических браслетов…' Чуть ниже шло пояснение, набранное петитом:

'…Антимагические браслеты или кандалы антимагии – уникальное изобретение, созданное впервые в ходе Первой Некромантской и усовершенствованное учеными Трибунала. Автор вынужден признать, что о природе данного приспособления, налагающего полный запрет на произнесение заклятий и эффективно поглощающего запасы магической энергии, сам имеет лишь частичное представление, поскольку в тайну истинной природы браслетов, их изготовления и непосредственного использования посвящены лишь несколько верховных магов планеты. Упомянутые приспособления невидимы и обнаруживаются лишь ощупью, поэтому бытует представление, что никаких браслетов на самом деле нет, а есть хитроумное заклятие, вызывающее ощущения одетого на кожу металла, и рассеивающее энергию в пространстве, наподобие Тишины. Так это или не так – могут ответить лишь хранители многовековой тайны, но, связанные обетом молчания, они не скажут ничего…'

Эрик машинально оглядел свои руки, как бы проверяя отсутствие на них каких-либо сдавливающих или обтягивающих предметов. Убедившись, что никаких необычных ощущений в верхних конечностях нет, продолжил чтение.

'…Еще одним предвестником надвигающейся беды стало появление нового, невиданного ранее проклятия. При его наложении человек переставал реагировать на окружающих, не интересуясь ничем происходящим вокруг. Температура его тела, подобно холоднокровным, падала почти до температуры окружающей среды, а кровь приобретала оттенок неприятного буроватого цвета. Известные к тому времени заклинания оказались бессильными против подобной напасти, вывезенной, как выяснилось потом, из самых глубин Черной Африки. Трибунал сбивался с ног, пытаясь найти источники зла, и был завален доносами и кляузами – чуть ли не в каждой деревне находились доброхоты, спешившие сообщить о 'колдунах' и 'ведьмах'. Ситуация осложнялась также тем, что часто жители, не дожидаясь приезда эмиссаров Инквизиции, устраивали самосуды, причем довольно варварскими способами. Историческую же ответственность за подобные деяния возложили на Трибунал, превратившийся в официальных хрестоматиях в карательный орган мракобесов и рьяных противников прогресса и свободомыслия. Как стало известно позднее уже из протоколов допросов адептов черной магии, взятых в плен в ходе Второй Некромантской, идея дискредитации Трибунала принадлежала их лидерам. Был даже разработан целый стратегический план, одним из пунктов которого ставилось упразднение Инквизиции и полное отвращение людей от Церкви. Глобальной же целью являлось мировое господство под эгидой новой религии хаоса и уничтожения, реанимирующей худшие традиции языческих культов.

Деятельность Трибунала вскоре начала напоминать борьбу полиции с мощной мафиозной группировкой – тянущуюся годами, а то и десятилетиями, с измотанными до предела нервами и мизерными результатами. Главари, как всегда, остаются в тени, а попадающаяся мелюзга и шестерки предпочитают понести справедливое наказание по полной программе, чем указать на кого-либо из своих. Добавьте к тому неслаженность действий различных отделов и участков, сильно тормозящую любое расследование; недружественно настроенные средства массовой информации, ехидно комментирующие любой промах; ловких адвокатов, поднаторевших в отмывании черных кобелей, и вы поймете, насколько тяжело приходится честным служакам закона. К тому же им не дано прибывать на место преступления раньше самих преступников, тем самым предотвращая злодеяние – в отличие от шахмат, в реальной жизни первыми ходят черные…'

Тонко подмечено. В правилах той древней игры, пришедшей когда-то из Индии, но не потерявшей своей популярности и поныне, честь первого хода всегда принадлежит белым фигурам, и привилегия сия, как свидетельствовала статистика международных турниров и отборочных матчей, обеспечивает им шестидесятипроцентную вероятность выигрыша. А в композициях и этюдах и тем паче – наверное, не менее трех четвертей их сопровождаются фразой: белые начинают и выигрывают (либо дают мат в энное число ходов). И это при том, что различие цвета здесь чисто символично – надо же как-то игрокам различать свои фигуры. Разве изменилось бы что-либо, если бы в бой вступали красные и зеленые? Или желтые сражались бы с синими?

Однако философствовать здесь можно до бесконечности, пора и отвлечься немного. И лучше всего перед ужином прогуляться по свежему воздуху.

Глава 23.

Утром очередного дня Эрик едва не проспал завтрак. После вчерашнего ужина Гека уговорил-таки его навестить 'комнату отдыха', где они вначале смотрели какой-то боевик (название не запомнилось), а потом сыграли партию в бридж, которому их научил Джо. Четвертым в их компании оказался Дэнил О'Хенли, рыжеволосый студент из Ирландии. Других деталей биографии новый знакомый сообщать не стал, впрочем, никто и не интересовался ее подробностями. Эрика, в частности, от расспросов удержала не слишком-то приятная манера общения ирландца: с одной стороны немного вкрадчивая, льстивая, с другой – слегка высокомерная; а также беспокойные, бегающие глаза, ощупывающие и оценивающие находящееся поблизости. Но, утешил себя наш герой, у каждого свои недостатки, и первое впечатление часто бывает ошибочным.

Собираясь на новое занятие, по магии Стихий, его друг уныло размышлял, что если и оно окажется столь же мрачным, как вчерашнее и позавчерашнее, то ему точно не видать успеха в жизни. Эрику пришлось играть роль жилетки, в которую удобно поплакаться.

Страдания Геки оказались напрасными. Едва ученики успели рассесться, как приоткрытые окна распахнулись настежь, и в аудиторию влетел ковер-самолет. Восседающий на нем смуглолицый мужчина с окладистой черной бородой, торчащей во все стороны, одетый в роскошную, красного цвета, рубаху и синие шаровары, с остроносыми тапочками на ногах и малинового цвета тюрбаном на голове являл собой типичный персонаж 'Тысячи и одной ночи'.

-Йо-хо-хо! А вот и новые студенты! Приветствуйте Великого Мастера Асфарга! Я научу вас обращаться с силами стихий и подчинять их себе! Все, что от вас потребуется – лишь быть прилежными учениками и проявлять старание в изучении волшебства! Сделав круг над аудиторией, он неожиданно спросил:

-А ну-ка, кто мне скажет, какая магия позволяет моему ковру летать и не падать?

-Левитация, сэр? – робко предположил кто-то.

-Левитация? О нет! Слишком утомительно и не очень эффективно. Есть другие идеи? После секундной паузы поднялся Жозе.

-Простите, Великий Мастер, а мы действительно видим именно вас, а не иллюзию?

-Хороший вопрос! Саграно уже успел показать вам свое искусство? Однако мастера Стихий не увлекаются всякими трюками с обманом сознания, когда в их распоряжении целый арсенал весьма доходчивых аргументов! Думайте еще!

Не дождавшись новых версий работоспособности ковра-самолета, волшебник продолжал:

-А всё потому, что подо мной воздушный элементаль! Видите, как полезно осваивать красную магию! Кто-нибудь из вас в курсе, какие вообще стихии мы будем изучать? Поднялось несколько рук. Асфарг остановил свой выбор на Лиэнне.

-Итак, прелестное юное создание, поведайте нам, что вы знаете о стихиях, составляющих наш мир?

-О Великий Мастер, их четыре, – смущенно отозвалась англичанка, словно не ожидая, что ее могут вызвать, – это Огонь, Воздух, Вода и Земля.

-Совершенно верно, очаровательная пэри, хотя не все так просто! Действительно, четыре основные стихии определяют суть нашего мира, хотя их отношения между собой далеко не всегда безоблачны. Огонь и Вода ненавидят друг друга, и вы не сможете вызвать одновременно огненного и водяного элементалей без того, чтобы они не напали друг на друга. Также трудно назвать дружелюбными взаимоотношения Воздуха и Земли. Более-менее ладят друг с другом Огонь и Воздух, и, соответственно, Земля и Вода. Правила, как видите, совсем просты, и даже начинающие маги, как вы, легко их запоминают! А теперь давайте то, что я сказал, изобразим на доске в развернутом виде.

Под его пристальным взглядом мелок, лежавший снизу, подпрыгнул и нарисовал следующую схему:

Огонь

Вода

Земля

Воздух

-Итак, перед вами так называемый круг сотрудничества и подавления. Вертикальная и горизонтальная стрелки соединяют родственные стихии, лояльные друг к другу. Наклонные стрелки показывают, какая из стихий сильнее другой. Как видите, круг замкнут: ни одна из них не имеет преимущества, все в равном положении: кем-то подавляется, над кем-то доминирует. А толкуется это так: Огонь заливается Водой, но плавит и крошит Землю, что встает несокрушимой стеной на пути Воздуха, способного зато иссушать Воду. Обязательно учитывайте данное правило, если вас атаковал враждебно настроенный колдун! Ответьте на его Стену Огня Дождем или Дыханием Холода, а на Ураган Каменным Барьером! Преподнесите ему сюрприз!

В восторге от собственной фразы Асфарг сделал еще два круга над аудиторией, после чего продолжал:

-Красная магия существует столько же, сколько род человеческий. Еще на заре своего существования люди, одетые в звериные шкуры и жившие в пещерах, пытались приручить огненную стихию. Успешный вызов огня в то время означал, что племя не замерзнет холодной зимней ночью и сможет наслаждаться жареным мясом, которое намного вкуснее сырого. Когда человечество повзрослело, оно смогло приручить и другие стихии. В жаркие засушливые года призывали на помощь Воду, чтобы пролился живительный дождь. Землю использовали по прямому назначению – для сооружения монументов и построек, которые не под силу слабым человеческим рукам. Знаете ли вы, что многие монументальные строения Древнего Египта, Месопотамии и Индии воздвигнуты при участии земных элементалей? Когда туристы любуются величайшими памятниками античного мира – пирамидами фараонов – им и невдомек, кто помогал их строить. Обычно кивают на инопланетян или изощренную технику, которой якобы располагали древние. А сколько таких сооружений, увы, не дожило до наших дней! Я упомяну только два – из тех, что были причислены к семи чудесам света: Статую Колосса Родосского и маяк на острове Фарос. Колосс, стоявший у входа в гавань, был настолько велик, что, по воспоминаниям очевидцев, между его ног спокойно проплывали корабли! К сожалению, постоять так ему удалось недолго: полстолетия спустя враги, напавшие на остров, использовали заклинание Землетрясения, и статуя рухнула, надломившись в коленях. Отсюда и пошло выражение 'колосс на глиняных ногах'. Вторжение было отражено, а вот восстановить колосса в прежнем блеске и славе не удалось, несмотря на помощь соседей, приславших бригаду своих лучших волшебников, и постепенно его разобрали 'на запчасти'.

А что касается величайшего в истории памятника любви, – догадываетесь, о чем я? – конечно же, о висячих садах Семирамиды! – то здесь уже не обошлось без участия водных элементалей. Иначе как бы вы заставили воду течь наверх, да еще на такую высоту? Чудо-машин современной цивилизации тогда еще не изобрели! Увы, красивая сказка ненадолго пережила своих создателей – как не стало на белом свете тех, чью любовь олицетворял вечнозеленый монумент, так и захирели сады, ибо некому стало следить за элементалями.

Довольный произведенным на студентов эффектом, лектор переключился на другую тему:

-Магию Стихий издревле называют боевой, хотя, на мой взгляд, это не совсем справедливо. Конечно, у нас есть мощные заклинания, способные причинить немалый урон живой силе противника, – Огненный Дождь, Шторм Молний, поток Холода, Зыбучие Пески и тому подобное, не говоря уж о самих элементалях. Но ведь и в других школах есть заклятия, преследующие ту же цель, но более хитроумными способами! В конце концов, напавшему на вас какая разница, от чего помирать: от Огненного Шара, вызванного вами хищника, или, обманутый Гипнозом, он вонзит себе в живот свой же собственный кинжал? Про Черную магию я вообще не говорю, уничтожение – ее единственное предназначение. Так что все относительно, юные создания, и будет зависеть лишь от вашей склонности к насилию. Ведь если вы хотите избежать сражения, не желая причинять боль и смерть, никто не запретит воспользоваться оборонными заклинаниями – вас прекрасно защитят Ледяной или Огненный Щит, Встречный Ветер или Липкая Грязь. Точно так же, как будь вы адептами Желтой или Зеленой магий, применили бы Обман Зрения, Ментальный Барьер, Древесные Корни или Животное-Охранник. Так что все относительно!

Далее, о чем я еще хотел рассказать? Ах да, о составных заклинаниях! Далеко не все из них выражают сущность той или иной стихии, так сказать, 'в чистом виде'. Многие соединяют в формуле две, а то и три стихии. К таким сложносочиненным заклятиям относятся, например. Кипяток или Горячий Пар, соединяющие в себе Огонь и Воду; Пустынный Ветер, как нетрудно догадаться, представляющий стихии Огня и Воздуха; Ледяное дыхание и Липкая Грязь, о которых я уже упоминал, и где задействованы Вода и Воздух или Земля, соответственно. Поиск новых комбинаций – увлекательное занятие, многие молодые маги-стихийники все свободное время посвящают их составлению. И те из вас, кому красная магия придется по душе, я уверен, тоже оценят прелести подобного поиска!

Остановившись в своих речах на мгновенье, чтобы перевести дух, волшебник заметил одиноко поднятую руку. Оглянувшись, Эрик увидел, что то был его новый знакомый по карточной игре – ирландец Дэнил.

-Прошу прошения, Великий Мастер, – вкрадчиво начал он, – но вы ничего не рассказали нам об элементалях: какие они бывают, что умеют, и в чем состоит их сущность?

-Конечно, как же я мог забыть о таком важном разделе, как вызов элементаля! Элементарные сущности – это духи стихий, обладающие чертами индивидуальных личностей и частицей того, что в нашем понятии принято называть душой. Их вызов чем-то похож на призыв животных, хотя заклинания совершенно различны. Чем больше сила вашей магии, тем более мощный элементаль откликнется на ваш зов. Формулы составлены таким образом, что одновременно вы берете вызванную сущность под контроль; без этого есть опасность, что агрессивно настроенный элементаль нападет на вас же. Между вами установится телепатическая связь – сможете управлять им мысленно, не открывая рта. Не забывайте также, что как только действие заклинания окончится, он сразу же исчезнет. Правда, – тут Асфарг сделал паузу и хитро улыбнулся, – поскольку они не бездушные личности, им в какой-то степени присуще такое качество, как привязанность. Если вам посчастливится несколько раз вызвать одного и того же элементаля, он может и не исчезнуть потом, а, будь на то ваше желание, останется с вами, и при необходимости его можно будет просто позвать, не тратя на это энергии.

Если же в данный момент такой помощник вам не требуется, или вы хотите досрочно прекратить действие вызова, используйте заклинание Изгнания, которое вернет элементаль обратно в его родную стихию. Помните также, что они чувствуют себя очень неуютно в окружении враждебной стихии, где их сила быстро уменьшается. Греческие мифы читать приходилось? Про подвиги Геракла слышали? Во время одного из походов герой встретил земного элементаля по имени Антей, который был поставлен сторожить горный проход, однако задачу свою понял слишком буквально и никого не пропускал следовать дальше. Геракл вступил с ним в единоборство, однако долго не мог одолеть, поскольку, пока тот твердо стоял на ногах, черпал силу из своей родной стихии. И только когда греческий герой поднял Антея в воздух, который, как вы уже знаете, противоположен Земле, он смог одолеть гиганта-элементаля.

Заметив другого жаждущего задать вопрос студента, волшебник перевел внимание на него:

-Вижу, что мой рассказ вас весьма заинтересовал! Что еще желает узнать любознательная аудитория?

-Я хотел бы спросить, Великий Мастер, – поднялся над своей партой Джо, – а к какой стихии относится электричество? Наверное, к Воздуху?

-О нет, мой неравнодушный к знаниям ученик, Электричество – особая стихия, пусть и имеющая родственные связи с Воздухом. Есть и другие сущности, не вписывающиеся в канонические рамки четырех стихий – в первую очередь Металл, близкий Земле, но требующий своих заклинаний, и не так давно открытая Радиация, состоящая в отдаленном родстве с Огнем. Она во многом до сих пор загадочна и не всегда поддается контролю. В свое время грандиозным триумфом исследовательской мысли была разработка заклинания, ослабляющего ее воздействие на человека. В музее, что на первом этаже, выставлен амулет, на который оно наложено. Вы были там?

-Конечно, учитель, еще в день первой встречи с новоприбывшими, – подтвердил внезапно появившийся в дверях аудитории комендант.

-А, это ты, Рилонис! Уже сводил детей посмотреть реликты? Замечательно! Мистер Фиттих откашлялся.

-Учитель, вы позволите мне сделать объявление?

-Конечно, Рилонис, не стесняйся! Сразу стало тихо, студенты замерли в ожидании.

-Товарищи! Огромная просьба после лекции не разбегаться, а собраться перед замком для проведения фотографирования. Весь ваш курс будет запечатлен на общую фотографию, и каждый получит по снимку на память.

В зале оживились, идея явно пришлась по вкусу большинству. Даже лектор не остался в стороне.

-О! Фотография – величайшее изобретение человечества! Нажал кнопку – и готово! А то ждать, пока твой портрет запечатлеют на холсте, очень утомительно. А мне можно сфотографироваться с учениками? Возражений, естественно, не последовало.

-Ну, тогда я полетел во двор, приходите туда же, не мешкая!

-Ой, Великий Мастер, а вы ничего не сказали, что нам почитать к следующему занятию! – послышался взволнованный голос Лиэнны.

На нее тут же зашикали со всех сторон. Полет ковра остановился в оконном проеме.

-О да, вам же нужны формулы заклинаний. Они есть во многих книгах, названий не помню, спросите в библиотеке, там знают!

Студенты, обрадованные отсутствием конкретных домашних заданий, гурьбой повалили наружу.

-Вот такие занятия мне больше по душе! – сообщил Гека. – Я снова полон оптимизма! С таким учителем не соскучишься!

Во дворе их уже ждал старомодный фотографический аппарат на треноге. Как только все ученики выбрались на свежий воздух, мистер Фиттих с проворством профессионального устроителя торжеств построил студенческий коллектив полукругом, а сам забрался под черную вуаль аппарата.

Глава 24.

Годы спустя Эрик время от времени доставал и рассматривал ту фотографию, где весь их курс запечатлён на фоне ворот Штарндаля, а на уровне второго этажа верхом на ковре восседает улыбающийся в бороду Асфарг. Такие молодые и беззаботные… Жизнь раскидала их кого куда, как говорится, иных уж нет, а те далече. А сколько всего пережить пришлось – ни в сказке сказать, ни пером описать.

Но всему тому еще суждено произойти, а пока можно не задумываться над будущим, по крайней мере ближайшим – он уже вполне освоился в Академии и теперь не променял бы ее даже на самый престижный университет Голдтауна.

После обеда, когда Гека получил заказанную им деталь туалета, они наконец смогли отправиться на пляж, да не одни, а целой компанией. Проходя мимо статуи Венеры, Таисия заметила:

-Уж если зашел сегодня разговор о древнегреческих мифах, то и я хочу кое-что небезынтересное добавить. Слышали историю про Париса и яблоко раздора? Если кто не читал или подзабыл, напомню: во время очередного праздничного застолья олимпийских богов не приглашенная на торжество богиня раздора Эрида подбросила на пиршественный стол яблоко, на котором было начертано слово 'Прекраснейшей'. Разумеется, сразу же возник спор, кому должно принадлежать яблоко; на обладание им и соответствующий титул претендовали три богини – Гера, Афина и Афродита. Зевс, отказавшись сам выступить в роли третейского судьи, приказал препоручить то дело Парису. Каждая из богинь, чтобы склонить чашу весов в свою сторону, стала предлагать щедрые дары: Гера пообещала власть над всей Азией, Афина – удачу в военных делах, Афродита – любовь красивейшей из женщин Земли. Подумав, тот принял предложение Афродиты. Правда, обычно стыдливо умалчивается, что Елена Прекрасная к тому времени уже была замужем за греческим царем Менелаем, и даже являлась матерью прелестной дочки Гермионы.

-Вот так дело! Неужели не нашлось симпатичных девчонок среди незамужних?

-Про то мифология умалчивает. Кстати, а как бы ты поступил на месте Париса?

-Я? Скорей всего, принял бы предложение Геры.

-Ты настолько властолюбив?!?

-Вовсе нет, однако какой у меня выбор? Я не отличаюсь особой воинственностью, и, следовательно, дар Афины для меня бесполезен. И проблемы с семьей замужней дамы мне ни к чему. Зато правителю Азии по штату полагается целый гарем, причем исключительно красавиц.

-Все с тобой ясно. А ты, Эрик?

-Скорей всего, разделил бы яблоко на три равные части. Или постарался бы найти такое решение, чтобы никому не было обидно. Может кинули бы жребий.

-За который несут ответственность другие богини – Мойры. Тогда получается, какой бы выбор не сделал Парис, он был предопределен заранее?

-Но не для самого героя: никто его насильно не заставлял принимать дар, который он не хотел. Кстати, еще одна малоизвестная деталь, на которую рассказчики редко обращают внимание: будучи в гостях у того самого царя, официального супруга Елены, Парис со товарищи похитил не только ее, но и все драгоценности царской казны.

-Очень интересно, Стало быть, так и началась знаменитая греко-троянская война? Наверное, Менелаем двигало отнюдь не чувство во чтобы то ни стало наказать беспутную жену, а стремление вернуть сокровища.

-Скорей всего. А мифологическую подоплеку подвели потом. Однозначно сказать, кто был прав, кто виноват всегда очень сложно, поскольку победители любят переписывать историю под себя.

Так, беседуя о жизни в общем и о верованиях древних греков в частности, они добрались до ближайшего пляжа. Сразу же, не раздумывая долго, побежали окунуться в ласковую морскую воду. Кому-то пришла в голову идея поискать на дне пиратские сокровища. Девушки сразу отнеслись к ней скептически, не желая портить прически, а вот представители сильного пола откликнулись охотно. Гека после нескольких ныряний вытащил на поверхность предмет, похожий на крупную раковину, но на поверку оказавшийся куском дерева.

-Вода зрение искажает, однако. Эх, были бы очки, которые пловцы используют, дело пошло бы веселее. Заказать, что ли, и их?

Эрик кроме пучков водорослей, не обнаружил ничего. Да, маска аквалангиста здесь не помешала бы.

Вдоволь наплававшись, они расположились обсыхать в редкой тени прибрежных пальм, где Таисия принялась подтрунивать над ныряльщиками:

-Ну, где же ваш чемодан с пиастрами? Даже ракушек на память не оставили?

-Попробуй сама, тогда и говори, – обиделся Гека.

-Да вот ещё. Кладоискательством как-то никогда не увлекалась. К тому же легко доступные ценности давно уж все выгребли.

-Если хорошенько поискать, глядишь, и на нашу долю чего-нибудь перепадёт! – оптимистично заявил Жозе.

-Ты хоть представляешь себе, сколько стоит снарядить нормальную экспедицию по поиску сокровищ? Да нам тут до пенсии вкалывать надо, даже если вскладчину. Если бы всё было так просто, народ бы только тем и занимался, что носом землю рыл.

-Ерунда! Наверняка найдётся немало мест, куда можно добраться и без дорогостоящего снаряжения, и где до нас ещё никто не бывал.

-Сомневаюсь, что такие существуют. Или имеешь в виду нечто конкретное?

-А как же! Надо обследовать участки острова, где к воде невозможно подобраться с берега. Хотите, попробуем?

-А когда?

-Да хоть сейчас. Почему нет, кто мешает? Вот, например, слева от нас прибрежный песок заканчивается зарослями кустарника, а дальше идут скалы. Можем пойти вброд параллельно берегу, не удаляясь далеко. Даже если и не найдем ничего, хоть с островом познакомимся поближе.

-Почему бы и нет, – неожиданно согласилась Таисия. – Если, парни, потащите наши вещи.

-Да без проблем.

-Проще будет сложить их на надувной матрац, и кто-нибудь поведёт его за собой, – вмешалась Дина.

-А его-то мы откуда возьмем?

-Я прихватила с собой. Надувать только лень было.

Из своей походной сумки она извлекла сверток, и Олаф с Гекой проворно надули розовый с веселенькими цветочками и человечками матрац. Жозе и Гека вызвались быть следопытами, идя в авангарде группы, Олаф взялся за переднюю часть матраца, ведя его за собой; сзади его подстраховывал Эрик. Девушки, за исключением Таисии, шли в арьергарде, стараясь не отклоняться в сторону от проторенной дороги.

Ровный песок под ногами постепенно стал разбавляться галькой и небольшими валунами, сменившимися дальше на каменные плиты, в трещинах которых ощущалась бахрома водорослей. Сквозь прозрачную воду можно было разглядеть косяки мелких рыбешек, испуганно шарахающихся во все стороны. Уровень дна также медленно, но верно понижался: если вначале вода не доходила и до колен, вскоре она стала почти по грудь, а когда пришлось огибать ближайший скальный выступ, и вовсе пришлось пуститься вплавь.

-Может, дальше сегодня не нужно? Я плохо плаваю! – пожаловалась Сюэ своей землячке Вин.

-Держись за меня. Я с детства умею, у нас даже соревнования устраивали – кто быстрее доберется до лодки с берега.

-А если станешь немножко тонуть, мы тебе искусственное дыхание сделаем, – 'обрадовал' Гека.

-Хорошая лодка или катер нам сейчас ох как пригодились бы, – вздохнул Фэн.

-Надо было сооружать плот!

-Обязательно, но в следующий раз.

За одним скальным выступом последовал второй, потом третий. Двигаться вперед становилось все труднее – вода доходила до шеи, возрастала неровность дна – шаг в сторону, и проваливаешься с головой.

И вот, когда общее настроение уже созрело до того, чтобы повернуть обратно, идущий впереди Гека заметил расщелину между двумя выступами. Та из каменных глыб, что повыше, наклонившись, придавила собой другую, оставив зазор, в котором, впрочем, могли разойтись два человека. Сверху, если не свешиваться всем телом с обрыва, заметить расщелину было невозможно.

-Заглянем туда?

-Лады. Но это – наша конечная станция.

Тонкие лучики света пробивались в трещины между камнями, создавая полный таинственности полумрак. Внутри проход расширялся, превращаясь в настоящую пещеру с высоким потолком, откуда мерно капала просачивающаяся сквозь невидимые отверстия вода. Ее уровень начал опускаться, и вскоре компания обнаружила, что уже не надо плыть; они могут спокойно передвигаться и на своих двоих, тем более что под ногами вновь похрустывал песок. Еще несколько шагов, и они оказались в зале, где вода едва доходила до груди, а местами и того ниже.

-Как интересно! Подземная бухта!

-Бр-р-р. Здесь ощутимо холоднее. И, чтобы обсохнуть, придется выбираться наружу.

-Фонарик бы сюда – осмотреться. Эрик, ты случайно своего не захватил?

-Шутишь, что ли? В разгар солнечного дня, да еще на пляже мне только его и не хватало для полного счастья.

-Никто еще случайно не выучил заклинание Факел Света?

-А что, и такое есть?

-К счастью. Правда, пока не для нас.

-Однако, я смотрю, пещера не заканчивается. Проход ведет дальше.

Но желания продолжать путешествие во внутреннюю часть острова ни у кого не возникло. Впечатлений хватило и так.

-Ой, а я на что-то гладкое и скользкое наступила! – испуганно отскочила Дина.

-Небось на камень, водорослями обросший.

-Нет, тут другое, на рельсу похожее…

-Да брось ты! Кто тут тебе железную дорогу будет прокладывать?

Тем не менее Джо и Олаф подошли изучить 'место преступления', осторожно ощупывая песок ногами.

-Действительно, какой-то граненый камень, и притом без шероховатостей. Неужели архитектурная постройка?

-Вряд ли: размеры не столь велики. Сейчас попробуем откопать.

И вскоре вокруг странной находки кипели нешуточные раскопочные работы. Ввиду отсутствия лопат и прочих подсобных инструментов орудовать приходилось исключительно руками, разгребая песок в разные стороны. Из-за дефицита солнечного света вода казалась почти черной и непрозрачной, поэтому невозможно было, кроме как ощупью, определить, что же за предмет им посчастливилось найти.

-Я могу ошибаться, но он действительно сделан не из камня!

-Металл? В заброшенной пещере?? Ты уверен?

-Почти на все сто. Непонятна только конструкция этой вещи. Тренога, что ли?

Пыхтя, Гека обхватил заостренный край и изо всех сил рванул на себя. Ему удалось приподнять его, но ненамного.

-Давайте все вместе!

Ухватившись кое-как вшестером, они сдвинули предмет с места и потащили к ближайшей отмели, где наконец-то смогли рассмотреть.

-Бог мой, да это же якорь!

-Неужели настоящий?

-Да нет, игрушечный! Специально для нас изготовили и бросили тут! Конечно, подлинник. Другой вопрос – как он тут мог оказаться? Сюда и рыболовецкая шхуна с трудом забралась бы, а, судя по размерам нашей находки, принадлежал он как минимум фрегату.

-Наверное, раньше тут был берег, а скалы сдвинулись уже потом.

-Но если он здесь уже давно, почему его не съела ржавчина? Олаф, набрав пригоршню песка, потер основание якоря.

-Медь. Теперь понятно, почему не оброс водорослями и ракушками, только потемнел.

Перевернув якорь, на плоской его части они прочли надпись: 'Wind Brothers'.

-Это – название корабля, – глубокомысленно изрек Гека.

-А то бы мы не догадались. Сейчас более интересно другое – сможем ли вытащить его наружу?

-Ну, из пещеры вытянуть его будет нетрудно, а вот переправить на пляж едва ли получится – слишком тяжел. Матрац вряд ли выдержит (Дина изобразила на лице негодование, что кому-то подобная безумная идея вообще могла прийти в голову). Придется пока оставить его здесь.

Глава 25.

Весть о находке молниеносно разнеслась по острову. Сразу после ужина к месту ее нахождения направилось большинство новоиспеченных студентов Академии, а также несколько молодых магов во главе с комендантом, который, в свою очередь, прихватил с собой тройку големов. С пристани, располагавшейся рядом с лесным поселком (эх, знали бы раньше – не нужно было бы путешествовать вплавь) пригнали пару лодок; часть студентов погрузилась в них и, весело налегая на весла, поплыла вдоль берега. Остальные двинулись к расщелине напрямую через заросли.

К пещере добрались почти одновременно. Олаф и Жозе проворно привязали конец веревки к обрывку якорной цепи, и големы проворно вытащили его наверх.

-Очень ценный раритет! – патетически воскликнул мистер Фиттих. – Мы отправим его в запасники музея, а в скором времени отведем еще один зал под выставку предметов, не относящихся к магическим, но имеющих отношение к истории нашего острова. И этот якорь займет там достойное место! Сейчас телепортируем его в замок.

День подходил к концу, и Солнце почти склонилось к горизонту, поэтому участникам мини-похода не оставалось ничего другого, как возвращаться туда же.

Эрик и Гека воспользовались любезным приглашением Баджи, которому предстояло вернуть одну из лодок на пристань, составить компанию на обратном пути.

-Я слышал о корабле под названием 'Братья ветра', – задумчиво сказал их старший товарищ, не спеша работая одним из весел. – Насколько я знаю, командовал им капитан Карриго, один из наиболее удачливых авантюристов конца шестнадцатого столетия.

-Что-то такое я про него читал. Он вроде как был корсаром?

-Не без того, однако пиратство являлось не единственным и даже не самым главным его занятием. Помимо него, Карриго участвовал в нескольких экспедициях по поиску сокровищ южноамериканских индейцев, охранял торговые караваны в Вест-Индию, и сам нередко перевозил грузы, так скажем, повышенной ценности. Его шпага стоила дорого, но заказчики могли спать спокойно – капитан никогда не изменял данному слову.

-Очень интересно… Однако, как я правильно понял, похождения бравого капитана имели место задолго до переезда сюда Штарндаля и, значит, ничего общего с делами волшебников не имели.

-Скорей всего, хотя однозначный ответ, как понимаешь, дать не в состоянии. Можно, конечно, справки навести у кого-нибудь из продвинутых магов.

-Тогда другой вопрос. Если мы нашли якорь, без которого корабль что автомобиль без тормозов, можно, увы, предположить самое скверное – что корабль разбился у берегов острова.

-Или встал на стоянку, а из-за разразившейся бури его сорвало с якоря и унесло в море.

-Выясним, не переживай.

Вернувшись в Штарндаль, Гека выпросил у приятеля что-нибудь почитать на сон грядущий.

-Ты говорил вроде, что библиотекарь дал тебе еще в первый день две книги. Уступишь одну на время?

-Забирай ту, до которой еще не успел добраться. Не потеряй только.

-'Сферы приложения магических наук и их классификация', – прочитал Гека титульный лист. – Занятно. Правда, классификацию мы и так уже знаем. Методом исключения я могу даже вычислить, что завтра у нас лекция по природной магии.

И он вернулся к себе с трофеем, а Эрик принялся дочитывать 'Краткий курс'.

'…Отчаявшись справиться с потоком проклятых вещиц, на совместном заседании представителей Святого Трибунала и Гильдии Магов было принято решение – взять под усиленный контроль морские порты Англии, Франции, Испании, Португалии, Голландии и Италии, проводя тщательный досмотр частного груза и устанавливая личности наиболее подозрительных пассажиров, прибывающих из Нового Света. Однако мера та, как выяснилось потом, запоздала по меньшей мере на полстолетия – темные маги уже успели создать свою собственную базу на территории швейцарских Альп. Ею стала крепость Васмит, бывшая собственностью Фридриха-Эдмунда, герцога Вюртембергского, к тому времени полностью очарованного чернокнижниками и исполнявшего все их прихоти. Внутри крепости был создан постоянно действующий портал, через который шел активный товарообмен с Америкой. Крепость охраняли отборные войска – не только нежити, но и одержимых, а также целый набор разношерстных монстров. Вокруг на много миль были расставлены сторожевые посты, так что никто не прошмыгнул бы незамеченным, даже путешествуя по воздуху. Неосторожные путники, имевшие несчастье подойти слишком близко, становились покорными слугами истинных хозяев Васмита, или шли на корм прожорливым чудищам. Та же участь была уготовлена крестьянам окрестных деревень. Беспрецедентные меры предосторожности, принятые колдунами Тьмы, позволили им долгое время сохранять инкогнито мощной военной базы, находившейся фактически в самом центре Европы.

Сигнал о том, что во владениях герцога Вюртембергского не все чисто, подали двое крестьян-пастухов, вернувшихся с дальних пастбищ и нашедших родную деревню полностью разоренной. Горными тропами им посчастливилось миновать посты и выйти к одному из ближайших городов – Лозанне. На расследование послали небольшой отряд: власти города, к которым обратились с жалобой пастухи, явно недооценили размеры грозящей опасности. Воины-ополченцы, не особо искушенные в ратном деле, стали легкой добычей врага, беспрепятственно пропустившего их поближе к крепости, отрезав затем путь к отступлению, так что никому спастись не удалось. Второй отряд, посланный расследовать причины долгого отсутствия известий от первого, постигла та же участь.

Обеспокоенный мэр послал в Женеву письмо с просьбой прислать подразделение регулярной армии и представителей Трибунала. Увы, это оказалось последним, что он успел сделать: поняв, что в покое их больше не оставят, чернокнижники перешли в наступление. Утром следующего дня их армия захватила Лозанну и двинулась дальше, быстро возрастая в числе. Меньше чем за месяц вся Швейцария попала под оккупацию; в отличие от Первой Некромантской объектом агрессии на этот раз стала Германия, раздробленность которой помешала организовать эффективное сопротивление. Всего за год триумфального шествия армии Тьмы были захвачены Южная Германия, Чехия, Австрия, Венгрия и Румыния, угроза нависла над Польшей и Грецией.

Стратегический просчет Трибунала, ожидавшего неприятностей со стороны Америки, и вследствие этого распылившего свои силы вдоль всего западного побережья Европы, обернулся неудачами первого периода войны. Дружины германских герцогов и графов терпели одно поражение за другим, даже императорские войска не смогли дать сколь-нибудь заметного отпора. Мобилизация сил для противостояния шла медленно: Европу раздирали политические и династические споры, да еще многочисленные религиозные конфликты. Даже среди членов Трибунала не было единства: одни предлагали возвести на границе с Германией линию обороны из застав, вооруженных огнестрельным оружием, а на наиболее важных направлениях еще и артиллерией, 'прикомандировав' к ним своих эмиссаров. Другие призывали, не мешкая, собрать войско и нанести контрудар. Однако собрать в кратчайшие сроки боеспособное воинство в условиях тогдашней неразберихи не удалось, как, впрочем, и организовать 'линию Мажино' эпохи Возрождения, и если бы солдаты темных колдунов направились тогда на Запад, а не на Восток, участь Франции оказалась бы плачевной.

Осознав, наконец, размеры грозящей опасности, северные герцогства и курфюрства Германии – Бременское, Бранденбургское, Саксонское, Брауншвейгское, Мекленбургское и др. объединились, отложив на время взаимные претензии. Из арсенала Первой Некромантской извлекались проверенные методы борьбы с нежитью; союзники повсюду вербовали Мастеров Огня и священников-экзорцистов. Ожесточенные бои разгорелись вблизи Лейпцига – волшебники со всего света поспешили на защиту сокровищницы магических знаний. Пожалуй, ни один из городов за все время существования человеческой цивилизации не испытал на себе такой концентрации противоборствующей магической энергии. Окрестности Лейпцига, испытавшего на себе ужас восьмилетней блокады, на многие десятилетия превратились в пустыню – выжженную, перепаханную и перетоптанную настолько, что даже адепты природной магии долго не могли залечить раны, нанесенные земле. Взятие его для чернокнижников было делом принципа, равным по значению захвату вражеской столицы, и поэтому они отступили, лишь окончательно убедившись в невозможности пробить оборону города.

Кардинальным отличием войны семнадцатого столетия явилось применение артиллерии. Если мушкеты и пищали не отличались особой эффективностью против нежити, равно как и традиционное дальнобойное оружие Средних Веков (кроме заряженных серебряными пулями, поражающими даже высших немертвых), то бомбарды наносили изрядный урон врагам, как одержимым, так и зомби. Учтя данный факт, темные маги переключились на использование чудовищ, призываемых, казалось, из самых глубин ада. Однако неразумные монстры тоже боялись грохота пушек и разбегались, в ярости нападая на своих же.

Отказавшись от идеи взять Лейпциг массированным штурмом, чернокнижники решили захватить его измором, окружив со всех сторон. Силы коалиции северных земель были тогда слишком слабы, чтобы прорвать блокаду, и мастерам Гильдии пришлось открыть свой собственный двусторонний портал, выход которого находился в Магдебурге, и через который в осажденный город шло продовольствие, боеприпасы, свежее пополнение людских резервов. Помимо крепостных стен и бастионов, город окружили сферой магической защиты, предохранявшей от действия черной магии (или, по крайней мере, значительно её ослаблявшей).

Героическая оборона Лейпцига не только нанесла значительный урон вражеской армии, но и позволила выиграть драгоценное время: дороги, ведущие на север Германии, были надежно заблокированы и, чтобы пойти на прорыв, потребовалась бы мощь всей армии, большую часть которой задействовали в осаде. Темные колдуны, однако, не стали двигаться дальше на север, а устремились на юг и восток, где не встретили значительного сопротивления. Лишь на подступах к Константинополю им было нанесено поражение: отборные части турецкой армии, сопровождаемые чародеями из 'Братства посохов пустыни', объединявшего волшебников стран Востока (впоследствии вошедшего в состав Гильдии на правах автономии), обрушили на голову неприятеля не только огонь лучшей по меркам семнадцатого столетия артиллерии, но и целый букет заклинаний массового поражения, преимущественно относящихся к стихийной магии (Метеориты, Шквальный Ветер, Кипящая Вода, Поток Огня, Зыбучие Пески и т.п.). Не в силах вести войну на два фронта, некроманты отступили и окопались на территории нынешней Болгарии.

Несколько лет военные действия шли с переменным успехом: ни одна из сторон не имела достаточно сил, чтобы склонить чашу весов в свою сторону. Положение изменилось, когда союзническую армию возглавил талантливый полководец Вилленберг. Мобилизовав резервы и собрав все силы в единый кулак, энергичным ударом он прорвал оборону противника и освободил Эрфурт, Кобург, Франкфурт, Дармштадт, Нюрнберг, Штутгарт, Аусбург, Мюнхен и ряд других городов, отбросив вражескую армию к Дунаю и фактически расколов оккупированную территорию на две части. К сожалению, радость первой крупной победы вскоре была омрачена: чернокнижникам удалось, подкупив одного из полевых командиров, отравить Вилленберга быстродействующим ядом; Целители прибыли слишком поздно.

Смерть прославленного полководца не сильно помогла воинству Тьмы: в союз против них вступила нейтральная до того Швеция; Россия и Речь Посполитая, забыв на время о политических разногласиях, прислали дивизион гренадер, несколько бригад пушкарей, обозы с продовольствием и даже целый табор разношерстных шаманов, ведунов и знахарей. Из Италии, с личным благословением Верховного Понтифика, прибыла коллегия решительно настроенных отцов Церкви – как для помощи войскам союзников, так и для ведения пропагандистской деятельности на захваченной территории.

Тем не менее, силу темных воевод сломить не удавалось еще очень долго: казалось, что под их началом служат целые легионы, а на место одного уничтоженного 'солдата' тут же появляются два новых. Благодаря уже отлаженной к тому моменту разведывательной сети удалось выяснить, что в руках чернокнижников находится могущественный артефакт, позволявший без проблем вербовать новое 'пушечное мясо', – так называемая Печать Зла. Происхождение сего артефакта до сих пор остается загадкой – одни полагают, что его нашли в руинах одного из храмов майя в Центральной Америке, другие – что его владельцем был кто-то из раджей Древней Индии, третьи – что артефакт создали сами чернокнижники еще в незапамятные времена, но лишь сейчас пустили в ход (примечание автора: сторонники данной версии игнорируют логический довод, что если бы артефакт уже давно находился в руках темных колдунов, они, не колеблясь, применили бы его еще в Первой Некромантской).

На военном совете было принято решение уничтожить Печать Зла, владельцем которой являлся ДеФерой, избежавший справедливой кары за деяния в предыдущую войну. Ставка ДеФероя располагалась в окрестностях Берна, и двое отважных рэйнджеров – Фендо и Симт, хорошо знакомые с теми местами, вызвались осуществить задуманное. Снабженные всем необходимым, маскируясь то под крестьян, то под торговцев, то прикидываясь одержимыми, они пробрались в самое сердце вражеского лагеря и в безлунную ночь, бесшумно сняв часовых, захватили не только артефакт, но и самого ДеФероя. С помощью свитка Сферы Телепортации все содержимое его штаба было перемещено напрямую в Лейпциг. В руках союзников оказалась ценнейшая добыча – информация о неприятельских планах, путях переброски подкреплений, а также один из главарей темного воинства и собственно цель экспедиции – кольцо, сделанное из неизвестного металла, похожего на платину, но более тяжелого, на плоской части которого имелась гравировка в виде круга, заключенного в пятиугольник. Отважных смельчаков, осуществивших столь дерзкую операцию, по-королевски наградили посвящением в рыцарское звание с предоставлением в наследственное владение наделов земли и выплатой вознаграждения в размере пяти тысяч талеров каждому. ДеФероя по совокупности совершенных им преступлений немедленно приговорили к смертной казни через сожжение на костре, а Печать Зла была переправлена в Италию, где в присутствии многочисленных свидетелей ее уничтожили, бросив в кратер вулкана Этны…' Ниже мелким шрифтом располагался интригующий комментарий:

'История уничтожения могущественного артефакта Тьмы, ставшая легендой, вдохновила английского писателя ХХ века Дж.Р.Р.Толкиена на создание эпической трилогии 'Властелин Колец', где в аллегорическом фэнтезийном стиле отразились основные события той войны'.

Толкиена Эрик не читал, но года три назад смотрел вольную экранизацию 'Властелина Колец'. Неплохо было бы, конечно, познакомиться и с оригиналом.

Глава 26.

Время уже приближалось к полуночи, однако спать совсем не хотелось. Забытый на столе чай остыл, пришлось делать новый, чтобы хорошенько промочить пересохшее горло. А потом он вернулся к увлекательному чтиву.

'…Потеря Печати и поимка одного из главных вдохновителей войны значительно снизила боеспособность темного воинства. Вскоре их армию, базировавшуюся на территории Швейцарии, полностью взяли в окружение. Несмотря на отдельные успехи в локальных стычках, участь взятой в котел группировки была предрешена: союзники методично освобождали все новые города и территории, добравшись наконец до крепости Васмит, откуда за двадцать с лишним лет до того началось вторжение. Самым простым способом ее захвата представлялся расстрел наиболее мощной и дальнобойной артиллерией, однако волшебники Гильдии и служители Трибунала рассудили иначе: разрушение крепости уничтожит свидетельства создания оплота темных сил и не позволит разгадать загадку его появления в самом центре Европы. Поэтому было решено захватить цитадель силами магии, по возможности без кровопролития и излишних спецэффектов.

Задуманная операция потребовала немалых усилий и нескольких недель подготовки. Вначале цитадель взяли в плотное кольцо осады, перерезав все ведущие к ей коммуникации. Несколько магов, используя привезенные незадолго до того в Европу ковры-самолеты, постоянно патрулировали в воздухе, огненными шарами сгоняя со стен вражеских лучников. Под таким прикрытием по всему периметру крепости расположились наиболее могущественные волшебники той эпохи. По сигналу, поданному одним из 'летунов', началось одновременное чтение заклинаний создания Магического Круга, Успокоения Живых Мертвецов и Экзорцизма.

Внезапность атаки и мощь заклятий, многократно усиленных Кругом, сыграли свою роль: скелеты и зомби попадали навзничь без движения, гарнизон одержимых, 'прозрев', тут же принял решение сдаться на милость победителя и открыл ворота крепости. Застигнутые врасплох чернокнижники не оказали серьезного сопротивления, и под конвоем их отправили в Лейпциг для судебного разбирательства.

Победителям пришлось немало потрудиться над очисткой и успокоением не только самой цитадели, но и ее окрестностей, где влияние темной магии ощущалось почти на физическом уровне. Человеком, попавшим в подобное место без соответствующей защиты, вскоре овладевали самые низменные чувства – беспричинный гнев, алчность, похоть, а также воспаленные фантазии, приводящие к безумию. Нельзя исключить, что само горное плато, где располагалась крепость Васмит, являлось каналом выхода на поверхность инфернальной энергии, или, говоря современным языком, 'геопатогенной зоной', отрицательное воздействие которой значительно возросло под действием заклятий родственной природы. Мастерам Гильдии, в первую очередь специалистам природной магии и духовникам, пришлось закрывать вражеские порталы, лечить души воинов, пребывавших в состоянии одержимости, уничтожать жезлы и свитки врага. Часть вещей отправили вслед за пленными чернокнижниками – в воздухе уже витала идея проведения грандиозного судебного процесса, который осудил бы, по мнению его организаторов, не только конкретных колдунов, но и саму суть чернокнижия, дабы впредь неповадно было никому использовать свой магический дар во вред людям.

После завершения работ по очистке территории, когда солдат гарнизона отпустили на все четыре стороны, а трофеи вывезли или уничтожили, повелители Стихий, уходя последними, сотворили грандиозное землетрясение, и горные лавины навсегда похоронили под собой Васмит – так, что не осталось и следов крепости. И посейчас указать место, где она располагалась, могут лишь немногие живущие ныне маги – очевидцы тех событий.

После падения Васмита вся западная часть Европы оказалась свободной от власти чернокнижников, Но оставалась еще восточная, на которой вторая армия Тьмы, даже более многочисленная, чем первая, продолжала прочно удерживать захваченную территорию. Возглавлявшие ее чернокнижник Зоаффен и некромант Сетонцио делали отчаянные попытки пробиться дальше на Восток, где, как полагали, смогут обосноваться надолго и создать не только собственное царство, но и еще более могучую армаду, способную без труда противостоять Гильдии и Трибуналу.

Планам тем не суждено было сбыться: в 1643 году их воинство потерпело серьезное поражение при попытке форсировать Днепр: казачьи отряды совместно с регулярными подразделениями русско-польской армии, пусть и не имевшие в своем распоряжении такого количества волшебников, которым располагали западноевропейские союзники, но снабженные достаточным количеством талисманов, защищавших от черной магии, как огнем артиллерии, так и стрелами с горящей паклей, лихо топили лодки и плоты неприятеля, не давая высадиться на левый берег. Также неудачей закончился для некромантов поход на Киев: партизанские налеты по ночам настолько измотали 'живую' силу захватчиков, что те вынуждены были повернуть обратно.

Все же освободительная война за Балканы оказалась весьма кровопролитной: чешские и венгерские города чернокнижники превратили в настоящие крепости: крестьян и горожан заставляли сооружать баррикады или вступать в темное войско угрозами превращения их близких в зомби; процветала также практика взятия заложников. Союзным войскам приходилось действовать осторожно, чтобы не восстановить против себя местное население. Эффективной контрмерой стала практика телепортации: под покровом ночи волшебники перемещали боеспособный десант войск в окрестности городка за линией фронта, и к утру город, как правило, уже бывал очищен от неприятеля и радостно приветствовал освободителей. Отработанную тактику применили и при захвате обеих столиц – Праги и Будапешта, имевших значительные гарнизоны и хорошо укрепленных. Длительная осада, применявшаяся в таких случаях в обычных войнах, здесь играла бы скорее на руку некромантам, чье неживое воинство жратвы-питья не требовало, да и в обновлении носимого гардероба не сильно нуждалось. Поэтому союзники действовали быстро: как только занимались пригороды столиц, почти сразу следовал штурм – телепортация при поддержке 'магической артиллерии', то бишь заклинаний, разрушающих оборону противника и снижающих боеспособность его армии.

Особенно упорные бои разгорелись в Трансильвании, облюбованной вампирами и прочей нечистью из высших немертвых. Здесь проводились наиболее омерзительные эксперименты чернокнижников – воскрешение останков животных, создание чудовищных гибридов, подобных тем, что живо описаны в мифологии древних народов, изучение мутаций, происходящих при длительном воздействии черной магии на живые объекты, а также поиски 'оружия массового поражения' – формулы ритуала Вечной Ночи (к счастью, темным колдунам не удалось воссоздать ее). Союзники разгромили зловещую Лабораторию, уничтожив 'экспериментальные образцы' еще до прибытия экспертов Трибунала, собиравших материалы для процесса, и поэтому о масштабности 'научных изысканий' чернокнижников мы теперь можем судить лишь по гравюрам и воспоминаниям очевидцев.

Куда меньше пострадал замок Дгада Дипеша, наиболее могущественного вампира Трансильвании (ставшего героем множества книг и кинофильмов под именем графа Дракулы). Замок был хорошо укреплен – глубокий ров, подъемный мост, отвесные стены, с которых вся местность вокруг – как на ладони. Да и сами обитатели крепости – не какие-нибудь безмозглые скелеты или зомби, а весьма хитроумные бестии, по физической силе намного превосходящие обычного человека, к тому же с легкостью пользующиеся особой, 'вампирской' магией, в первую очередь заклинанием Выпить Жизнь (с небольшими вариациями данное заклятие, являющееся отрицательным аналогом Продления Жизни, практиковали тёмные колдуны для поддержания своего существования за счет других людей; использование его формулы в настоящее время категорически запрещено). В крепости не было гарнизона, лишь рабы, крепко запертые в подземельях – своеобразный 'запас продовольствия' для кровопийц, и потому тактический план, разработанный для Васмита, здесь не дал бы никаких результатов, особенно учитывая факт, что вампиры обладают значительным иммунитетом к заклинаниям, воздействующим на разум.

После долгих совещаний к разработке приняли идею, поданную Великим Мастером Стихий Зафирром. Как общеизвестно, вампиры – ночные хищники и не выносят яркого света, а потому, чтобы бодрствовать днем, вынуждены носить амулеты Ночной Тени, защищающие от действия солнечных лучей. Наличие подобных амулетов и являлось главным препятствием к захвату замка в дневное время суток. Зафирр предложил использовать магию огня, усилив ее Магическими Зеркалами, и под их прикрытием идти в атаку, высадив передовой отряд прямо на крышу.

Штурм вражеской цитадели состоялся 7 июля 1646 года, в полдень, когда Солнце ярко светило на безоблачном голубом небе. Стихийники развернули Зеркала и зажгли сотни факелов; свет их, многократно усиленный солнечными лучами, во мгновение ока разогнал вековечную тьму внутри замка, разрушив магию вампирских амулетов. Тех из кровопийц, кому 'посчастливилось' не попасть под буйство огненной стихии, уничтожили вполне традиционными и проверенными методами – чесночный настой, мушкеты с серебряными пулями, святая вода, а также стандартный набор заклинаний против нежити. Захваченный замок тщательно прочесали, после чего приступили к привычной уже процедуре очистки.

Разгром румынской группировки войск противника завершился полным триумфом, поскольку удалось захватить в плен обоих главарей – как Зоаффена, так и Сетонцио, также отправленных в Лейпциг дожидаться решения своей участи. С их пленением война фактически закончилась – оставшиеся небольшие подразделения их армии на территории Болгарии и Сербии вскоре сложили оружие.

Дабы не утомлять читателя подробностями послевоенных событий, имеет смысл лишь вкратце остановиться на перипетиях состоявшегося год спустя после официального объявления победы суда над чернокнижниками, имевшего место в городе Вюрцбурге, славившемся наиболее квалифицированным судопроизводством не только в Германии, но, пожалуй, и во всей Европе. Сюда доставили обвиняемых и свидетелей их преступлений, равно как и вещественные доказательства. Ввиду своей грандиозности показательный судебный процесс продлился почти полтора года – начавшись в мае 1648го, окончился лишь в сентябре 1649го. Одной из основных причин, затянувших разбирательство, как ни странно, стало несовершенство тогдашнего законодательства: в нем, например, отсутствовала статья, предусматривавшая наказание за занятия колдовством. Предполагалось, что рассмотрение дел о чернокнижии входит в компетенцию Святого Трибунала, который, однако, не являлся пенитенциарным органом и мог лишь рекомендовать применить то или иное наказание. К тому же, присутствуй такая статья, под ее юрисдикцию попали бы и вполне лояльные властям волшебники. Другая сложность заключалась в том, что и наказание за развязывание захватнической войны, предусматриваемое современным уголовным законодательством, тогда даже не предполагалось – в Европе тех времен локальные войны шли постоянно, по поводу и без. Поэтому основное обвинение пришлось выдвигать по статье 'Убийство', добавляя к тому такие пункты, как 'Незаконный захват чужих владений', 'Нанесение имущественного урона', 'Осквернение кладбищ и надругательство над телами умерших', 'Неповиновение властям' и т.п. Как ни странно, даже у таких отпетых изуверов, как Великие Мастера Коричневой и Черной магий, нашлись добровольные адвокаты. Благодаря их стараниям несколько чернокнижников среднего звена приговорили к сравнительно мягким наказаниям, а кое-кто вообще отделался легким испугом, будучи посажен под подписку о невыезде, с обязательством регулярно являться к полицейскому комиссару, докладывая о примерном поведении. И лишь в отношении тех, чьи преступления против рода человеческого переполнили чашу любого терпения, был вынесен приговор о применении высшей меры наказания – принародное сожжение на костре. Интересующемуся подробностями протекания данного судебного процесса можно порекомендовать 'Вюрцбургский протокол. В назидание потомкам', где наиболее полно отражена суть происходившего.

Что же касается самого осуждения темного колдовства, то в адрес последнего суд вынес лишь частное определение, осуждающее соответствующее занятие, но не закрепившее формулировку юридически.

1649 год оказался во многих отношениях судьбоносным. По императорскому указу Гильдии Магов был подарен замок Штарндаль, последним владельцем которого являлся барон фон Цатенкопф, героически погибший еще во время первых сражений, и не оставивший после себя прямых наследников. Чародеям больше не было надобности собираться 'на квартирах' друг у друга или арендовать помещения – в их распоряжении отныне находился самый настоящий замок, могущий не только принять и разместить всех имевшихся на тот момент Мастеров, но и предоставить к их услугам сокровенную мудрость библиотечных книг и лаборатории для проведения экспериментов. Наконец-то можно отдохнуть от войны и вернуться к любимым занятиям. И хотя где-то там еще разыскивали недобитых вампиров и темных рыцарей, где-то успокаивали бродивших по лесам зомби и одержимых, эйфория первого мирного года захлестнула всех. Поэтому полной неожиданностью оказалось предложение тогдашнего главы Гильдии Тариона, не мешкая, прибыть всем её членам в замок – в том числе и инквизиторам, практикующим магию. Многим показалось тогда, что на горизонте возникла новая угроза. Но то, о чем поведет речь их предводитель, не могли предположить даже его ближайшие соратники, когда хмурым октябрьским днем все получившие предложение наконец-то собрались вместе…'

Далее автор привел (как указывалось специально, максимально приближенно к имевшему место в реальности) описание того исторического собрания ведущих магов планеты.

'…-Друзья мои и коллеги, – начал свою речь Тарион. – Разрешите прежде всего поздравить вас с окончанием войны. Увы, радость та слишком горькая от осознания того, сколь неисчислимые бедствия принесла она человечеству. Я думаю, у каждого из нас найдутся близкие, чьи жизни забрала она. И страшнее всего осознавать, что в случившемся есть и доля вины каждого из нас.

Шепот удивления прокатился по залу. Может, как ни прискорбно, оратор слегка повредился в уме? Но нет…

-Я предвидел, что моя мысль покажется вам немного странной, – улыбнувшись, продолжал как ни в чем не бывало Архимаг. – Поэтому постараюсь прояснить ее, насколько то будет в моих силах. Магические знания стали слишком доступны, и очень часто попадают в руки тех, кто жаждет использовать волшебство исключительно в личных целях, не считаясь с чувствами и устремлениями других людей. Ведь ставшие нашими врагами обратились к чернокнижию и некромантике, потакая прихотям своих изначально низменных душ. И пока мы не решим проблемы кардинальным образом, угроза Третьей Некромантской будет висеть над нами, как дамоклов меч.

-Прости, Тарион, – поднялся со своего места Петер ван Деерт, Великий Мастер Целитель и один из магистров Трибунала. – Я, конечно, не хочу сказать, что душа человека порочна изначально, но за много тысячелетий я не вижу особого прогресса в светлую сторону, несмотря на те высокие идеалы, что были даны в виде заповедей и жизненных подвигов праведников. И посейчас, дай только волю, большинство наших соотечественников сразу же пустится во все тяжкие. Магия тут не при чем.

-Не стану спорить с тобой, Петер, однако замечу, что волшебство слишком притягательная штука для извращенных умов. Вы сами видели результаты экспериментов темных колдунов, с каждым разом становящихся все более ужасными. Если бы остановить их не удалось, наш мир превратился бы в чудовищную лабораторию по выведению монстров. Да, мы победили сейчас, но где гарантия, что зло не возродится вновь? И не столько ради нас самих, сколько во имя жизни на Земле, предлагаю кардинальное решение проблемы: мир должен забыть о существовании чародейства. И пусть колдуны останутся только в легендах.

В зале поднялся шум: великие волшебники принялись активно обсуждать услышанное.

-Как ты себе такое представляешь? – обращаясь к Архимагу, с оттенком недоверия произнес предводитель 'Посохов Пустыни'.

-Очень просто, Нимун. Откуда, по-твоему, мы знаем о деяниях наших предков, и как узнают о наших делах те, кто придет потом?

-То есть как? Разумеется, из книг и изустных сказаний!

-Правильно. И потому мы изымем из монастырских и университетских библиотек все книги, упоминающие о нашем ремесле. И напишем вместо них другие, где волшебство станет всего лишь сказкой. И в измененной истории человечества все происходившее до сего времени пусть будет объяснено вполне естественными причинами.

-Сурьезное дело предлагаешь, однако, – проворчал седобородый старец – старейшина волхвов, прибывший откуда-то из дремучих печорских лесов. – Тут подумать надо хорошенько.

-И еще одно возражение, – заявил со своего места Ратош, молодой, но уже весьма квалифицированный повелитель Стихий, недавно обретший титул Великого Мастера. – Мир, в котором исчезнет магия, обратится к ее противоположности – технике, построив цивилизацию бездушных машин. В пророчествах Бецагони есть на то прямое указание: '…и будут передвигаться на железных повозках, изрыгающих смрадный дым; стальные птицы заполонят небо, неся с собой ужас, и не будет спасения от них нигде; и создадут оружие, один выстрел из которого сожжет дотла целый город; вода и воздух станут ядовиты, от чего приключатся невиданные ранее болезни; и появятся люди, не из плоти сделанные…'

-Достаточно, Ратош, – перебил его Архимаг. – Большинство из нас в курсе предсказаний Бецагони. Однако лишь малый процент того, что было напророчено за последние века, сбылся, да и то с изрядной долей условности. И если человечеству суждено вырыть себе могилу, оно в любом случае сделает это. Но, по крайней мере, в том не будет нашей вины.

-А мне идея Тариона нравится! – заявил Сарадопулос, Великий Мастер Природной магии. – Меня, например, изрядно утомили назойливые посетители с просьбами сотворить чудо или нагадить своим соседям. А когда я отказываюсь, они почему-то сильно обижаются.

-Но где тогда новые ученики найдут нас?

-Как мы будем существовать? Сотворение пищи – слишком хлопотное занятие, да и с удовлетворением других потребностей начнутся проблемы.

-И что нам делать с подаренным нам замком? Центр Европы все-таки; вместо того, чтобы заниматься исследованиями, нам придется постоянно держать Сферу Невидимости, или Отрицания, или Иллюзорную. А создание и поддержание купола таких размеров потребует немало усилий!

Дискуссия разгорелась настолько жаркая, что пришлось объявлять перерыв на обед. После пиршества, прерываемого лишь возлияниями за здоровье и благополучие присутствующих, дальнейшее процветание магических наук, а также чтобы не было войны, компромиссное решение наконец-то удалось разработать. Вкратце суть его свелась к следующим положениям.

Распространение достижений магических искусств действительно следует ограничить, конфисковав не только книги, посвящённые волшебству, но и зачарованные вещи. Наиболее ценное сохранить, остальное разрядить или уничтожить. Штарндаль со всем содержимым переместить куда-нибудь в тихое местечко, подальше от любопытных глаз, и сделать его штаб-квартирой, а попутно и местом для постижения знаний. Установить в замке систему порталов во внешний мир, использовать которые могли бы лишь члены Гильдии. Святому Трибуналу предписать закончить работу по поимке оставшихся на свободе или сбежавших чернокнижников, после чего он официально прекратит свою деятельность, и инквизиторы по личному выбору либо присоединятся к Гильдии, либо продолжат служение Церкви. Волшебников, остающихся инкогнито 'работать' среди обычных людей, обязать время от времени отслеживать тенденции развития цивилизации (прежде всего с точки зрения угрозы существованию самих чародеев), заниматься поисками учеников, имеющих способность к магии, и с положительной характеристикой душевных качеств, а также изыскивать альтернативные источники доходов Гильдии. И главное – провести 'коррекцию' истории человеческой цивилизации в соответствии с пожеланиями Тариона – благодаря развитию книгопечатания сделать это теперь было нетрудно. Тот день стал поворотной вехой…'

Ну, о послевоенных событиях можно почитать и в другой раз, тем более что на часах полтретьего ночи, и опять придется выбирать – вставать на завтрак спозаранку или выспаться, но рассчитывать лишь на обед. Подумав немного, Эрик выбрал второе и поставил будильник так, чтобы встать аккурат к очередному занятию, на этот раз по Зеленой магии.

Глава 27.

-Доброго здравия и долгих лет жизни вам, ученики, – тихо произнесла пожилая китаянка в шелковом халате насыщенно-зеленого цвета, расшитом золотистыми дракончиками в восточном стиле и ветками персикового дерева. – Мое имя Гань Таи, я Великий Мастер магии Природы, и именно ее мы будем теперь изучать.

Но вначале каждый из вас должен спросить себя – а любит ли он тот живой мир, что его окружает? Если вы к нему равнодушны, у вас никогда не водилось домашних питомцев, раздражает чириканье птиц и жужжание насекомых – едва ли вам удастся стать настоящими мастерами Зеленой магии. И не имеет смысла обманывать себя – животные прекрасно чувствуют ваше к ним отношение, и вы не сможете завоевать их доверие, обращаясь с ними как со слугами или рабами. Разумеется, они исполнят ваш приказ, поскольку то обусловлено формулой заклинания, но не ждите ничего большего. Да и качество исполнения может быть совсем не таким, на какое вы рассчитываете.

Для того, чтобы преуспеть в Зеленой магии, вам надо научиться слушать природу, стать с ней единым целым. Попробуйте как-нибудь, выбравшись из замка, присесть на траву или песок и, закрыв глаза, отрешиться от посторонних раздражителей и отвлекающих мыслей. Постепенно научитесь слышать и ощущать то, что недоступно обычному человеку, замученному жизненными передрягами и вечно куда-то спешащему.

О лечебных свойствах природы, исцеляющей тело и успокаивающей душу, знали еще наши далекие предки, немногим отличавшиеся от человекообразных обезьян. И в том проявлялись инстинктивные способности раненых и больных животных находить места, где их недомогания исцелялись сами собой. Недаром заклинание природного заживления, называемое Сила Земли, является одним из древнейших. Есть и его усиленная версия – Единство с Природой. Кроме того, существует немало заклинаний, под действием которых ваш организм получит сверхспособности, присущие животным, но утраченные человеком в ходе эволюционного развития – например, возможность карабкаться по отвесным стенам, передвигаться по верхушкам деревьев, видеть инфразрением, обонять запахи приближающейся опасности.

И наоборот – своей магической силой вы можете помочь природе справиться там, где она не в состоянии защитить себя. Например, если в землю попало слишком много яда, и растения умирают. Природная регенерация позволит им успешно справиться с отравой, переработав ее или связав в нетоксичные соединения. Последнее столетие таких зараженных мест на планете, увы, стало слишком много – в некоторых из них почва отравлена настолько сильно, что там не растет даже неприхотливая плесень. К сожалению, прогресс цивилизации плодит подобные мертвые зоны как раковая опухоль – метастазы, и магической силы всех живущих ныне друидов едва хватает, чтобы залечить хотя бы часть из них. Прототипом для Природной Регенерации являлось до сих пор широко использующееся Буйство Жизни, под влиянием которого начинается быстрый рост растений – буквально на глазах семена дают проростки, а цветочные бутоны раскрываются во всей своей красе. Кстати, данное заклинание будет одним из первых, с которого мы начнем практическое изучение зеленой магии. Здесь мы и увидим, кто из вас в гармоничном настрое с окружающим миром, а кто не очень.

Знание волшебства природы также сможет защитить вас в местах, где водятся опасные животные, ядовитые змеи или жалящие насекомые. Используя Природное Умиротворение, вы сможете спокойно путешествовать через джунгли, саванну или тайгу – ни один хищник, даже очень голодный и свирепый, не тронет вас. Несколько видоизменённые его формы настроены на те или иные классы представителей фауны – одни лучше подходят для диких зверей, другие – для рептилий типа крокодилов или змей, третьи – в отношении кровожадных рыб. Последний вариант весьма пригодится тем, кто мечтает попутешествовать по Амазонке: тамошние пираньи очень любят обедать оказавшимися в реке млекопитающими. Есть и усиленный вариант – Отпугнуть Животных: при его применении вся живность вокруг вас в страхе разбежится и разлетится. Очень эффективно, но несовместимо со многими другими заклинаниями нашей школы, в частности, с Вызовом: призванное вами животное также исчезнет.

И раз уж я упомянула о вызовах, на них стоит остановиться поподробнее. Волшебники Природы разработали немало формул, позволяющих призвать животное-помощника. Можно вызвать даже низшие формы представителей фауны – насекомых, земноводных, рептилий. Однако помните, что чем ниже уровень развития, тем меньше функций животное будет в состоянии выполнить и тем труднее его контролировать. Рой Насекомых хорош только тогда, когда вашей жизни угрожает непосредственная опасность – он нападет на обидчика, но на большее, увы, не способен. Змеи, ящерицы, крокодилы более эффективны, но также способны выполнять лишь ограниченное число команд, к тому же из-за сильно развитого инстинктивного поведения управлять ими сложно. Куда проще сделать это, призвав обыкновенную мышь: не отличающаяся изрядными габаритами, но имеющая куда более развитой мозг, маленькое создание сможет, например, достать вам закатившуюся под комод монету. Крупные млекопитающие, обладающие достаточно высоким уровнем интеллекта, вообще умеют делать очень многое. Как правило, у каждого волшебника есть свое излюбленное животное. Чаще всего выбирают представителей кошачьих, недаром старинные гравюры нередко изображают рядом с колдунами котов. Не брезгуют чародеи и зверюшками покрупнее – собаками, волками, барсами, даже медведями.

Судя по всему, кто-то на задней парте поднял руку, поскольку госпожа Гань прервала свое повествование:

-У вас есть вопрос? Пожалуйста, задавайте.

-Великий Мастер, вы ничего не сказали о птицах. Их тоже можно призвать?

-Конечно. Чем они хуже насекомых или рептилий? Хотите увидеть, как к нам прилетит одна из них? Зал сразу же одобрительно оживился.

-Так смотрите!

И через секунду на один из подоконников уселась ярко-красная птица с хохолком и небольшим черным ободком вокруг клюва.

-Это – кардинал, – пояснила преподавательница, – на острове их несколько. Ну-ка, милый, покажись студентам во всей красе.

Птица взлетела и сделала круг над аудиторией, приземлившись на кафедральную трибуну.

-Как видите, ничего сложного. Правда, если вы произносите общую формулу заклинания Призвать Птицу, вы должны представить себе, кого именно хотите увидеть. Разумеется, орел вместо воробья едва ли появится, а вот пеночка или крапивник вполне могут. Если вам все равно, пожалует та из них, что пролетала поблизости. На сильный зов прилетит целый кагал пернатых. Такой же эффект нередко встречается и при вызове зверей. В том нет ничего страшного: лишних животных вы можете без особых проблем отпустить на волю. Вот как мы сейчас освободим от магических чар нашего гостя. Она взмахнула рукой, и кардинал тут же исчез. Лекция продолжилась.

-Для успешного выполнения трудных и ответственных заданий в зеленой магии есть еще одно полезное заклинание – Симбиоз Разумов. Разум животного становится как бы частью вашего, вы будете видеть его глазами, слышать его ушами и обонять запахи, недоступные человеческому носу. Побочным эффектом данного заклинания является то, что вы ощутите на себе давление мыслей и инстинктов животного. Поэтому Симбиоз противопоказан людям с неустойчивой психикой; практикование данного заклятия лучше всего начинать с прирученных домашних животных, не замеченных в проявлении излишнего беспокойства и агрессивности. Правда, изучать его будут лишь те, кто выберет магию Природы своей специальностью, остальным не о чем беспокоиться.

Великий Мастер сделала паузу, оглядела аудиторию и, убедившись, что ее внимательно слушают, переключилась на другую тему:

-К объектам изучения Зелёной магии относятся и пространственные порталы, хотя, на мой взгляд, более правильно было бы выделить их в отдельный самостоятельный раздел. Что такое порталы перемещения, вы все уже знаете – именно с их помощью имеете честь пребывать в стенах Академии. Принцип работы их прост: заклинание связывает две точки пространства в единое целое, и объект, оказавшийся в одной из них, будет мгновенно перемещен в другую. Можно открывать и дополнительный 'вход' для имеющегося портала. Собственно говоря, именно так вас переправили сюда: и колдунам, ответственным за работу с учениками, достаточно было просто организовать свою часть телепортера.

-Прошу прощения, Великий Мастер, – поднялся со своего места Олаф, машинально поправив левый рукав своей рубашки. – Существование нескольких входных точек при одной выходной мне представляется делом довольно опасным: если два человека решат воспользоваться разными входами одновременно, то не получится так, что при прибытии на выходе их тела сольются или будут взаимно повреждены?

-Ваше беспокойство мне понятно, но не волнуйтесь: заклинание телепортации, как я уже сказала, связывает обе пространственные точки воедино. Поэтому пока оно осуществляется для одного, перенос другого невозможен: произойдет он лишь тогда, когда прибывший ранее покинет магический круг. Так что, если вам нужно куда-то отправиться, смело вставайте в него: в крайнем случае вам придется просто немного подождать.

-А просто телепортироваться, не открывая портал, возможно?

-Да, с помощью уже другого заклинания, которое так и называется – Телепортация. При этом, однако вы должны отчетливо представлять себе место, куда хотите переместиться сами или отправить другого, иначе приключений не миновать. В анналах истории магических наук описано немало случаев, когда в результате перемещения маги оказывались совсем не там, куда собирались. И хорошо еще, если отделывались легким испугом. На будущее, когда станете Мастерами – будьте осторожны, используя прямую телепортацию! Свой вопрос решилась задать Дина.

-Скажите, Великий Мастер, а правда ли, что можно открыть порталы в иные миры и увидеть существ, которых принято считать фантастическими?

Интересно, откуда она про это узнала, ведь свою книгу я ей еще не давал, подумал про себя Эрик. Может, взяла в библиотеке другую? Госпожа Гань улыбнулась.

-Есть и такое. Действительно, существуют специальные формулы, открывающие короткий путь в бесконечные глубины космоса, к планетам, населенным иными. В настоящее время известно около сотни 'адресов' подобных небесных тел, правда, разумные расы обитают лишь на некоторых. Среди наиболее известных их представителей, ставших излюбленными персонажами писателей-сказочников, упомяну эльфов и гномов. Большинство из вас наверняка в курсе, кто такие драконы и гоблины. А вот о существовании треантов – разумных деревьев, нсаикк – разумных осьминогов, фливаксенов – разумных бабочек и баглимов – разумных черепах вы едва ли слышали. Конечно, упомянутые существа или, как сейчас модно говорить, наши братья по разуму, имеют лишь отдаленное сходство с соответствующими земными созданиями.

Но – всему свое время: изучение пространственных порталов предстоит вам на третьем курсе. Постараюсь показать кого-нибудь из инопланетян, дабы вы воочию убедились в их существовании. А пока нужно просто хорошо учиться и не забывать регулярно тренировать магическую силу. Сегодня я не буду ничего задавать – выучить формулы еще успеете, куда важнее, если научитесь понимать природу и смысл нашего существования в ней. И на том закончу свое занятие, пожелав удачи в учебе.

-Хорошее пожелание, – сказал Жозе, поприветствовав приятелей на выходе из аудитории. – Самое интересное, что для меня оно уже второе сегодня: первое я получил утром вместе с письмом от моего наставника дона Мануэля. Помимо поздравлений, дает некоторые полезные советы, могущие пригодиться для жизни в Академии, а также обещает как-нибудь ближе к Новому Году собственноручно посетить остров – посмотреть книги в местной библиотеке. Сегодня же напишу ему ответ и заодно поинтересуюсь, не слышал ли он о корабле, чей якорь мы нашли вчера. Дон Мануэль очень умный человек и наверняка сможет нам помочь.

-А если поискать ответ поближе?

-Сомневаюсь: мистер Фиттих иначе рассказал бы что-нибудь интересное. А уж кому, как ни ему, знать все о вверенном хозяйстве!

-И в библиотеке ничего нет, – заявила подошедшая Таисия. – Я с утра туда заглянула, библиотекарь – старичок такой прикольный – сначала порылся на полках, потом сказал, что приключенческих книг они не держат. Обещал, если найдет что-либо – отложит для меня. А чтобы не уходить с пустыми руками, прихватила пару учебников из Саграновского списка.

-Не переживай! Мы обязательно все разузнаем! – с энтузиазмом заядлого оптимиста обнадежил ее Жозе.

-Уверен?

-На все сто!

-Значит, так и будет.

Часть 3. Корабль капитана Карриго.

Глава 28.

Так началась для них новая жизнь – студенческая, во все времена славящаяся своей беззаботностью и нигилизмом. В распоряжении новоиспечённых студентов оказался весь спектр удовольствий, предоставляемых островом – пусть и уступающий своим разнообразием какому-нибудь мегаполису, но все же достаточному для тех, чье понятие смысла жизни включает не только бесконечную череду получения удовольствий. Кому-то пришлись по вкусу прогулки по острову и отдых на свежем отдыхе, кто-то предпочитал настольные игры, как традиционные типа шахмат, нарды или бриджа, так и компьютерные, кому-то милее оказались книги и философские беседы. Нашлись и индивидуумы, которые с первых же дней своего пребывания в Академии с головой ушли в постижение тайн волшебства и тренировки магического потенциала.

Гека ошибся тогда, думая, что на некоторое время их оставят в покое – через пару дней после лекции по магии Природы начались уроки латинского языка. Вел их тщедушный старичок по фамилии Троддз. Когда-то, в незапамятные времена, обретя звание Мастера, он полностью переключился на изучение древних наречий и считался одним из лучших знатоков латыни. Беда была лишь в том, что он наивно полагал, что и другие должны воспылать к ней любовью, и очень огорчался, когда видел небрежение к изучаемому предмету. Поэтому каждое занятие начиналось с патетической речи.

-Как!? Как вы можете быть равнодушными к овладению языком, на котором разговаривали величайшие мыслители человечества? На котором написаны бессмертные трактаты по естествознанию и философии! А римское право!? Вся мировая юридическая наука основана на нем; без знания латыни невозможно и бессмысленно пытаться по-настоящему изучить международную юридическую терминологию, абсолютно нереально вообще стать компетентным юристом! И вы не сможете понять потаенный смысл многих художественных произведений и образцов живописи эпохи Возрождения и Нового Времени, не зная языка и истории одной из величайших цивилизаций человечества – Римской Империи! Да знаете ли вы, что большинство современных европейских языков – английский, германский, французский, испанский и другие – не более чем искаженная латынь, заимствованная населявшими Европу варварскими племенами. А как она изыскана и певуча! Homo sum, humani nihil a me alienum puto (я человек, и ничто человеческое мне не чуждо – лат.) – ну разве не красиво?

Ученики про себя посмеивались над искренней убежденностью старого чудака, однако на уроках все же старались вести себя прилично, убедительно изображая заинтересованность в постижении правил грамматики и словарного запаса языка Цицерона, Тацита, Овидия и Сенеки. Энтузиазма, сообщаемого мистером Троддзом, хватало, правда, ненадолго – чаще всего только до конца занятия, после чего о необходимости изучения латыни вспоминалось лишь, когда приходила пора делать домашнее задание. Вскоре наиболее ушлые студенты нашли слабое место преподавателя-языковеда: стоило во время занятия кому-нибудь задать вопрос на историческую тему, касающуюся Древнего Рима, как старичок с не меньшим жаром переключался на ее обсуждение, будь то завоевательные походы Цезаря, становление императорской власти, гладиаторские бои или верования населения империи, и, увлекшись, совершенно забывал об основной теме занятия.

Тем не менее задания все же выдавались, и студентам волей-неволей приходилось браться за учебники и словари. Проще всех латинский давался Лиэнне – как она призналась некоторое время спустя, в детстве с нею занималась бабушка – еще до того, как начала учить колдовству. Узнав о том, к англичанке регулярно стали прибегать ее товарищи с просьбами перевести трудный текст или решить упражнение. Но Лиэнна не обижалась и не отказывалась помочь однокурсникам – если только не была сильно занята своими делами. Среди особо злоупотреблявших ее терпением оказался и Гека – не вдаваясь в тонкости словосочетаний и идиом, он предпочитал не залезать в дебри, а воспользоваться бесплатной консультацией. Эрик, впрочем, подозревал, что стремление его друга воспользоваться халявой было не единственным поводом наносить визиты Лиэнне – он прекрасно знал, что рядом с ее комнатой располагались апартаменты Жанны, к которой Гека явно питал симпатию.

Однако ответного проявления чувств не наступало: француженка лишь поддразнивала его, но предложения типа прогуляться вдвоем по острову неизменно отклоняла, причем настолько остроумно, что воздыхатель сразу же терялся и лишь мямлил невразумительное в ответ. Эрик, видя его душевные страдания, сочувствовал, однако из-за невозможности чем-либо помочь в столь деликатном деле предлагал набраться терпения. Но разве в юности кто-нибудь следует подобным советам?

Что же касалась самого Эрика, то его сердце пока оставалось свободным – некоторым из девушек он симпатизировал чуть больше, чем другим, но не более того. Тусовок с дружеской компанией да чтения увлекательной литературы ему хватало за глаза. Само собой, и учебный процесс не забывал, регулярно, пусть и не идеальным образом делая домашние, а также активируя кристалл. Видения, охватывающие его при этом, по сути своей мало чем отличались от первого раза – вместо круговорота желтых снежинок мог оказаться в потоке солнечных лучей или увидеть себя лежащим на песчаном бархане, и песок под ним сам собой искрился и переливался. Как-то было даже видение дождя из золотых монет, которые, однако, рассыпались в пыль при ударе о землю или попадании на тело.

Как рассказывал Гека, ставший обладателем концентратора зеленого цвета, его миражи в основном связывались с блужданием в лесных зарослях, пару раз – ощущение плавания среди лиановых водорослей. Что-то похожее поведал и Джо, тоже предпочитавший зеленый цвет.

Лиэнна, сообщила как-то, что во время общения со своим многогранным матово-белым кристаллом испытывает ощущения парения среди облаков, или её несет течением молочной реки.

-А вот Жанне не повезло. Её кристалл красного цвета, и она жаловалась, что при медитации оказывается в центре озера огня.

-Так, может, не стоило выбирать кристалл столь агрессивной окраски?

-Она любит яркие цвета, поэтому и взяла такой.

-А поменять его не пробовала?

-А можно? Тогда обязательно посоветую ей взять другой. Их тут столько – на любой вкус. Кстати, у тебя случайно нет нескольких листков бумаги для заколдовывания? Я ходила к коменданту, но он не дал, послал в какой-то магазин. Но в замке я его не нашла. Ты случайно не знаешь, где он?

-Случайно знаю. В лесном поселке. А десяток листиков я тебе и так дам.

-Да зачем – я прогуляюсь туда и куплю!

-В подарок. Что бы мы без тебя делали на уроках латыни? Лиэнна засмущалась.

-Ну, не такой уж я ее знаток – так, совсем немного. А за бумагу спасибо. Обещаю, что один из листков верну с заклинанием.

Эрик вежливо отказался, однако через пару дней англичанка все же принесла свернутый в трубочку лист.

-Вот. Заклинание снятия головой боли. Если, не дай бог, конечно, прихватит, попробуй воспользоваться. Потом расскажешь, как подействовало?

-Обязательно. Но не могу гарантировать, что она приключится в ближайшее время. Мигрень мучает нечасто. Правда, в здешнем жарком климате я чувствую себя пока не очень уверенно.

-Я тоже. Пусть Англия и не Сибирь, но климат и у нас достаточно прохладный. В этом отношении повезло нашим товарищам из южных стран – им не привыкать.

-Зато преодоление трудностей закаляет характер. Как там девиз нашей Академии – per aspera ad astra? Лиэнна засмеялась.

-In medias res (в самую суть дела, букв. 'в середину вещей' – лат.). Полностью с тобой согласна – то, что дается слишком легко, не ценится, и нет тогда стимула к самосовершенствованию. Однако: audiator et altera pars (следует выслушать и другую сторону – лат.), само по себе, если человеку в чем-то везет, в принципе, ничего плохого в том нет.

-Ты рассуждаешь прямо как заправский юрист при слушании дела. Его собеседница от души улыбнулась.

-Опять в самую точку. Мать очень хотела, чтобы я пошла на юридический – учиться на адвоката. Говорила, что хороший законник без работы и без денег не останется никогда. Но я отказалась наотрез.

-Почему?

-Во-первых, в нашей стране не так-то легко поступить на юридический факультет. Очень дорогое обучение, на стипендию рассчитывать бессмысленно, поэтому человеку со стороны пробиться туда нереально. Но даже не это главное. Дело в том, что к представителям адвокатского сословия я питаю чувство глубокого отвращения.

-Почему?

-Когда была маленькой, отец уехал в Италию, да так и не вернулся оттуда, найдя там новую любовь. Мать затеяла бракоразводный процесс, так ловкачи-адвокаты вытянули у нее все наличные сбережения, и даже семейные драгоценности пришлось заложить в ломбарде. Повезло, что в тот момент из Америки приехала моя бабушка. С ее помощью дело сразу решилось в нашу пользу, и адвокаты больше не требовали денег. Ну да ладно, зачем думать о печальном, когда впереди нас ждет масса незабываемых впечатлений!

-Ты так думаешь?

-А разве нет? Где еще тебя научат творить волшебство собственными руками? И где узнаешь о вещах, невероятных для обитателей внешнего мира?

Насчет последнего не поспоришь, одно только прочтение 'Краткого курса' обогатило Эрика знаниями, достойными сюжета фантастического романа. И если бы он не видел собственными глазами то, что неподвластно объяснению законами физики и элементарной человеческой логики, отнесся бы к прочитанному с изрядной долей скептицизма.

А вот с первым посложнее. Конечно, его научили пользоваться устройством для концентрирования магической энергии и снабдили всей необходимой литературой, содержащей формулы заклинаний с описанием эффекта их употребления. Но разве может, к примеру, провести успешную операцию человек, первый раз взявшийся за скальпель, изучив хирургию исключительно по учебным пособиям? Нужна практика, и чем скорей он за неё примется, тем лучше. Выбрать заклинания попроще – и вперёд. Вон в стихийной магии полно формул, доступных даже первоклашкам.

Придя к такому выводу после нескольких медитаций, Эрик приступил к реальному колдовству. Поразмыслив немного, свой выбор он остановил на Потоке Воздуха (или Сквозняке, как еще называлось то заклятие), особенно уместном в безветренную летнюю жару.

-Feiss duinnozatti ljarng bavagrodm gestan dizzn onn kaesaenna teupz vossou! Никакого эффекта. Вторая попытка – с тем же результатом.

Может, заклинания Воздуха для него пока слишком сложны, и попробовать магию Огня? Дабы случайно не устроить пожар, Эрик поставил на стол тарелку, на которую положил скомканный лист бумаги, и рядом на всякий случай – стакан с водой. Вот теперь можно браться за простейшее из заклинаний данной школы – Искру Пламени.

-Xerobbins derd ourgniant movvikn exlelluto trehlaem fussikont azcaresh tint emlesk! Опять неудача. Бумага даже не задымилась.

Похоже, сегодня неудачный день, решил он тогда. В конце концов, никто не ставит ему жестких сроков.

Лишь спустя полторы недели достаточно упорных попыток удача улыбнулась ему. Как ни странно, первым сработавшим заклинанием стало Копирование Образа. Едва Эрик, уже почти отчаявшийся, произнес формулу, ни на что конкретно не направленную, как карандаш, лежавший на столе, сам собой раздвоился.

Протянув руку, он осторожно дотронулся до каждого из образовавшейся пары. Так и есть – осязаемым остался лишь тот, что располагался слева; его иллюзорная копия справа оставалась лишь тенью. Секунд через пятнадцать она исчезла. Повторить фокус 'по горячим следам' не удалось, но Эрика это не очень расстроило: получилось один раз – рано или поздно получится и другой.

Среди его друзей, насколько он знал, тоже никто не мог похвастаться грандиозными успехами на ниве колдовского искусства. За исключением Лиэнны, обученной азам врачевания в тинэйджерском возрасте, только Олаф, сконцентрировавший свои усилия на телекинезе, смог один раз передвинуть на пару сантиметров тетрадный лист, да еще Джо, экспериментируя с магией Воды, умудрился охладить на несколько градусов налитый в стакан яблочный сок.

Глава 29.

В то утро Эрик неторопливо завтракал за столиком в дальнем углу столовой, задумчиво поедая манную кашу с изюмом и запивая ее компотом. Неожиданно рядом присел Жозе, находившийся в состоянии небольшого возбуждения.

-Привет! А где твой приятель? – начал он без всяких предисловий.

-Спит. Просил на завтрак не будить. А что случилось?

-Сегодня на рассвете получил второе письмо от моего сеньора дона Мануэля. Просыпаюсь, а оно на столе лежит. Наверно принесли, пока спал. Он сообщает кое-что интересное о корабле, якорь от которого нам посчастливилось найти.

-Да ну? И каким же ветром занесло его на Санта-Ралаэнну?

-Погоди, не спеши. Справедливо будет, если о том узнают все, кто был в том походе. Но пересказывать содержание несколько раз утомительно и неинтересно. Поэтому давайте соберемся все вместе, и я прочту письмо.

-Да без проблем. Во сколько?

-Я думаю, часов в одиннадцать нормально будет. Предупреди Олафа, Геку и своих землячек, а я возьму на себя Джо и китайцев.

-А где? Жозе на мгновенье задумался.

-Беседку за статуями Диониса и Деметры знаешь? Она в тени, укрыта от посторонних глаз, и места там достаточно для всех нас.

-Лады. Мы придем.

Гека проснулся лишь около десяти. Впрочем, узнав о предстоящем мероприятии, он моментально оживился.

-Жозе хоть намекнул, о чём там речь?

-Нет. Обещал прочитать сразу перед всей честной компанией.

В условленное время они прибыли на место, где уже находились дисциплинированные представители Китая, появившиеся раньше всех, а также Олаф с Таисией, и, разумеется, инициатор встречи на высшем уровне. Последней прибыла припозднившаяся Дина. Выдержав паузу, Жозе театральным жестом вытащил из кармана разноцветный конверт, а из него – листок голубоватой бумаги, и принялся по слогам зачитывать текст.

Дорогой Жозе!

Очень рад был получить твое письмо и узнать, что у тебя все хорошо. Мне всегда было интересно узнать, чем живет современное студенчество, тем более изучающее волшебство. Кое-что рассказывал Хорхе – волшебник, который попросил тебя прикоснуться к амулету. Однако о своей студенческой биографии он особо не распространяется, да и я не настаиваю – мы не так хорошо знакомы. А чтобы увидеть все лично, я, как уже сообщал, постараюсь до конца года закончить основную часть работы над книгой 'Магические обряды индейцев Латинской Америки' и выбраться на остров – уточнить некоторые детали в библиотеке и посмотреть материал для новой книги. Заодно и увижу своими глазами, как поживают юные воспитанники Гильдии.

Тут на днях забегали твои друзья, представившиеся как Эстебан и Маурильо, спрашивали, куда ты пропал. Зная, что последние годы ты старался не поддерживать тесных отношений со своими бывшими 'коллегами', я ответил, что внезапно объявились состоятельные родственники в Мехико и забрали тебя туда на постоянное место жительства, а ты на радостях даже позабыл оставить адрес. Я постарался преподнести данную версию событий достаточно убедительно, чтобы у них не возникло сомнений. Они лишь выразили сожаление, что перед отъездом ты не зашел попрощаться со старыми товарищами.

Признаюсь честно, что теперь, когда тебя нет рядом, в доме стало как-то угрюмо и пустынно, и приходится тратить намного больше времени для решения текущих проблем. Помогает, конечно, сын одних моих давних приятелей – однако ему далеко до тебя по части расторопности и сообразительности…

Тут Жозе сделал паузу, с важным видом взглянул на присутствующих – вот, мол, я какой! – после чего продолжал:

А теперь по поводу вашей находки. Насколько мне удалось узнать из архивных записей, кораблей с таким названием существовало два. Но один из них, несмотря на громкое название, на самом деле представлял собой обычное каботажное судно, курсировавшее между гаванями северного побережья Европы и никогда Атлантику не пересекавшее. Так что едва ли оно могло оказаться вблизи Санта-Ралаэнны.

А вот о втором 'Wind Brothers' следует упомянуть особо. То был прекрасный быстроходный трехмачтовый корвет, построенный в 1554 году на доках Бристоля по заказу английского правительства – для дальней разведки побережья не так давно открытой Америки. В 1567м после стычки с пиратами неподалеку от Маракайбо перешел в руки пиратского капитана Джека Годслоу, и лет пять спустя продан им по сходной цене капитану Карриго. О личности последнего стоит упомянуть отдельно: историки до сих пор спорят о том, кем тот был на самом деле – прославленным героем или беспринципным злодеем. Он участвовал в сражениях под флагами почти всех морских держав, но не гнушался заниматься и коммерцией, если дело сулило хороший барыш. Поговаривали, что золото являлось его единственным кумиром, однако служившие под его началом не роптали на скудость жалования. В порыве великодушия мог бросить первому попавшемуся нищему кошелек, полный золотых монет, или спонсировать (как теперь принято выражаться) постройку сиротского приюта. Как отмечали современники, капитан по праву считался одним из лучших фехтовальщиков своей эпохи, одинаково легко владея саблями в обеих руках. Охотно участвовал (чаще всего, удачно) в поисках индейских сокровищ и реликвий, и даже возглавлял исследовательскую экспедицию, обогнувшую мыс Горн и впервые нанесшую на карту большой участок неизведанного доселе тихоокеанского побережья Южной Америки.

К сожалению, в архивных записях и воспоминаниях современников не осталось никаких данных о посещении Карриго Острова Волшебников. Однако ваша находка может пролить свет на таинственное исчезновение капитана в начале 1590х. Следующее упоминание о нем относится уже к началу семнадцатого столетия, где он выступает уже как хозяин торговой компании 'Товары и пряности Нового Света' и небольшой судостроительной верфи, а также владелец поместья и земельного участка площадью полторы тысячи акров в Провансе. Его корабль, скорей всего, возглавил другой капитан, поскольку в последнем упоминании о нем, относящемся к 1622 году, вследствие пробоины в трюме 'Wind Brothers' затонул в заливе Ла-Плата.

Таким образом, рискну сделать предположение, что корабль прославленного капитана потерпел кораблекрушение у берегов Санта-Ралаэнны, и потребовалось немало времени на починку корабля, или чтобы найти другой путь выбраться с острова. Поэтому, если вам удастся обнаружить что-либо еще, касающееся пребывания Карриго на острове, пиши незамедлительно.

Закончив чтение письма, Жозе остановился перевести дух. Этим воспользовался Гека:

-Дело ясное. Надо продолжать поиски!

-Не горячись. Услышанное нами, безусловно, крайне интересно, но без техники много не нароешь.

-Или без сильной магии.

-Едва ли ты уговоришь кого-либо из верховных магов на подобную авантюру. Что им за дело до морских искателей приключений эпохи Великих Географических Открытий? В районе Карибского моря сотни затонувших кораблей. При желании они вполне могли бы поднять на поверхность десяток из них, из тех, что лежат поближе.

-Значит, придется полагаться на собственные силы.

-Пару лодок с причала вполне можем одолжить. Если бы они были у нас тогда, смогли бы сами, без посторонней помощи, перевезти якорь на берег.

-Заодно и обследовать большую его часть. А вдруг такие прикольные расщелины встретятся еще?

-Да, металлоискатель тут оказался бы очень даже кстати.

-Хорошая мысль! С ним мы всенепременно что-нибудь, да отыщем в той пещере. Кроме того, там есть путь, ведущий вглубь; неплохо и его осмотреть тоже.

-Я пробовал пройти туда, – подал голос Олаф, до той поры молчавший. – Проход резко обрывается вниз, уходя под воду. Там только нырять можно. Но сколько времени придется плыть под водой, сказать сложно.

-Ничего страшного, я достаточно долго могу находиться на глубине, – заявил Жозе. – У нас в Рио многие пробавляются ловлей жемчуга, и я тоже пробовал себя в этом ремесле – без особых успехов, правда. Все, что лежит близко к поверхности, вычистили до меня, а дальше – профессионалом надо быть. Я просто не ставил перед собой такой цели.

-Эх, нам бы маски и кислородные баллоны, и тогда все равно, на сколько метров погружаться!

-А если тряхнуть коменданта на предмет аквалангов и всего остального?

-Попробуй, если хочешь. Скорей всего, получишь в ответ большой и толстый кукиш.

-Посмотрим. Когда сплаваем туда вновь?

-Вот что, друзья, – неожиданно решительно вмешалась Дина. – В начале следующей недели контрольная по латинскому, а потом одно за другим занятия у верховных магов. Не знаю, кто как, а я лично не хочу ударять в грязь лицом, если вдруг меня вызовут. Поэтому предлагаю заняться поисками, когда выдастся следующий тайм-аут в учебе.

-Да ерунда там, а не контрольная. К тому же в зачетку она не пойдет.

-Это тебе, Гека, может и ерунда, а я не настолько способная в языках, чтобы сделать ее, не открывая учебников.

-И нам тоже надо позаниматься! – в унисон воскликнули китаянки.

-К серьезному делу надо хорошо подготовиться, спешка ему вредна, – с основательностью истинного скандинава произнес Олаф.

-Тем более что у нас пока нет амуниции для поисков, – добавила Таисия.

-Раз так, придется подчиниться мнению большинства, – вздохнул Гека. – Тем более что и я не уверен в своей полной готовности к предстоящей встрече с преподавателями.

Глава 30.

-Итак, студенты, надеюсь, что отведенное вам время вы провели с пользой для себя, – речь мадам Берсье текла плавно и неторопливо, однако слышались в ней оттенки 'учительской' твердости. – И хоть изредка, но заглядывали в учебник Престона. Вам всем досталось по экземпляру его, или кому-то не хватило?

Истолковав молчание аудитории как знак, что никаких проблем с приобретением данного учебного пособия не возникло, преподавательница продолжала:

-Очень хорошо. В таком случае сейчас мы проверим, что полезного вы из него почерпнули. Не волнуйтесь: сегодня у нас лишь разминка, первая, так сказать, проба пера, и оценки выставляться не будут. Итак, Дабиби Юрса!

Чернокожий улыбчивый студент поднялся со своего места. Эрик, ещё не успевший свести с ним знакомство накоротке, знал лишь, что тот родом из Конго, до приглашения в Академию находился в обучении у шамана племени, к которому принадлежал, хотя семья его давно уже проживала в городе и с 'деревенскими' родственниками отношений почти не поддерживала. Слышал наш герой также байку о том, что африканца взяли лишь после того, как доподлинно установили, что его 'племенной' учитель не практикует магию вуду.

-Вы читали учебник?

-Конечно, Великий Мастер!

-Какие-нибудь заклинания наизусть помните?

-Да. Залечить Рану.

-Читайте.

-Ullamirrt vent beksamniss groppard fodoluki avtekkaar punz bgostrimi tumk vionn fibralgonnt kamzadd, – чуть запинаясь, произнес африканец.

-Очень хорошо. Еще какую-нибудь формулу можете привести?

-Снять Отравление. Affataimm zanr kleord izvant tugburr onkaldiss tragnord bolbotta daddida klabbonzo vuft.

-Ну что ж. Вижу, что к занятию готовились. И если дальше, Юрса, будете продолжать в том же духе, со сдачей экзамена по Целительству у вас не возникнет проблем. Можете садиться, а я вызову другого человека. Куан Ту Сюэ!

Китаянка поспешно вскочила и замерла по стойке смирно, словно ожидая наказания за совершенные когда-то грехи.

-Вам такой простой вопрос: в чем сущность Белой Магии?

-Белая Магия оперирует заклинаниями, направленными на исцеление травм, болезней и прочих недугов человека, а также поддержания его жизненных сил и усиления, если необходимо, физических способностей, – волнуясь, протараторила Сюэ.

-Физических! А умственных? Вопрос привел китаянку в замешательство.

-Я… не знаю точно, мне казалось, что подобные заклинания относятся к магии Разума… но может быть, что-то, влияющее на голову в позитивном плане…

-Есть такое заклинание, очищающее мозги от усталости и концентрирующее внимание, которое так и называется – Ясность Мысли. А вообще имейте в виду: хорошим волшебником становится не тот, кто слепо следует написанному в книгах, а тот, кто задается вопросами – каковы сферы приложения тех или иных заклятий, как можно их модифицировать, чтобы усилить действие или улучшить качество, а также как создать новую формулу. Понятно? Садитесь.

Сюэ тут же юркнула за парту, как будто боялась, что преподавательница передумает и вызовет ее вновь.

-Так, есть желающие продемонстрировать свои знания? Нет? Тогда продолжим по списку. Марлецци Алехандро!

Уроженец солнечной Италии, старший по возрасту на курсе, как поговаривали, давно уже имел шанс закончить Академию, получив приглашение еще двадцать лет назад. Но, попав в автокатастрофу, не смог им воспользоваться. Поэтому, получив вполне прозаическое журналистское образование, работал корреспондентом, обзавелся семьей собственным домиком и прочими атрибутами жизни среднестатистического европейца. Потом, вследствие каких-то жизненных неурядиц, о которых Алехандро предпочитал не распространяться, привычная жизнь пошла под откос; он потерял семью, работу, и вынужден был перебиваться случайными заработками. Вот тогда-то он и вспомнил о том давнем приглашении, которое, разумеется, пришлось получать заново.

-Вы изучали раздел, посвященный заклинаниям, снимающим боль?

-Конечно.

-Тогда приведите общую формулу.

-Feiedest tugdaliinn davebrekanta zollo pelsamst binogg jamigli shupps mitn dugstals valloktinn. Преподавательница поморщилась.

-Не 'davebrekanta', a 'damenekanta', и не 'dugstals', a 'deugsals'. Будьте предельно точны! Изменение всего лишь одной буквы может привести к тому, что заклинание не получится, или сработает нежелательным образом. Вам придется поработать над правильностью произношения формул. Ну ладно. А теперь расскажите нам, как использовать данное заклинание, чтобы снять болевые ощущения в каком-нибудь конкретном органе или конечности.

-Нужно в общей формуле изменить окончание и добавить словосочетание, относящееся к данной части тела.

-Можете привести какой-нибудь пример?

-Для снятия зубной боли заклинание будет выглядеть следующим образом: Feiedest tugdaliinn damenekanta zollo pelsamst binogg jamigli shupps mitn deugsals to firr kostost zdano suann.

-Опять слегка ошиблись. Не 'suann', a 'siann'. Пожалуйста, будьте внимательны. На экзамене подобные ошибки способны сильно снизить вашу оценку. Или даже придется прийти на пересдачу. Но на сегодня с вас хватит. Надо дать и другим шанс показать себя.

Алехандро сел на место, а мадам Берсье тем временем вызвала Дину (та как в воду глядела, говоря о необходимости хорошо подготовиться!).

-Вам, Махонина, такой неординарный вопрос. Представьте себе, что вы овладели профессией целителя, и вас на первом году практики вызывают к тяжелобольному человеку. Увидев его, вы понимаете, что вашего потенциала явно недостаточно, чтобы облегчить его страдания. Каковы ваши действия? Откажетесь от лечения?

-Нет.

-А что будете делать?

-Попробую связаться с более опытным целителем, если удастся. Или взять с собой магические приспособления, например, свитки, заряженные соответствующими заклинаниями.

-Что ж, очень хорошо. Даже если ваши усилия окажутся безуспешными, по крайней мере, не будет терзать совесть, что могли помочь, но ничего не сделали. Подскажу: в критических ситуациях, когда помощи со стороны в скором времени ждать не приходится, и предметов с подходящими заклятиями под рукой не оказалось, попробуйте решить проблему хотя бы частично. Например, унять кровотечение, не снимая болевых отношений – по крайней мере, человек не умрет от потери крови. Или, если вам не по зубам болезнь, используйте Общее Укрепление, чтобы помочь организму справиться самому или продержаться до прибытия более квалифицированной помощи. Также не стесняйтесь пользоваться достижениями мировой медицины, если они станут подспорьем вашей магии – помните, что ваша главная задача вылечить пациента, а не продемонстрировать силу вашей магии! Все понятно?

-Да.

-Знанием каких заклинаний можете похвастаться?

-Ну, например, Снять Усталость, или Вылечить Болезнь, или Воскрешение…

-О последнем вам рано волноваться: вот когда будете сдавать экзамен на звание Великого Мастера, тогда и вспомним о нем. А сейчас нам понадобится что-то более прозаическое. Например, Снять Усталость.

Дина без запинки произнесла формулу заклинания, и преподавательница, похвалив, усадила ее.

-Что ж, вижу, что учились. Но давайте вызовем еще кого-нибудь перед тем, как двинемся дальше.

Она взглянула на список студентов, и промедлив несколько секунд, остановила свой выбор на Майкле Коргане. Громила с бульдожьей челюстью нехотя вылез из-за парты.

-Раз уж мы заговорили о болезнях, то не будете ли вы столь любезны привести общую формулу соответствующего заклинания?

-Ofnai gestalt pulz… м-м-м… tarrbonz liazeen novr gdekai…

-Достаточно! Совершенно неправильно! Вы не потрудились выучить его даже частично, и сейчас сочиняете на ходу! Но, может, есть заклинания, которые вы знаете лучше?

Однако быстро выяснилось, что и другие формулы выучены далеко не лучшим образом, и студент с позором был усажен обратно.

-Вот так, только хотела вас похвалить, и такой конфуз приключился. Одно утешает: ваш поток не так безнадежен, как то имело место в первый раз. Там подобные конфузии выходили нередко. Для вас, однако, это не должно служить утешением – равняться надо на лучших, а не на худших.

Сделав в задумчивости несколько шагов по кафедре, мадам Берсье заговорила вновь.

-Ладно. Сегодня больше спрашивать вас не стану. Следующее занятие, имейте в виду, будет уже с элементами практики. Я принесу наше лабораторное животное, и на нем вы попытаетесь проверить свое искусство врачевания. До того, как практиковаться на людях, вы должны отточить свое умение на живых экспериментальных моделях. Сосредоточьтесь пока на двух наиболее простых заклинаниях: Снять Боль и Остановить Кровотечение. Посмотрим, кто из вас имеет прирожденный дар целительства. По сегодняшнему занятию есть какие-нибудь вопросы? Таковых не оказалось, и занятие благополучно завершилось само собой.

Сразу после него им раздали результаты контрольной по латыни. Гека, увидев тройку с минусом, почти не огорчился.

-Главное, что не пара. Честно говоря, ожидал именно ее. Значит, я еще не совсем безнадежен!

Лиэнна получила пять (впрочем, кто бы сомневался?), Таисия удовлетворилась четверкой с минусом, а вот Дину аналогичная оценка расстроила.

-Столько готовилась, и ущербная четверка!

-Иди на апелляцию, – посоветовали ей.

-Да ну, еще обидится, тогда вообще выше трояка не увидишь. Мать как-то рассказывала: когда училась в университете, был у них препод дюже вредный, и если студент хоть раз усомнился в правильности поставленной ему оценки, то все – чуть ли не личным врагом становился. И тогда уж точно ни на что положительное рассчитывать не мог. Так что пока лучше не рисковать.

Эрик, которому была выставлена просто четверка, не обрадовался и не огорчился. Ему пришлось потратить несколько вечеров на штудирование падежей и глагольных спряжений, а также пополнение своего словарного запаса, и он считал свою оценку вполне логичной и обоснованной. На более высокую не претендовал, понимая, что его знания чужого языка далеки от идеальных.

-Все это мелочи, амигос, – обнадеживал их Жозе, чья оценка представляла собой тройку с плюсом (за упорство, как уверял он остальных), – первый блин всегда комом. Думайте лучше о том, какие приключения нас ожидают впереди! Кстати, Гека, ты еще не наведывался к коменданту?

-Уже. Сказал, что аквалангов нет, да если бы и были – вряд ли дал бы, еще утонет кто, а отвечать ему. Максимум, на что можем рассчитывать – ласты, маски и дыхательные трубки. Как будто с ними можно нырнуть на глубину!

-Не переживай! – хлопнул его по плечу Жозе. – Я пойду на разведку, где они – кроме, трубок, конечно, – весьма пригодятся.

-Нам бы завтрашний день пережить. У меня от одного взгляда Саграно мурашки по коже.

-А ты на него не смотри. И думай о чем-нибудь постороннем.

-А если вызовет?

-Есть идея: давайте выручать друг друга. Если спросят, кто готов отвечать, будем поднимать руки по очереди.

-Да, но кто согласится добровольно идти на жертвенный алтарь мэтра Саграно?

-Сейчас выясним, у кого природная склонность к магии Духа. Кто там из нас обзавелся желтым кристаллом? И все почему-то посмотрели на Эрика.

-Соглашаюсь исключительно ради общего дела, – огорчённо опустил тот голову.

-Не бойся, я и Олаф подстрахуем тебя, – пообещала Таисия. – Джо и Фэн, вашим уделом пусть станет магия Стихий. Постарайтесь не разочаровать нашего кудесника на ковре-самолете. Гека и Сюэ, возьмите на себя госпожу Гань. Уж если ты, земляк, собирался на биофак поступать, так тебе и карты в руки. Дина и Вин, вам остается Белая магия. Справитесь?

-Ловко ты, однако, роли распределила, подруга! – ехидно отозвалась Дина. – Ладно, будь по-твоему. Хотя я пока не чувствую в себе особых призваний к целительству. Одно счастье – до следующего занятия по нему еще есть время.

-В отличие от нас. Эрик, ты читал хоть какую-нибудь книгу по магии Духа?

-А как же. 'Основы магии Духа' и немного 'О принципах создания правдоподобных иллюзий'.

-Ну а Олаф у нас известный специалист по телекинезу. О себе лишь могу сказать, что я заглядывала в 'Как влиять на людей с помощью заклинаний очарования', но нужно будет освежить в памяти.

-Тася, по-моему, для реальной жизни тебе эта книга не особо-то и нужна, ты и так не будешь обделена вниманием мужчин.

-Спасибо за комплимент, но если руководствоваться подобной логикой, то мне много чего изучать не нужно. Короче, договорились. Завтра опробуем новую тактику.

Глава 31.

Оглядев нахмуренным взором собравшихся студентов, Великий Мастер магии Духа Фердинанд-Энрике Дарматез де Саграно произнес:

-Та-ак, сейчас мы выясним, кто из вас и что читал, и какие выучил заклинания. Может, найдутся желающие продемонстрировать свои знания?

С таким же успехом он мог поискать добровольцев голыми руками вытащить монетку из аквариума с пираньями.

Эрик незаметно вздохнул. Придется преодолеть себя и набраться смелости, иначе друзья сочтут трусом. Поэтому, сжав всю силу воли в кулак, он поднял руку.

-Гляди-ка, смельчак нашелся! Не ожидал, не ожидал. Спускайтесь вниз, молодой человек, и поведайте нам, что вы знаете о магии Духа.

Вздох облегчения прокатился по залу. Сопровождаемый взглядами, равно удивленными и ободряющими, Эрик медленно побрел к кафедре.

И показалось ему, что сзади произнес кто-то: 'Ave, Caesar, morituri te salutant' (Здравствуй, Цезарь, идущие на смерть приветствуют тебя – лат.).

-Суть заклинаний магии Духа, – начал наш герой, уставившись в окно и не глядя ни на своих товарищей, ни на грозного учителя, – есть воздействие магической энергии на предметы перемещая их в пространстве, и на разум человека…

-А животных? – перебил его Саграно.

-Полагаю, что соответствующие заклятия входят в компетенцию природной магии, – неожиданно даже для самого себя категорично произнес Эрик.

-И все же – ты пробовал сравнивать их формулы? Если бы ты сделал это, то понял бы, что у них общие корни! Произнеси-ка формулу Направленной Мысли!

-Zigessh tuirn dallbemt… vensoj fragsakk gobfirg tok… pestu laann haass.

-Если будешь так заикаться, то никогда не станешь не только настоящим волшебником, но даже бакалавром! Формулу надо произносить слитно, а не по частям. Иначе она потеряет большую часть своей силы! Так вот, фрагмент данного заклинания 'fragsakk gobfirg tok pestu' входит также в формулу Контроля над Животными, которое, в свою очередь, является важнейшей составной частью Вызова. – И, обращаясь к аудитории, – вы должны не только бездумно заучивать формулы, но и анализировать их, сравнивать между собой! Переключившись обратно на нашего героя, волшебник продолжал:

-Ладно, оставим в покое зверей, они действительно не по нашему профилю. А ну-ка скажи лучше, что ты будешь делать, если на базаре тебе нужно сделать покупку, а излишне ретивый продавец вертится рядом, заговаривая зубы и мешая выбрать товар?

-Применю Умиротворение.

-Допустим. А если ты должен попасть в учреждение, где на входе стоят охранники, не пускающие посторонних?

-Воспользуюсь Отводом Глаз.

-Можно и так. Тогда более сложная ситуация: представь, что ты – командир армии, готовящей наступление. О времени и направлении удара знают только офицеры твоего штаба. Приходит донос, что один из них – тайный агент врага, но кто именно – не сказано. В крайнем случае можно отменить наступление, но где гарантия, что это не дезинформация? Единственное, что ты фактически в состоянии сделать – разоблачить предателя до того, как он передаст секретные сведения своим хозяевам. Причем не поднимая излишнего шума – иначе солдаты усомнятся в победе. Каковы твои действия? Эрик на пару секунд задумался.

-Вызову их по очереди к себе, предварительно произнеся формулу Истинной Речи, и каждому задам вопрос, служит ли он неприятелю. Под действием заклятия они не смогут солгать. И тот, кто даст утвердительный ответ, и есть предатель.

-Что ж, вижу, ты не совсем безнадежен, как многие другие! Однако воздействовать на обычных людей, не подозревающих о существовании чародейства – не самое сложное дело. А если на твоем пути встал колдун, равный по силе, и собирается произнести заклятие, ничего хорошего не сулящее, и нет возможности определить, какое? И что совсем плохо – под рукой не оказалось никаких защитных приспособлений! И что в таком случае будешь делать? А? Еще одна небольшая заминка.

-Придется прибегнуть к Тишине.

Шепот удивления прокатился по залу. Даже Саграно выглядел слегка озадаченным.

-Ого, а ты не так прост, как кажется! Может быть, со временем из тебя и вправду получится что-то стоящее. А теперь расскажи своим товарищам, которые чтение книг считают грешным и пустопорожним делом, в чем суть данного заклятия!

-Тишина, или Безмолвие, – бодро начал Эрик свою речь, – заклинание, традиционно относимое к магии Духа, хотя действие его более сложно и затрагивает саму суть применения магического искусства. При его успешном осуществлении в течение некоторого времени и в определенном радиусе, зависящем от силы колдующего, чародейство станет невозможным и не возымеет никакого эффекта произнесение формул, поскольку механизмом действия данного заклятия является диссипация магической энергии в пространстве.

-Не забудь только добавить, что и ты сам, пока Безмолвие не закончилось, не в состоянии будешь колдовать что-либо. Ладно, на сегодня с тебя хватит. А то тут другие заждались, когда я их вызову.

На ватных ногах наш герой добрался до своего места и плюхнулся за парту. Уши его горели.

-Ну и вид у тебя! – веселым шепотом сообщил сидящий рядом Гека. – Живой образ поэта в состоянии творческого вдохновения! Ловко ты его уделал!

Эрик неопределенно мотнул головой, мол, не мешай, дай прийти в себя. Почти сразу Саграно, обнаруживший, что никто больше не горит желанием блеснуть своими познаниями, вызвал латиноамериканку Паэлу.

Франческа-Паэла Редально – так, кажется, ее полное имя. Родом откуда-то из Чили. Несмотря на внешнюю открытость и приветливость, особой дружбы ни с кем не водила, и поэтому наши друзья мало что про нее знали. Жозе, правда, болтал как-то, что в Академию она попала благодаря старшей сестре, частенько заглядывавшей к местной колдунье. Как-то на одном из сеансов гадания, когда сестры пришли вдвоем, выяснилось, что у младшей есть задатки к чародейству. А вскоре последовало и приглашение на учебу в Академию.

-А ну-ка, продемонстрируй нам знания формул! Какие заклинания ты можешь прочесть наизусть?

Паэла с трудом смогла выдавить из себя пару словосочетаний, да и тех с ошибками, и, сопровождаемая ехидными комментариями, была усажена обратно.

-Кто еще в состоянии продемонстрировать безбрежные знания изучаемого предмета?

Поднялась другая рука. Олаф, похоже, решил, что не по-товарищески будет одному отдуваться за всех.

-Так, ещё специалист по магии Духа объявился! И о чем-то хочет нам поведать. Ступай вниз, не стесняйся, ты не на судебном разбирательстве.

-Я могу рассказать немного о телекинезе и телепортации предметов, – невозмутимо начал Олаф, не поведя и бровью на тираду преподавателя.

-Давай. Вываливай, что знаешь. А вы, – Саграно красноречиво погрозил пальцем аудитории, – чтобы слушали. Замечу, что кто-нибудь спит, болтает с соседом или читает непотребную литературу, сразу вон из класса. И наказание соответствующее наложу, чтобы впредь неповадно было.

Олаф долго, обстоятельно, смакуя все подробности (даже если они и не имели прямого отношения к обсуждаемой теме) рассказывал о сути упомянутых им явлений, цитируя отдельные главы соответствующего учебника почти дословно, – так, что в конце концов даже Саграно не выдержал.

-То, что книгу читал, я прекрасно вижу. А формулу хоть одну знаешь? Пришлось бедному шведу перечислять еще и их.

-А пробовал хоть раз применить их на практике?

-Да, сэр.

Последнее слово, тысячекратно умноженное эхом, бумерангом ударило ему по ушам, оглушив на мгновенье.

-Сколько раз можно говорить, что при обращении к преподавателю следует использовать титул, а не какие-то безобразные словечки! Повтори!

-Да, Великий Мастер, – смиренно отозвался Олаф. Дон Фердинанд-Энрике немного успокоился.

-Так-то лучше. И что же ты пытался провернуть с помощью своих магических сил?

-Передвижение предметов. Правда, без особых успехов.

-А это мы сейчас проверим.

Из кармана плаща волшебник извлек большую серебряную монету – старинную, с профилем какого-то короля на одной стороне и завитушками геральдического символа на другой, и положил ее на ближайшую парту.

-Вот. Попробуй, не прикасаясь руками, сдвинуть ее с места.

-Zeind dissjorr avdienns butkun pe jilt fums kevarg tenn berdgerri la, – старательно, но безрезультатно произнес скандинав.

-Не так! Читаешь заклинание, а мысли неизвестно где! Небось разглядываешь симпатичных студенток (Олаф слегка покраснел, в зале послышалось шуршание тихих смешков). Тебе необходимо полностью сосредоточиться на действии, которое должно выполнить твое заклятие, если хочешь, конечно, чтобы оно вообще осуществилось! Отключись от всего постороннего, и думай только о своей цели! Готов повторить попытку? Еще раз – результат тот же. Саграно нахмурился.

-Ладно. Я упрощу задачу, поставив монету на ребро. Пусть покатится, или опрокинь ее.

Олаф наклонил голову и зажмурился, медленно и с расстановкой произнося слова. Каждое последующее звучало чуть громче и торжественнее, чем предыдущее, и он почти физически почувствовал, как они обретают все большую силу. Ни преподавателя, ни его товарищей не существовало для него в тот момент; лишь монета, выросшая в сознании до размеров громадного, в полтора человеческих роста, валуна, преградившего путь, и чтобы двигаться дальше, он должен любыми усилиями столкнуть его с дороги…

-Так-то лучше!

Открыв глаза, Олаф обнаружил, что монеты на столешнице нет, а лежит она под партой. Зал зааплодировал.

-Теперь ты понял, как надо творить волшебство? Вот и действуй дальше в том же духе! А пока свободен. Пройдясь взад-вперед по кафедре, Великий Мастер пробурчал себе под нос:

-Что-то мы забыли поговорить про иллюзии. Надо бы спросить кого-нибудь. Его выбор пал на Жанну.

-Вот та, которая расскажет нам о принципах сотворения иллюзий. Покажите всем, что, кроме выдающихся анатомических подробностей, у ваших мозгов тоже хватает извилин – хотя бы на простейшие формулы.

-Иллюзии, Великий Мастер, – чарующим голосом отвечала француженка, ничуть не смущенная грубоватой манерой общения сурового преподавателя, – есть ирреальные видения, создаваемые соответствующими формулами и воспроизводящие фрагменты окружающего мира или образы живых существ. Иллюзии бесплотны и, как правило, не могут причинить физический вред; их главная цель – удивить, напугать или сбить с толку. Существуют два принципиально различающихся класса иллюзий. Один из них создается напрямую при помощи Направленной Мысли, и видения будут выглядеть так, как того пожелает колдун. Другой в качестве основы использует формулу Обмана Зрения, и тогда попавший под действие чар человек увидит реальность не такой, какой ее воспринимают его органы чувств, а искаженной – как подскажет воображение, активация буйной фантазии которого также является составной частью формулы. Эффект заклинаний второй группы во многом напоминает действие наркотиков – без эйфорической компоненты, разумеется… Вновь смешки в зале.

-Тихо! – рявкнул Саграно. И, переключаясь обратно на студентку, – продолжайте, мадемуазель Люсти. Мы вас внимательно слушаем. Поясните, пожалуйста, свою мысль о том, что иллюзии, как вы изволили выразиться, как правило, не могут причинить физический вред. Значит, вы допускаете, что возможны случаи, когда иллюзии способны воздействовать не только на разум, но и на тело?

Теперь уже не только Гека, но и Эрик во все глаза смотрел на Жанну. Столь разительная перемена в обращении, совсем как в том анекдоте – на 'вы', да по фамилии… Неужели и впрямь француженка владеет секретом обольщения, позволяющим ей растапливать сердца из льда и гранита? Не зря, видно, хвалилась она тогда, что даже Саграно ей нипочем. Как бы кое-кто из них совсем голову не потерял бы.

-Разумеется. Если иллюзии создает Мастер, или, тем паче, Великий Мастер, – Жанна кокетливо наклонила свою очаровательную головку в сторону учителя, слегка тряхнув кудряшками, – он может вложить в свое заклинание дополнительную силу, дав создаваемому образу некоторые черты индивидуальности и возможность использования определенного запаса собственной магической энергии. Простейшим примером в данном случае является заклинание Фантомная Личность. Подобная иллюзия способна превратить энергию хозяина в собственные заклятия и нанести повреждения заклинаниями типа Огненного Шара или Магического Кулака.

-Во! Слышали? Когда человек учится, это сразу видно! Можете садиться, мадемуазель. А остальные чтобы к следующему занятию подготовились создавать простейшие иллюзии! Все, занятие окончено! Уже за порогом аудитории компания наших друзей собралась вновь.

-Молодцы, ребята! – с чувством произнесла Таисия, восхищенно глядя на героев сегодняшнего занятия. – Честно говоря, не ожидала, что не испугаетесь держиморды и вызоветесь сами. Какое счастье, что настоящие мужчины еще не перевелись! А за то вот вам награда от всего женского коллектива!

И она от всей души расцеловала сначала одного, потом другого. Эрик даже немного растерялся, а Олаф снова покраснел.

-Ну а теперь ваш черед развлекать преподавателя, – обратилась она к Джо и Фэну. Надеюсь, завтра Асфарг будет потрясен глубиной ваших знаний. Распределите роли между собой так, чтобы не получилось дублирования друг друга. Я тоже подготовлю что-нибудь не очень сложное из жанра альтернативных стихий, раз уж сегодня выступать не пришлось. А теперь… Она взглянула на часы.

-Есть предложение: до обеда еще порядочно времени, пошли купаться. Никто не возражал.

Глава 32.

Они успели вовремя – уже на обратном пути на горизонте начали скапливаться тучи, а вскоре пошел самый настоящий ливень. Сквозь окошко уютной столовой сплошная стена дождя настраивала на философский лад, и вовсе не вызывала раздражения – особенно после двух недель жары, когда на небе не появлялось даже облачка. Воздух сразу же наполнился свежестью, запахом цветов и хвои, и дышать им было приятно.

Поскольку, тем не менее, прогулки по острову временно отменялись, по одному, по двое все разбрелись по своим каморкам. Гека взялся за штудирование учебников по магии Природы; Эрик после вчерашних проработок обширной литературы по волшебству Духа не испытывал ни малейшего желания учить что-либо и потому решил наведаться в библиотеку взять какую-нибудь книжку попроще, а заодно и спросить о некоторых интересующих его вещах.

Однако, уже подходя к хранилищу мудрости тысячелетий, он столкнулся со спешащим куда-то Мастером Халидом.

-Ой, Халид-ага, а я как раз к вам собирался…

-Извини, мой юный друг, меня срочно вызвали туда! – старик показал пальцем на потолок. – Приходи через час, вряд ли я задержусь надолго.

И Эрику ничего не оставалось, как вернуться к себе и появиться вновь спустя означенное время.

Дождь почти прекратился, однако хмурые тучи застилали почти все небо, создавая ощущение преждевременно наступивших сумерек. Поэтому вновь горел светильник – тот самый, что и во время его первого посещения библиотеки, в день прибытия в Академию. Мастер Халид уже успел вернуться и суетился где-то у дальних стеллажей, перекладывая книги.

-Это ты, Эрик? – спросил он издалека. – Еще минутку, я освобожусь и подойду. Чай пить будешь?

Особого желания к чаепитию наш герой в тот момент не испытывал, но обижать старика отказом не хотелось, и он согласился.

-Тогда иди по левой стороне, пока не доберёшься до внутренней комнаты.

Эрик аккуратно приоткрыл дверцу стойки и проник внутрь. Двигаясь вдоль крайнего слева стеллажа, примыкающего к стене, и стараясь не задевать выступающие вперед корешки книг, иногда столь ветхих, что казалось, только тронь – и они рассыплются на отдельные страницы, он добрался до небольшого освещенного коридора, приведшего в апартаменты главного распорядителя книжного богатства. Скромная комнатка, собравшая в себе по минимуму все необходимое для работы и жизни. Два стола – письменный и обеденный, двустворчатый шкаф, потемневший от времени, старомодная кровать, покрытая расписным покрывалом, а рядом – окованный железом деревянный сундук, на котором располагалась вазочка с засохшими лесными цветами. Письменный стол весь завален книгами, тетрадями, обрывками листов с записями на незнакомых языках. Из осветительных устройств – лишь два больших светильника на противоположных стенах, поскольку окон не было. Однако то ли благодаря вентиляции, то ли из-за существования сквозных отверстий, невидимых глазу, отсутствовал специфический аромат затхлости, присущий каменным мешкам; скорее наоборот – здесь было куда свежее, чем в основном зале книгохранилища. Неслышно сзади нашего героя возник хозяин жилища.

-Ну, как тебе моя скромная лачуга? Присаживайся на лавку и располагайся как дома, сейчас я быстренько подогрею самовар, да приготовлю зеленый чай. Могу спорить, такого тебе пить не приходилось – он заваривается по старинному оригинальному рецепту восточных купцов и призван сохранять бодрость тела и ясность духа во время долгих караванных переходов.

Эрик заметил, что пузатый резной кофейник, гордо поименованный самоваром, вполне по-современному подключен через провод к розетке.

-Это мне местные умельцы сварганили! – важно пояснил старик, проследив направление взгляда нашего героя. – Использовать дрова, уголь и прочие источники пламени, равно как и магический огонь для подогрева воды в библиотеке строго запрещено: один раз тут чуть грандиозный пожар не случился, и с той поры меры предосторожности значительно усилили.

-А как же тот светильник на стойке? Ведь если он случайно опрокинется, последствия могут быть весьма печальными…

-А ты пробовал поднести к нему руку? Огонь внутри – иллюзорный, он дает только свет, и потому не доставляет неприятностей.

-Сколько же всего книг в вашем ведомстве, Халид-ага?

-Ой, много, и не сосчитать. Как-то пробовал, да запутался быстро. Их же все новые привозят, и не только недавно изданные, но и вполне почтенного возраста: если увидят, что для нашего ремесла книжка полезная, или с исторической точки зрения ценная, так приобретают и сразу сюда переправляют. Или, если невозможно заиметь оригинал, изготовляют точную копию. А мне все это добро опиши, в картотеки занеси, да местечко найди на полках. А библиотека-то не резиновая! Кое-что складывается в запасники – либо изрядно попорченное временем и нуждающееся в реставрации, либо издания, интересные лишь узкой группе специалистов. Кроме того, в резерв переводятся мало востребованные издания: если, например, лет сто книгу никто не спрашивал, так чего ей занимать место на полке – пусть уступает его чаще читаемой коллеге!

Тем временем 'самовар' закипел, и Мастер Халид заварил в маленьком фарфоровом чайнике несколько сушеных листьев, одновременно вытащив из сундука и протерев две изящные чашечки и два блюдца того же набора.

-Китайские. Нет, не тот ширпотреб, которым, как мне рассказывали, сейчас завалены все магазины мира. Изготовлены лучшими мастерами XVIII века из настоящего фарфора. Если ты слегка ударишь чашкой о блюдце, ты услышишь, как он звенит – почти как стекло.

Эрик осторожно отпил горячий желто-зеленый напиток. Действительно, вкус очень необычный. А вскоре появился и обещанный эффект – тело наполнилось легкостью, голова прояснилась совершенно. Такого чайку, да перед экзаменом – оценка как минимум на балл выше обеспечена.

-Скажите, Халид-ага, а вам не приходилось состоять в 'Братстве Посохов Пустыни'?

-Откуда ты про него узнал? Из 'Краткого курса'? Понятно. Собственно, а почему в прошедшем времени? Я и сейчас принадлежу к 'Братству'. Ничего удивительного здесь нет: формально никто меня оттуда не исключал, к тому же все мы по большому счету составляем Гильдию: и 'Братство', и 'Американская Лига Колдунов', и 'Маги Средиземноморья', и 'Тибетские Мудрецы', и еще несколько им подобных организаций. В одиночку в современном мире даже очень способному волшебнику прожить крайне сложно. Если ты внимательно читал ту книгу, то знаешь, что в середине XVII века по христианскому летоисчислению, после окончания войны, которую во внешнем мире именуют Тридцатилетней, верховным советом магов было принято решение удалиться от активного вмешательства в человеческие дела и 'исправить' историю так, чтобы люди забыли о существовании магии.

-Да, Мастер, я читал об этом. И тут у меня тоже есть вопрос. На полках наших книжных магазинов довольно много самых разных изданий, посвященных оккультизму, магии, приворотам разным, астрологии и тому подобным вещам. Почему так? Волшебникам не удалось справиться с поставленной задачей, или утечка информации осуществлялась сознательно?

Его собеседник ответил не сразу. Сделав пару небольших глотков и задумчиво потеребив бороду, он наконец произнес:

-Здесь нет однозначного ответа. Действительно, осуществить проект Архимага Тариона оказалось весьма непросто. Тысячелетия люди жили бок о бок с магией и не воспринимали ее как что-то необычное, чужеродное или сверхъестественное. Совсем как в древнегреческих мифах: боги спокойно сходили с небес, общаясь со смертными почти на равных, и эллины считали такое их поведение само собой разумеющимся. Поэтому упор был сделан на другое – на недолговечность человеческой памяти. Вот представь себе, что всем жителям Европы 'посоветовали' забыть о существовании Америки. Нет ее – и все! Разумеется, узнав такую сногсшибательную новость, мало кто в нее поверит; особо недоверчивые снарядят экспедиции, используя корабли и самолеты, и обнаружат, что на том месте, где должен располагаться американский континент, его и вправду нет. И что же дальше? Поначалу будет много шума, дебатов в прессе и правительственных учреждениях; ученые выдвинут кучу гипотез, пытающихся объяснить столь странный факт. Потом постепенно все успокоится, поколение детей не станет даже печалиться по поводу исчезновения Америки. А поколение внуков будет воспринимать мир таким, в котором ее никогда и не существовало. Так и здесь – уже столетие спустя, когда не осталось очевидцев Второй Некромантской (кроме самих магов, разумеется), истинные события той эпохи, равно как и всех предшествующих времен превратились в сказки-небылицы, а то и вовсе канули в Лету. И лишь тут, – старик провел ладонью вокруг себя, – ты найдешь описание того, что происходило на самом деле. Разумеется, изъять у целого мира все письменные источники, упоминавшие о волшебстве, отняло бы слишком много времени, даже если бы все маги Гильдии побросали свои эксперименты и занялись только этим. Поэтому, собрав наиболее явные свидетельства существования чародейства, на остальные в конце концов махнули рукой – постепенно люди сами их уничтожат или спишут на предрассудки и богатое воображение древних.

Получилось, однако, немного по-другому. О магии не забыли совсем; до сих пор многие серьезно и, как ты теперь понимаешь, справедливо верят в ее существование, хотя и не очень отчетливо представляют себе, что она такое есть. Да и шарлатанов всегда было предостаточно: прекрасно сознавая свою 'профнепригодность', тем не менее они делают вид, что слывут глубокими знатоками волшебства. Их существование Гильдии скорее на руку: больше обмана – меньше найдется желающих лезть туда, куда не следует.

Вот так и существуют два параллельных мира, – заключил свое повествование библиотекарь, – внешний мир рационального, где правит бал техника, и внутренний мир иррационального, отдающий предпочтение магии. Боюсь, утомил я тебя, однако, столь длинным ответом.

-Нет, нет, что вы, – Эрик очнулся от раздумий. – Хочу уточнить одну деталь: среди продаваемых в магазинах книг, описывающих теорию и практику волшебства, довольно много посвященных темной магии. Неужели, читая их, можно стать чернокнижником?

-Не беспокойся: во всей той макулатуре уже практически не осталось истинных знаний. Хотя подчас появляются издания, в которых всплывают нежелательные сведения – когда кому-то удается найти очередную книгу или рукопись старых времен. Поэтому волшебники время от времени просматривают книжные издания – не появились ли на прилавках вещи, действительно опасные, а также втихую проверяют 'колдунов', работающих по объявлениям, на предмет использования запрещенных видов магии.

-А если таковой вдруг объявится, что ему будет?

-О, в арсенале Гильдии немало безболезненных средств отвращения от подобного вида занятий – можно использовать Забывчивость, Разочарование, или просто напугать последствиями какого-нибудь эксперимента. Впрочем, если какой-нибудь 'народный целитель' и впрямь имеет талант к излечению болезней, никто ему препятствовать не станет. Тем более что наши собственные коллеги с благословения Гильдии тоже имеют право зарабатывать ремеслом волшебника. В конце концов, людям на что-то жить надо!

-А настоящие чернокнижники сейчас существуют?

-Да откуда им взяться-то? Сурьезных всех побили в ту войну, а мелочь, что разбежалась, давно уж вся повымерла естественным путем. Куда больше проблем с высшими немертвыми было – они-то долго существовать могут, пока душа в теле держится. Некоторых из них вылавливали и столетие, и два спустя, потом вроде все успокоилось.

-В книге среди них упоминались некие личи. А это кто такие?

-Личи, говоришь? Мертвецы-колдуны, не потерявшие после смерти способности к концентрации магической энергии и произнесению заклятий. Вот, кстати: ты же у нас из России, верно? В русских сказаниях упоминается один из них под именем Кащей Бессмертный.

-Никогда бы не подумал! – воскликнул Эрик в изумлении. – Действительно, личность мерзопакостная, но в таком аспекте как-то раньше не рассматриваемая. Кстати, это многое объясняет. А что тогда символизирует пресловутое яйцо, в котором, по нашим преданиям, заключена смерть Кащеева?

-Ну, это проще простого. Чтобы стать личем, нужно провести ритуал, центральной частью которого является заключение своей астральной сущности в так называемый Сосуд Души. Физическое тело при этом умирает, сохраняя, однако, все способности, какими обладало при жизни. Сосуды те чаще всего имеют яйцеобразную форму, что отразилось в преданиях, и для личей являются святая святых – разбей его, душа немертвого освободится, а сам он закончит свое земное существование. Поэтому они и стараются спрятать их подальше, да еще и наложить охранные заклинания.

-Да, излюбленным сюжетом в наших сказках было – яйцо в утке, утка – в зайце, заяц – в сундуке, который прикован цепями к дубу, растущему на необитаемом острове. Еще в некоторых сказаниях обещалось: тот, кто разобьет яйцо – окаменеет.

-Классическая ситуация, – кивнул старик. – Я тоже могу привести пару примеров, причем вполне реальных. Лич Гнуденз спрятал свой сосуд в подвале особняка, хозяином которого являлся, а чтобы у воров и грабителей не было соблазна залезать внутрь, на охрану поставил целый отряд слуг-скелетов, да еще несколько призраков довольно кошмарного вида. Его 'коллега' по ремеслу Угирод для охраны своего бесценного сокровища использовал злобного воздушного элементаля, душившего всех, кто пытался притронуться к сосуду. Некоторые толкователи мифов полагают также, что описанная в восточных сказках про Синдбада ситуация, когда он со товарищи находят яйцо птицы Рухх , на самом деле аллегорическое повествование о том, как ватага купцов-путешественников натолкнулась в своих странствиях на подобный сосуд, который охранял дракон – именно его посчитали за гигантского орла, поскольку с разумными звероящерами им, естественно, сталкиваться не приходилось.

-Все это очень необычно и с трудом укладывается в голове, – Эрик отер вспотевший лоб. И мечтательно добавил, – как жаль, что я не родился четыреста лет назад. Увидел бы все собственными глазами, а при удаче прославил свое имя воинскими подвигами во Второй Некромантской. Старик замахал на него руками.

-И хорошо, что тебя тогда не было! Считаешь, что тебе не повезло? А что бы ты сказал, попав под действие Гнилой Болезни? Или в лапы одержимым, ведущим себя с пленниками хуже диких зверей? Думаешь, ты один такой? Тысячи славных юношей, навроде тебя, грезили о бессмертных подвигах, а возвращались с полей сражений беспомощными калеками, или их привозили на погребальных телегах. А сколько таких – против своей воли! – пополнили ряды воинства Тьмы в качестве одержимых или зомби. Радуйся, что над тобой чистое голубое небо (сейчас, правда, слегка помраченное тучками), а не дым и копоть пожарищ; тебе не нужно постоянно оглядываться по сторонам, судорожно сжимая рукоятку меча, и твою душу не терзает страх за родных и близких! Так что не жалуйся на судьбу, что родился именно сейчас. Считаешь свою жизнь немного скучной? Если есть у тебя авантюрная жилка, подучись немного – и найдешь себе занятие по душе. Можешь принять участие в археологических раскопках – там, где велика вероятность найти артефакты и магические символы древних цивилизаций. Или проводить колдовские эксперименты в запредельных областях магознания. Или стать отважным исследователем Внеземелья – первооткрывателем новых миров. Последнее занятие в прошлом было весьма опасным занятием – немало волшебников, особенно молодых, погибало в момент открытия портала, или вскоре после пересечения границы чужого мира. Теперь-то, конечно, с применением технических средств и охранных заклятий смертность сведена почти к нулю, и все равно – прояви беспечность, и неприятностей не оберешься. Зато, поверь мне, чудеса иных миров стоят того, чтобы пожертвовать многим, потому и идут туда все новые поколения волшебников.

-Здорово! А я ведь как раз и направлялся к вам, чтобы попросить что-нибудь увлекательное. Надоело одни учебники читать. К тому же после сегодняшнего занятия неплохо было бы проветрить мозги.

-А что вам преподавали сегодня?

-Магию Духа. Вызвался даже отвечать первым. Библиотекарь с уважением посмотрел на своего собеседника.

-И не испугался Саграно? Ведь даже я, признаюсь тебе честно, немного его побаиваюсь. В свое время он рьяно служил Святому Трибуналу, и замашки еще те остались…

-Он был Инквизитором?? Но, как я читал, Трибунал распустили почти сразу после окончания Второй Некромантской!

-И что тебя удивляет? Должен уже привыкнуть, что великие маги славятся изрядным долгожительством.

-Неужели он был очевидцем той войны?

-О да, и принимал в ней деятельное участие. Однако я мало что о том знаю, мэтр Саграно не любит распространяться об отдельных периодах своей биографии. Ну да ладно. Какую, говоришь, книжку ты хотел взять почитать? Эрик подумал немного.

-Раз уж заинтересовали вы меня инопланетными чудесами, то дайте что-нибудь про обитателей Внеземелья.

-Сейчас поищем, что есть на русском. Еще одна большая проблема библиотеки – отсутствие достаточного количества литературы на большинстве общепринятых языков. Многие книги вообще были изданы один-единственный раз и больше не переиздавались. А ведь ученики собираются со всех частей света! Конечно, наиболее важная информация представлена на латыни, почему вы ее и изучаете, но для настоящей исследовательской работы того явно недостаточно. А если понадобятся сочинения какого-нибудь малоизвестного чародея, написанные на староитальянском? Я давно про то Гарозиусу талдычу, да воз и ныне там. Хорошо еще, что учебники составили на всех более-менее распространенных языках – а то пока вы латынь изучите, уже и дипломную делать пора. Поэтому хочу предложить вот что: если есть желание, скооперируйся с кем-нибудь из своих друзей-иностранцев, и возьмитесь за перевод книг. Некоторые из студентов, бывших прежде вас, подрабатывали тем себе на жизнь, поскольку эта работа оплачивается: либо деньгами, либо заколдованными предметами – а их при желании можно обменивать в нашем магазинчике. Слышал о нем?

-Уже и заглядывал туда!

-Ну вот, если надумаете, так и быть, замолвлю за вас словечко.

-Идея хорошая. Мы обязательно обсудим её.

-Замечательно. А я пока пойду покопаюсь на полках. Вернулся библиотекарь минут через десять.

-Книжка про драконов подойдёт?

Эрик взглянул – то было сочинение 'О наших невероятных приключениях в Драконии', ссылку на которое он видел в 'Кратком курсе'.

-В самый раз!

Глава 33.

Когда он покинул библиотеку, дождь уже прекратился совсем, и сквозь прорехи расходящихся туч снова ярко сияло Солнце, высушивая траву и камни. Открывая ключом дверь своей комнаты, Эрик увидел, как на пол упал сложенный в несколько раз клочок бумаги, очевидно, воткнутый в дверную щель.

Сообщение на нём гласило: 'СЕГОДНЯ ДЕВЯТЬ ВЕЧЕРА У БЕСЕДКА ЕСЛИ НЕ ДОЖДЬ'. Крупные печатные буквы – как если писал ребенок или малограмотный. Или – человек, знакомый с русским лишь по словарю.

Похоже, кто-то из его закордонных друзей затеял общий сбор команды. Гека, как назло, куда-то запропастился. Олаф оказался у себя, но на вопрос о предстоящем мероприятии сделал круглые глаза.

Стало быть, некто имеет дело конкретно к нему. Но зачем вытаскивать его из замка – просто заглянул бы попозже. Да и какая беседка имеется в виду, тоже непонятно – на острове их более десятка. Автор послания не мог не учитывать этого. Скорей всего, та самая, в которой не так давно они собирались узнать содержание письма, полученного Жозе.

После недолгих сомнений Эрик решился и без пятнадцати девять прибыл на место. Никого.

Солнце почти закатилось – все-таки сентябрь на дворе. Интересно, на что рассчитывал пригласивший на встречу?

Делать нечего, придется подождать. Он присел на скамеечку так, чтобы ему была видна дорога со стороны замка, однако его самого заметить можно было бы только вблизи. В ожидании прошло минут десять.

Внезапно он услышал легкие шаги – кто-то шел по мраморным плитам дороги, однако с противоположной стороны, от пляжа. Эрик осторожно выглянул. В сгущающихся сумерках показалось, что к нему направляется Таисия, но нет – когда девушка подошла поближе, что перед ним Вин Суонг. Китаянка явно ходила поплавать в морской воде – одетый на ней купальный костюм прикрывали полотенце на плечах и легкая мини-юбка. В руках она держала пальмовую ветвь, которой периодически обмахивалась. Заметив нашего героя, она остановилась.

-А, Эрик! Отдыхаешь или ждешь кого-нибудь?

Растерявшись от неожиданного поворота событий, тот промямлил, что, мол, вышел подышать свежим воздухом.

-И я тоже. После дождя так приятно дышится! Воздух настолько напоен ароматами, что голова кругом идет, даже без всякой магии. Почти как в нашем Национальном Ботаническом саду, где собраны образцы флоры со всего мира. Я пару раз была там – незабываемое зрелище!

Эрику вновь стало немного стыдно, что сам он нигде не был и ничего толком не видел, разве что на экране телевизора или компьютера. И он перевел разговор на другую тему:

-Послушай, Вин, ты Геку случайно не встречала?

-Нет, а что-нибудь случилось?

-Просто хотел обсудить с ним кое-что, а он куда-то запропастился, даже на ужин не пришел. Китаянка понимающе улыбнулась.

-О, не волнуйся, я думаю, с твоим другом все в порядке. Здешние места столь чарующи… трудно устоять перед их соблазнами, особенно когда у тебя есть собеседник, к которому ты испытываешь симпатию – душевную, и не только. Поэтому я немного удивлена, видя тебя здесь скучающим в одиночестве.

-Однако у тебя сопровождающих тоже нет.

-Я хотела взять с собой Сюэ, но она отказалась – голова, мол, болит сильно из-за резкой перемены погоды. Честно признаюсь, я даже опробовала на ней соответствующее заклинание, но безуспешно. Поэтому оставила ее отдыхать и пить таблетки, а сама решила не лишать себя удовольствия ополоснуться в закатном море.

Эрик украдкой взглянул на часы. Десять минут десятого. Вызвавший его на рандеву явно опаздывает, поскольку, кроме них двоих, ни одной живой души поблизости не видно.

-Представляешь, случайно наступила на краба, еле успела отдернуть ногу. Они же как бультерьеры – если ухватятся за что-то клешнями, так не разомкнут, даже если клешню оторвешь! Когда я была маленькой, отец как-то принес домой живого краба, я решила с ним поиграть, а он меня за мизинец так ухватил, что пассатижами пришлось освобождать. Палей потом болел долго, родители боялись даже, что придется ампутировать. К счастью, обошлось. С той поры я стараюсь держаться от них подальше. А в твоих краях крабы водятся?

-У нас даже для раков холодновато. Поэтому этих обитателей южных морей я воспринимаю исключительно в виде палочек.

-Но они же делаются не из крабов, а из белой рыбы, да еще с кучей заменителей!

-А то я не знаю. А тебе приходилось видеть рыбу фугу? Слышал я, что ядовита очень, но после тщательной обработки пальчики оближешь. И готовить ее имеют право только специально обученные повара.

-Нет, фугу я видела только на картинках. Тем более что увлекаются ею в основном в Японии, у нас ее любителей не так много. Если интересуют детали – можешь спросить у Хиромо или Исикэ – они оттуда, должны знать. Можно я присяду? А то на одном месте топтаться не очень приятно.

Чувствовать себя неджентльменом было неприятно, и он с готовностью согласился. Вин уселась на скамеечку с противоположной стороны, отстоявшую, впрочем, всего на пару шагов от той, на которой расположился наш герой, так что они могли без проблем общаться тет-а-тет.

-Эрик, ты как-то упоминал, что городок, откуда родом, находится за Полярным Кругом. Это правда? И ты видел северное сияние?

-Все так, и то, что полгода у нас день, а полгода – ночь. И тогда на небе полыхают радужные сполохи. Красиво, конечно, но другой красоты у нас, собственно, не так и много – тундра, вечная мерзлота, горы вынутого грунта вокруг шахты, стада оленей на горизонте. И этот постоянный холод! Только здесь я немного отогрелся. Представь себе: тут мы в сентябре загораем и купаемся, а там, откуда я родом, уже завывают бураны, неся с собой первый снег.

-Ужас! – поддержала его китаянка. – И зачем вы, люди, живете в таких негостеприимных землях? Ведь на свете есть куда более приятные для жизни места.

-Эх, Вин, ты прямо как в том анекдоте про Родину… Ну а если серьезно – то в свое время, еще в эпоху Красной Империи, мой дедушка махнул на Север – подзаработать на жизнь, да так там и остался, обзавелся семьей, квартирой. Потом империя рухнула, заработки у работяг стали – только чтоб с голоду не околеть. Пришлось отцу, когда подрос, тоже идти вкалывать на шахту. Постепенно жизнь более-менее наладилась, но мечта когда-нибудь вернуться на Большую Землю так и осталась неосуществленной. Подозреваю, что истинной подоплекой желания моей семьи послать меня учиться в столицу было – чтобы хоть я смог вырваться и увидеть лучшую жизнь. А извилистый поворот судьбы забросил меня в Академию. Однако у меня и мыслей никаких нет, что буду делать после ее окончания.

-Не переживай! Не один ты такой. А кем тогда собирался стать, приехав в столицу?

-Пытался поступить, куда повезёт. Тут особо выбирать не приходилось. Ну а про наше приключение с рекламным вестником ты наверняка уже знаешь. Так и очутился тут. А как у тебя дело было? Вин встряхнула волосами, намокшими снизу, чтобы они быстрее сохли.

-Хочешь узнать мою историю? Изволь. В моей семье из поколения в поколение передавалось предание о том, что одной из представительниц нашего рода суждено стать колдуньей. Откуда оно пошло, неизвестно, знаю лишь, что связано с амулетом в виде подвески с цветком, в центре которого большой желтый камень – топаз, наверное. Каждая из девушек, достигшая шестнадцатилетия, согласно заведенному обычаю, должна была прикоснуться к нему, и тогда амулет укажет на избранницу судьбы. Моя мама, и бабушка, и прабабушка делали это, но ничего не происходило, и сам ритуал имел скорее символическое значение, поскольку никто толком не знал, что вообще должно случиться. И вот когда я взяла амулет за подвеску, камень зажегся и светил почти минуту. Домашние поахали, но и только – что дальше, предание умалчивало. А потом пришло письмо-приглашение: в один прекрасный день я обнаружила его в своем школьном ранце. Скорей всего, амулет служил своего рода передатчиком, и мое прикосновение активировало его, но кто получил сигнал? Ведь прошло не меньше двухсот лет, а может и все триста, когда он появился у нас в семье, и даже каким образом это произошло, никто уже не помнил. Такая вот загадка.

Китаянка на мгновение замолчала. А она ничего, симпатичная, неожиданно промелькнула мысль у Эрика. Изящного сложения, повыше своих соотечественников, она вполне могла бы сойти за европейку, если бы не раскосые миндалевидные глаза и прямые, черные как смоль, волосы.

-Скажи, Вин, а среди твоих предков случайно не было выходцев из Европы или Америки? Та от души улыбнулась, обнажив ряд ровных белоснежных зубов:

-Угадал: мой дедушка по материнской линии был английским служащим компании 'Бритиш Электроник Груп', работавшим в филиале компании в Макао. Моя бабушка стала его возлюбленной, но официально брачные отношения они не оформили. Когда Гонконг присоединили к Китаю, дедушка устроил себе перевод на историческую родину, опасаясь репрессий со стороны коммунистического режима. Больше он не вернулся, лишь время от времени присылал подарки и деньги. В память от него осталась маленькая девочка – моя будущая мать. Самое интересное получилось, что на дедушку больше похожа оказалась я, чем она.

Еще один 'случайный' взгляд на часы. Без пятнадцати десять. Вызвавший его сюда теперь вряд ли появится. Неужели увидев, что Эрик не один, загадочный автор записки решил не объявляться? Но не прогонять же его невольную собеседницу, к тому же такую красотку…

-Но таких полукровок, как я, в Гонконге немало, – продолжала между тем Вин, – англичане там хозяйничали столетиями. Как говорили когда-то, во владениях Ее Величества никогда не заходит Солнце. Сколько реликвий и прочих ценностей вывезли – не перечесть. Да ведь что-то подобное имело место и в вашей истории, разве нет?

-К сожалению. В Смутное Время, наступившее после падения Красной Империи, тащили и вывозили кто во что горазд. А вообще после изучения школьного курса отечественной истории у меня лично сложилось впечатление, что России в этом отношении исключительно не повезло: удивительно, что в ней вообще еще что-то осталось. Рискну показаться непатриотичным, но иногда кажется, что у моей страны вообще нет будущего. Такое впечатление, что над ней висит стародавнее проклятие, и любые, даже самые благородные начинания там превращаются в свою противоположность или гибнут бесславно.

-Ну-у, не будь таким пессимистичным. В разные времена многие страны прошли через исторические периоды, когда людям казалось, что мир, к которому они привыкли, рушится на глазах, и будущее виделось исключительно в черных красках. Пережили, однако. Меньше надо думать о глобальных проблемах, лучше о личных: если каждый будет заниматься своим делом, так оно все и наладится. А ты как считаешь?

-Полностью согласен. Хотя до сих пор не уверен, что магия – мое призвание. Признаюсь честно – до того, как попал сюда, относился к ней, как к цыганским гаданиям. Пока не сотворил свою первую иллюзию.

-У тебя получилось? А у меня ничего толком не выходит. Пробовала Факел Света, но в самом лучшем случае толку от него было как от лампочки на три ватта. А на Рой Насекомых – хоть бы одна завалящая букашка явилась! Наверное, это потому, что я очень неусидчивая. То ли дело Фэн –как займётся медитацией или книгу какую усядется читать, так три часа может просидеть без движения. Вот кто из нас станет настоящим чародеем, так это он!

-Не переживай, Вин. Если ты легко концентрируешь магическую энергию, тебе и не потребуется просиживать за кристаллом дни и ночи напролет.

Они еще долго разговаривали: о сказочных существах и загадках истории, готовящейся разведывательной экспедиции на Марс с участием людей и последнем слове науки и техники – кибернетических секретаршах, взлетах и падениях древних империй, колонизации Дикого Запада и Золотой Лихорадке, прославленных живописцах эпохи Ренессанса, даже о русской национальной кухне и китайской народной поэзии; и по многим обсуждаемым темам обнаружили единство взглядов и полное взаимопонимание.

Идиллию их плодотворного общения разрушили куранты, пробившие двенадцать раз.

-Ой, уже полночь! Однако мы заболтались. Ты такой эрудированный, с тобой так интересно общаться! Правда, нас теперь точно в замок не пустят, придется ночевать в лесу.

-А это мы сейчас проверим.

На прояснившемся небе сияла почти полная луна, дорожкой освещая путь к замку, где к тому же горело несколько окон. Вин элегантным движением взяла его под руку, и так, подобно парочке влюбленных, они добрались до ворот, которые и впрямь оказались закрыты.

Эрик подошел вплотную и подергал за громадное железное кольцо, вделанное в створку. С таким же успехом он мог бы попробовать сдвинуть с места танк, взявшись за ствол.

-Придется стучать. И тем же кольцом он пару раз со всей силы ударил о дверь и прислушался.

-Ой! – воскликнула сзади него Вин.

Одна из фигур рыцарей, та, что поближе, повернулась к ним и металлическим голосом проскрежетала:

-Вход закрыт. Приходите утром.

-Я думал, они чисто декоративные, – отозвался Эрик. – А они, оказывается, роль привратников играют. Да, этих железных болванов едва ли уговоришь пустить нас внутрь.

Живые доспехи неожиданно замерцали и, грозно лязгнув, фигура сделала шаг по направлению к нашим героям.

-Мне кажется, нам лучше уйти, – торопливо прошептала Вин, ухватившись за левую руку Эрика и потянув прочь от ворот, – ведь благодаря нашим кольцам они слышат, о чем мы говорим, так же как и мы понимаем их речь. Боюсь, твой эпитет они сочли за оскорбление, и теперь уж точно не пойдут нам навстречу.

-Ну и ладно. Мы с Гекой как-то делали ночную вылазку, так перелазили через окно.

-Увы, в своей комнате я оставила открытой только форточку, а она слишком маленькая.

-Тогда полезли через мое. Я не стал запирать ставни.

-А не боишься, что какая-нибудь живность заберется, пока спишь?

-Если здесь нет хищников, чего опасаться?

Добравшись до окна своей комнаты, Эрик проворно перелез через подоконник, после чего помог перебраться внутрь спутнице.

-А у тебя довольно мило. Я раньше представляла себе жилища одиноких представителей мужского пола как сплошной бардак, но теперь вижу, что ошибалась. Спасибо за приятно проведенный вечер, мне очень понравилось в компании с тобой.

-Так кто мешает как-нибудь встретиться поболтать еще?

-Обязательно, но на сегодня, наверное, достаточно. Мне нужно привести себя в порядок после купания. Одну минуточку… Она выглянула за дверь и тут же шмыгнула обратно.

-Там какая-то собака в коридоре! Большая, белая. Ты не проводишь меня? А то вдруг она кусается.

-Вряд ли. Скорей всего, домашняя любимица кого-нибудь из волшебников. Но давай пойдем вместе, погляжу, что за зверь там могучий.

Они вышли в коридор. Действительно, метрах в двадцати от них, на ковровой дорожке, сидел пес с грустным выражением морды, именно такой, как сказала Вин – белоснежный, и если встанет на задние лапы, передние запросто может положить на грудь. Но что делать – остается надеяться, что собака цивилизована (в замке живет все-таки!) и спокойно даст им пройти.

Однако когда подошли поближе, пес вскочил и потрусил в парадную. Они спокойно миновали коридор и, проходя мимо лестницы, увидели, что представитель собачьего племени сидит на одной из верхних ступенек и смотрит на них. В отражении неярких ночных светильников на стенах глаза собаки отсвечивали красным, что производило жутковатое впечатление. Эрик никогда не признался бы в своих слабостях, тем более в присутствии женщин, но и ему стало немного не по себе. К счастью, четвероногий друг человека вел себя мирно.

-Спасибо, что проводил, – тихо сказала Вин, когда они подошли к дверям 39й комнаты. – После того, как еще в детстве одна злобная собака порвала на мне юбку, я стараюсь держаться от них подальше. А тут такое страшилище!

И на прощание она одарила Эрика долгим нежным взглядом, так что у того сладко защемило внутри.

Путь обратно оказался проще – волкодав куда-то убежал. И лишь вернувшись к себе, он вспомнил, что так и не встретился с автором той записки. Но, может, тот даст знать о себе завтра – точнее, уже сегодня, ибо полночь миновала, и наступил новый день?

Глава 34.

-А вот и я! – весело произнес Асфарг, улыбаясь в черную, как смоль, бороду. Его ковер завис над кафедрой на расстоянии в два человеческих роста. – И конечно же, мои юные ученики спешат порадовать своего учителя успехами в приобретении знаний. Читал ли кто-нибудь из вас книги по магии Стихий?

-Да, – прошелестело по залу.

-И что вы почерпнули из них? Формулы заклинаний? Принципы существования стихий? Историю становления школы Красной магии? Или забавные рассказы о великих волшебниках прошлого? В любом случае в выигрыше будет тот, кто не пренебрегает ни одной из граней сверкающего бриллианта колдовского искусства. Без сомнения, не может называть себя истинным волшебником тот, кто не выучил наизусть хотя бы несколько простых формул. Но что то за чародей, который не знает элементарных принципов действия магии? И как он сможет развивать магическую науку, если не будет опираться на достижения предшественников? Зачем изобретать ковер-самолет, если он давно уже сконструирован? Да, да, вы видите это собственными глазами! К сожалению, молодые маги часто бывают самоуверенны и отвергают опыт, накопленный тысячелетиями, считая, что у них все получится лучше и быстрее. И лишь набив немало шишек, убеждаются, что не стоит пренебрегать мудростью древних. И в особенности касаемо создания новых заклинаний – многие из формул, которые вы получаете в готовом виде, создавались и улучшались столетиями. Стоит привести один хороший пример, – Асфарг на мгновение задумался, – но вначале: кто-нибудь из вас знает наизусть Кольцо Огня? Поднялось несколько рук, из числа которых был выбран Хиромо.

-Вот этот юноша и скажет нам формулу. Маленький японец, поправив очки, встал.

-Varrg dmaunnf bligronn kastaf oprodi dezrisst burstagn haldavnt zinks fehtrag ellog skannfrob, – старательно произнес он.

-Вот! Именно так выглядит данная формула в современных учебниках по стихийной магии. Но это вовсе не значит, что именно так она выглядела всегда! Есть исторические свидетельства, что похожее заклинание использовалось еще в Древнем Египте и Шумерском царстве, однако не осталось, увы, никаких записей, содержащих формулы, и мы ничего не можем сказать о том, как они выглядели. Кроме того, оставленные описания не позволяют сказать точно, было ли то Кольцо Огня или похожий на него Огненный Щит. Есть более достоверные данные о применении этого заклинания в Персии времен Ахеменидов и Египте при Птолемеях. Знаменитая Александрийская библиотека – кстати! – имела несколько томов перечня известных к тому времени заклинаний. К великому сожалению, они не дожили до наших дней, уничтоженные вместе со всем остальным религиозными фанатиками. Поэтому официальным первооткрывателем Кольца Огня считается арабский волшебник Омар аль-Мансур, живший в Магрибе в IX веке нашей эры по христианскому летоисчислению. Правда, заклинание, воспроизводимое по его записям, на самом деле окружает колдуна лишь огненным полукругом спереди, а сзади он остается беззащитным. Об этом недостатке знал и сам магрибинец, поскольку в комментариях к практическому применению заклятия советовал становиться спиной к стене, ограде или пропасти 'дабы враги не могли ударить в спину'. Два столетия спустя хорезмиец Улашди модифицировал формулу, заменив 'bligrokas' на 'bligronn kastaf', что позволило наконец получить полный круг огня, внутри которого волшебник мог чувствовать себя в относительной безопасности. Еще через двести пятьдесят лет немецкий чародей Буденриг открыл, что если вместо 'fertag allod' использовать 'fertrag ellog', диаметр кольца значительно расширяется и интенсивность пламени возрастает. Еще один маг, кажется, Винцеус, в конце XVI века обнаружил, что слово 'turdis' между 'burgtagn' и 'haldavnt' абсолютно лишнее и никак не влияет на эффективность заклятия. Были и отдельные косметические замены вроде 'skannfrob' вместо прежнего 'skannfob' или 'dmaunnf' вместо использовавшегося ранее 'gmauf', оказавшиеся полезными. Видите, каким нелегким путем подчас создаются те формулы, что вы получаете готовенькими! По залу прокатился легкий шумок.

-Значит, Великий Мастер, многие из формул, приведенных в наших учебниках, также нельзя считать окончательными, и возможно их дальнейшее улучшение? – спросил кто-то.

-Совершенно верно, и именно здесь вам пригодится бесценный опыт проб и ошибок, сделанных другими. Конечно, вы вправе усомниться – разве такая сложная и ответственная работа по силам ученику? Вполне, друзья мои! И я могу привести немало тому примеров. Пожалуй, самый яркий из них – заклинание Запрет на Металл, над которым полжизни работал колдун Вардини, а формулу вывел его ученик Марциус, не проучившийся и года. Можете представить себе немалое огорчение человека, много лет посвятившего решению какой-либо проблемы, а тут объявляется неизвестно кто и в одночасье находит ответ. А вот и совсем недавний случай, уже во время существования Академии – один из учеников первого выпуска изобрел Электрический Щит – аналог Огненного и Ледяного. Так что и у вас есть неплохие шансы. Сразу же последовал вопрос о сути заклинания Запрет на Металл.

-Как?!? Вы еще не знаете о заклинаниях-запретах? Ай-яй-яй! Обязательно почитайте о них в учебниках! Их суть состоит в том, что при произнесении формулы в определенном радиусе действия соответствующая стихия, так скажем, не может активно действовать. Потухает огонь, прекращаются дождь и ветер, перестает дрожать земля, изгоняются вызванные элементали. Что же касается металла – вещи, сделанные из него, рассыпаются на части, превращаясь в труху и ржавчину. Наиболее известный исторический случай применения данного заклинания – в битве при Витковой горе в 1420м году. Болечек, большой специалист по магии Металла и давний приятель полководца Яна Жижки, согласился опробовать его на агрессоре – немецком воинстве. В результате большая часть рыцарей-крестоносцев оказалась обезоруженной – их мечи и доспехи рассыпались в прах. Конфузия вышла полной – немцы позорно бежали, даже не пробуя вступить в бой. Но, используя это заклинание, будьте крайне осторожны! Действие его трудно сфокусировать, и вы рискуете вывести из строя не только вашу цель, но и все близлежащие объекты, в том числе и принадлежащие вам! Неожиданно со своего места поднялся Майкл.

-Великий Мастер, – начал он, пережевывая слова, как если бы ему было очень трудно сформулировать мысль, – а что, те големы, что работают в столовой, действительно металлические? А как на них подействует заклинание?

-На вашем месте я не стал бы пробовать делать такое. Ведь големы по сути своей одушевленный металл. Их тела разрушить не так просто, вашу попытку произнести в их присутствии формулу Запрета на Металл они могут воспринять как враждебное действие. И едва ли вы переживете даже один удар их железного кулака, особенно если он попадет в голову! История приручения големов, как и любых других элементалей, полна драматизма; даже маститые волшебники не всегда могли справиться с ними, не говоря уж об учениках и подмастерьях. Именно поэтому – имейте в виду! – настоятельно не рекомендую пытаться самостоятельно их вызывать. Даже с соблюдением всех необходимых предосторожностей. Освойте вначале простые вещи! Кстати, к сегодняшнему занятию кто-нибудь научился произносить заклинание? Ну-ка, не стесняйтесь, продемонстрируйте свое искусство! Поднялся Джо.

-Мне пару раз удалось произнести Ледяное Дыхание, – сообщил он.

-Чудесно! Сможете повторить? Сейчас я предоставлю в ваше распоряжение предмет, на котором вы нам его покажете!

Прямо из воздуха на кафедральном столе материализовался узорчатый стеклянный кувшин, почти доверху прозрачной бесцветной жидкостью.

-Вот! Попробуйте сделать так, чтобы вода покрылась коркой льда!

Джо старательно произнес заклинание, однако никаких изменений не произошло.

-Разрешите мне сделать еще одну попытку. Ковер-самолет спустился пониже, и Асфарг коснулся пальцами кувшина.

-Чуть-чуть холоднее стало. Что ж, юноша, если уверены, попробуйте повторить.

На сей раз получилось лучше – стенки запотели, что было заметно даже на задних рядах. Осмотрев кувшин, Великий Мастер остался доволен.

-Для второго занятия весьма недурно. Продолжайте в том же духе, и рано или поздно сможете сделать так!

Он щелкнул пальцами, и в тот же момент все содержимое кувшина превратилось в лед, а кафедральный стол покрылся инеем. Одновременно послышался звук лопнувшего стекла.

-Ах! Опять забыл, что вода при замерзании расширяется! Ну ничего, сейчас приберем.

Под его пристальным взором глыба льда растаяла в воздухе, а осколки сами собой соединились в исходную форму, как если бы никаких повреждений и не было.

-Как вы думаете, какое заклинание я применил, чтобы этот сосуд для утоления жажды вновь радовал наш взор? Знайте – оно называется Восстановить Нарушенное Целое, и по сути своей относится к магии Трансформаций, с которой вы познакомитесь на третьем курсе. Суть его многогранна, некоторые из вариантов данного заклятия используются и в других школах магии, например, в Целительстве при лечении переломов. Очень ценное заклинание, советую его освоить, пока находитесь в стенах Академии. Ковер-самолет поднялся на прежнюю высоту.

-Кто еще желает поразить своим магическим талантом?

Робко вызвалась афроамериканка Сандра. Однако все ее попытки сотворить Поток Воздуха окончились неудачей.

-Ну-ну, не расстраивайтесь, если будете стараться, рано или поздно сможете вызвать настоящий ураган. Кстати, знаете ли вы, что в древние времена волшебники Воздуха, умеющие повелевать ветрами, ценились буквально на вес золота? Ведь присутствие одного из них на борту корабля гарантировало успех плавания – судну не грозили ни шторм, ни штиль, всегда лишь попутный ветер. Да и морские разбойники, рискнувшие напасть на такой корабль, в лучшем случае оставались без добычи, а в худшем – и без собственной посудины, поскольку волшебнику ничего не стоило повернуть ветер так, чтобы пират разбился о скалы. Однако чародеев, обладающих подобной силой, было немного, поэтому нанять его мог лишь царский сановник или очень богатый купец. Правда, – хитро добавил Асфарг, с лукавой улыбкой разглядывая сверху первокурсников, – любая палка, как известно, имеет два конца. Если колдун оказывался самозванцем, или его профессиональные способности явно были не на высоте, то имел неплохие шансы отправиться на обед акулам. Отсюда мораль: громко заявлять о себе как первоклассном специалисте имеет право лишь тот, кто действительно им является! А чтобы им стать, нужно много учиться. Поэтому продолжим наше занятие. Кто следующий продемонстрировать свое мастерство? Фэн слегка замешкался, и его опередила Янка.

-Я могу сотворить Индукцию Магнетизма! – радостно сообщила она.

По аудитории прокатился шорох комментариев. Даже Великий Мастер не смог скрыть своего удивления.

-О! Не ожидал, что среди вас найдутся любители нетрадиционных направлений в магии (тихие смешки). Тем не менее, вдвойне приятно, что студенты пробуют себя в разных областях волшебного искусства, а не проявляют стадное чувство любви к одному-единственному разделу его. Поэтому мы все с удовольствием посмотрим на результат применения вашего заклинания. Однако расскажите вначале, каким образом вы его освоили и как хотите продемонстрировать сейчас?

-Я нашла формулу в книге 'Иные стихии' и попробовала на мельхиоровой ложке. Через некоторое время она стала притягивать железные скрепки. Правда, если я пыталась поднять их таким образом со стола, они быстро падали. К сожалению, не догадалась захватить с собой ни ложку, ни скрепки.

-Ну, это как раз не самая большая проблема. У нас даже есть специальный прибор для изучения магнетизма. Сейчас телепортирую его сюда.

Асфарг развел руки в стороны, и на кафедральном столе оказалось странное сооружение с пропеллером и электрической лампочкой сверху.

-Ой, я не то имел в виду. Исправляю!

Сооружение исчезло, а на том месте возникли игрушечные качели, но вместо сидений – привязанные за нитку металлические шарики.

-А теперь попробуйте применить формулу на одном из шариков. Если успешно, он притянет своего соседа.

-Urlanzt dun fasbirgg henshthorn tekk salfinbs vreonzzo astozg paalang skaleint aarrk guftull, – произнесла Янка, тряхнув косичками, и шарики действительно немного отклонились от своего первоначального положения, хотя и не соприкоснулись друг с другом.

-Данная модель является простейшей, – счел нужным дать пояснения преподаватель, – в ней шарики изготовлены из железа, как металла, наиболее склонного к магнетизму. В более сложных вариантах вместо него используются медь и алюминий, которые не так легко становятся магнитами. Очень хорошо, не забывайте только, что опыты с электричеством и магнетизмом нужно проводить вдали от современной техники. Очень уж она к ним чувствительная. То ли дело раньше…

Собравшись рассказать очередную занятную историю, он заметил чью-то одиноко поднятую руку.

-Да, юноша, вы что-то хотели спросить?

-Великий Мастер, разрешите и мне показать пару фокусов, – раздался голос, в котором чуткое ухо услышало бы нотки снисходительного высокомерия.

Эрик оглянулся – и точно, то был рыжеволосый представитель острова Ирландия. Интересно, чем таким он решил поразить не только своих однокурсников, но и несомненно весьма искушенного в своем предмете учителя?

Не дожидаясь официального разрешения, Дэнил вальяжным шагом спустился вниз.

-Огненный Шар! – громогласно объявил он, словно играл роль конферансье в цирке. Но, поскольку аплодисментов не последовало, скороговоркой пробормотал формулу и вытянул перед собой руки, слегка разведя их в стороны, как если бы собирался удержать на весу большой арбуз. Между его ладонями возник клубок яркого пламени размером с футбольный мяч.

-А еще я могу сотворить Стену Огня.

-О, нет, нет, – поспешно произнес Асфарг. – Я нисколько не сомневаюсь, что вы в состоянии её создать, но не здесь. Вскоре нам предстоят занятия на Полигоне, вот там показывайте все, что угодно. Если бы все мы стали творить чудеса в стенах замка, от него давно бы уже камня на камне не осталось. Однако я вижу, юноша, что у вас явная предрасположенность к Огню! На моей памяти еще не было случаев, чтобы за столь короткое время ученик осваивал Шар, а тем более Стену! Просто блестяще! Не забывайте только о других разделах магического искусства, и все будет хорошо! И не задирайте нос перед своими товарищами, помните восточную мудрость, призывающую не кичиться силой, ибо встретишь более сильного, и не хвалиться умом, так как объявится более мудрый.

Дэнил наклонил голову, словно соглашаясь со словами учителя, и молча сел на место.

Глава 35.

Сразу после окончания занятия компания друзей собралась вновь. Эрик рассказал о предложении библиотекаря заняться переводами книг.

-Во! Что ж ты раньше молчал? Разумеется, кто ж откажется от возможности подзаработать? А Халид не говорил, с каких языков нужно переводить?

-Посоветовал нам самим определиться, а он подберет соответствующие книги. Другое дело, что вряд ли среди нас присутствуют полиглоты. Я, например, кроме языка, на котором разговариваю, немного знаю английский, но со сложным художественным текстом едва ли справлюсь.

-Точно так же, как и мы. Единственный из нас, для кого он родной, – это Джо.

-Я попытаюсь, – отозвался тот. – Хотя с моим неполным средним образованием будет трудновато расшифровать особо закрученные обороты.

-Ну, тогда от меня, боюсь, будет меньше всего пользы, – заявил Жозе, слегка погрустнев. – Немного знаю португальский, еще меньше – испанский – кое-чему научился, работая у дона Мануэля, а так я даже школу почти не посещал, разве что младшие классы.

-Зато теперь у тебя будет стимул изучить их, – ободрил его Фэн. – Нам в этом отношении сложнее: едва ли перевод на китайский понадобится кому-нибудь.

-Зря так думаешь, – возразила Дина. – В одной из книжек я прочла, что в Китае были свои школы волшебства. Не может быть, чтобы от них ничего не осталось. Скорей уж мы останемся без работы. Российские волхвы не любили записывать свои формулы и воспоминания, предпочитая устное обучение. А во времена царей-императоров доморощенные колдуны предпочитали уезжать учиться и работать на Запад.

-Ладно. Короче, я передаю библиотекарю наше принципиальное согласие, а там посмотрим. А заодно и узнаю, что за пёсик встретился ночью, подумал Эрик.

Пообещав сделать все возможное, чтобы обеспечить работой студентов, насчёт собаки Мастер Халид засомневался:

-Есть у нас тут два экземпляра, в лесном поселке живущие. Немецкая овчарка Пикс и миттельшнауцер Далто. Однако назвать их белыми мог бы только абсолютный дальтоник. А какой породы она была?

-Если б знал, сказал бы сразу. Я не очень хорошо в них разбираюсь. Что точно – не пудель. У моих соседей в Игримске обитался королевский пудель. Тоже крупный, но совсем на того не похож.

-Не горюй, сейчас решим загадку. Где-то у меня валялся атлас домашних животных. Сейчас поищу.

Ждать пришлось довольно долго – похоже, атласом давно никто не интересовался. Наконец Мастер Халид появился, чихая на ходу.

-Завалился между стойкой и стеной, да и запылился там изрядно. Сейчас я пройдусь по нему тряпочкой, а иначе испачкаешься. Эрик внимательно просмотрел страницы, посвященные собачьему племени.

-Вот, – сказал он, показывая на сенбернара. – Только здесь он пятнистый, а тот был совершенно белый. Может, альбинос? Мастер Халид изумленно взглянул на изображение четвероногого.

-Да ты хоть представляешь себе, кого встретил?? Занга, любимца барона фон Цатенкопфа, так и не вернувшегося с той войны! Пес умер от тоски, но призрак его до сих пор ждет, что хозяин когда-нибудь все же появится.

-То-то я смотрю, какой-то он немного странный был. Но у меня даже мысли не возникло, что это фантом.

-Тем не менее, это так. Давненько не показывался, полстолетия, почитай, никто его не видел. Я потому не сразу и сообразил, что за гость пожаловал. Интересно, чего он вдруг объявился? Призраки не приходят просто так, они либо пытаются напомнить о нерешенной при жизни проблеме, либо выступают провозвестниками грядущих событий.

-Халид-ага, вы ведь мастер спиритизма, а, значит, можете узнать, зачем появилась собака, и о чем она хочет предупредить?

-Не так все просто, как кажется, особенно если учесть, что собаки не умеют разговаривать. Шучу, конечно – даже призраки людей могут вступать в контакт с ныне живущими лишь телепатически. Общаться с ними тяжело – если не захотят быть откровенными, никакими силами ты не заставишь их сообщить тебе нужную информацию. К тому же их предчувствия иррациональны – часто сами не знают, что заставляет их пересекать грань миров. И еще, – старик полосатым скомканным платком вытер вспотевшую лысину, – к своему стыду должен признаться, что моей квалификации недостаточно, чтобы воспринимать устремления существ низшего порядка, тут Великий Мастер потребуется. Своей властью я могу лишь изгнать пса, когда явится вновь. Однако он никому не мешает; если бы вел себя агрессивно, с ним давно бы разобрались. А так – даже своеобразный колорит: какой же старинный замок, да без привидений?

-А вам часто доводилось иметь с ними дело?

-Не очень: зачем попусту тревожить покой обитателей астрала? Ты не представляешь, насколько сложен их мир, условностей в котором ненамногим меньше, чем в нашем обществе. Не зря спиритизм стал целой наукой и отдельным направлением в чародействе, хотя когда-то входил в компетенцию магии Духа. Формулу, открывающую дверь в потусторонний мир, изобрели очень давно. Уже примитивные племена вовсю пытались заклинать духов, чтобы те помогли им на охоте, в войне с соседями, или по крайней мере чтобы не сердились, посылая болезни и неурожай. Толку от тех ритуалов поначалу было немного – добыча крупной дичи, захват трофеев в вооруженном столкновении или чудесное исцеление по-прежнему оставались в руках госпожи Удачи. Наконец кому-то повезло – его имя, увы, давно погребено под гранитными плитами прошедших тысячелетий. Официально история спиритизма начинается с Древней Греции, где уже существовала целая его школа. Характер мифов, оставленных нам с того времени, предполагает, что контакты с призрачными мирами случались частенько.

-Прошу прощения, Мастер, вы сказали 'мирами'? Их много?

-Во всяком случае не один и не два. Только для людей три, условно называемых верхним, средним и нижним. Души людей просветленных, склонных к добру и ненасилию, после смерти попадают в верхний, принятый называть раем, где блаженствуют, дожидаясь следующего воплощения. Рядовые души, в меру праведные и грешные, окажутся в среднем, именуемом чистилищем – их существование там не из самых приятных, но все же вполне терпимо: душе дается возможность осознать свои неправедные поступки и, покаявшись, вернуться на Землю в новом рождении. А вот закоренелым грешникам и негодяям открыта дорога только в нижний мир, являющийся по сути своей адом, где нет иного существования, кроме как бесконечной цепи страданий! Свои астральные пристанища имеют и животные, и обитатели Внеземелья – а сколько их там, одному Аллаху ведомо. Мало кто отваживается по ним путешествовать, дело то нелегкое и опасное. На это сразу же последовал вполне естественный вопрос, почему.

-О! Тут я много чего могу рассказать. Но давай по порядку – как ты вообще себе представляешь занятия Серой магией? Наверное, в памяти сразу же оживают картинки из литературных романов, в которых люди собираются за круглым столом и при потушенных светильниках держат друг друга за руки, а медиум взывает к потусторонним силам, откликающимся стуком и передвижениями блюдца. Все это дешевый спектакль, рассчитанный поразить воображение невзыскательной публики. Настоящему спириту присутствие посторонних, если только это не коллеги-помощники или ученики, обычно мешает; выход в астрал требует погружения в транс и максимального отрешения от окружающей обстановки. На первом этапе постижения Серой магии контакт с обитателями потусторонних миров возможен лишь телепатически: ты не видишь своего собеседника, даже находясь в полной темноте – максимум узришь серебристое облачко.

-Однако ту собаку я видел довольно отчетливо, да и лампочки в коридоре горели, пусть и не все…

-Погодь, не перебивай старших! Всему свой черед, и моему рассказу тоже. Так вот, попрактиковавшись немного, ты сможешь освоить следующую форму контакта, при которой твоя душа на короткое время покинет тело, оставаясь рядом с ним. Подобное состояние часто описывают пережившие клиническую смерть – они видят себя как бы со стороны. В нем ты сможешь узреть воочию своего астрального собеседника и беседовать с ним на равных – ну вот как мы сейчас с тобой. А самые продвинутые спириты могут, оторвавшись от физического тела, перейти грань миров и увидеть обитателей астрала в естественной среде обитания. По их рассказам, наиболее приятен для посещения и гостеприимен верхний мир, представляющий собой громадный ухоженный парк, и сама природа, в бесконечном разнообразии воспроизводящая лучшие уголки нашей грешной планеты, навевает спокойствие и умиротворение. Мой давний приятель Великий Мастер Олунг после экскурсии туда рассказывал, что недолгое общение с обитателями рая, проведенное в философских беседах об устройстве мироздания и смысле человеческого существования дало ему больше, чем вся предыдущая жизнь, и он с удовольствием остался бы там. Но нельзя – правила игры таковы, что душа должна вернуться обратно в тело. Те, с кем ему довелось познакомиться, обнадежили его – мол, не будешь грешить чрезмерно, после смерти добро пожаловать в нашу теплую компанию. Куда менее привлекателен мир средний, в чем-то напоминающий наш, а по сути своей фактически его загробное продолжение. Души, населяющие его, как и при жизни, терзают себя мелкими страстями и играют в собственную значимость; да и декорации там не столь впечатляющи. Для спиритов-исследователей чистилище не представляет особого интереса. Куда колоритнее нижний мир, хотя попасть туда и врагу не пожелаешь. Единственным смыслом его существования является наказание тех, кто отравлял жизнь окружающих и своими деяниями разрушал вселенскую гармонию. В мифологических представлениях человечества немалое место отведено описанию ада, однако каждое из верований описывает его по-своему, видя лишь одну из граней. В религии, присущей твоему народу, ад выглядит как огненное озеро, в котором томятся души грешников, или, как вариант, подземелье, заполненное котлами с кипящей смолой, топимыми местными служителями-чертями. И такие воспитательные меры там есть, но не для всех подряд. Иные попадают в не менее суровые места – безмолвные ледяные пустыни, где душа страдает от страшного холода и одиночества. Или ее мучают чудовища, нанося ужасные раны и грозя сожрать целиком. Но, пожалуй, главной достопримечательностью того неприветливого мира является Заповедник Несбывающихся Желаний, наказание в котором – невозможность достичь своей цели, несмотря на кажущуюся близость ее. Вот воистину то место, где уместна надпись 'Оставь надежду всяк сюда входящий'! Классические примеры пребывания там представлены в мифах Древней Греции – это сказания о Сизифе и Тантале.

-Про Сизифа я помню – его обязали катить в гору камень, который на подступах к вершине неизменно срывается и летит вниз, и все приходится начинать сначала. А чем таким провинился Тантал, и как его наказали?

-Он был одним из греческих царей и смертельно оскорбил богов-олимпийцев, подав им на пиру блюдо, приготовленное из собственного сына. За такое неслыханное злодеяние был приговорен к вечному томлению голодом и жаждой. Причем особо изощренным способом: стоя по плечи в воде, под ветвями раскидистой яблони, увешанной сочными плодами. Но стоит ему опустить голову, чтобы напиться, как вода тут же уходит вниз, а если он попытается сорвать яблоко, как ветка сразу уклоняется в сторону. Да, как же я мог еще забыть про данаид и их знаменитую бездонную бочку! Подобных ужасных 'развлечений' в том Заповеднике немало: кому-то приказано бежать по бесконечному подвесному мосту, растянутому над пропастью огня, а доски сзади вспыхивают и рассыпаются, не давая возможности остановиться и немного отдохнуть; другой обречен раз за разом переживать происходящую на его глазах смерть близкого друга или возлюбленной, и всегда не будет хватать каких-то нескольких секунд, чтобы спасти их. Или блуждание по лабиринту, начиненному ловушками и препротивными тварями, и кажется, что выход – вот он, за следующим поворотом, но подойдешь поближе, а то всего лишь мираж. И что вдвойне обидно – даже смерть не избавит от мучений того, кто уже умер. Разве что подойдет к концу срок пребывания, и произойдет очередная реинкарнация. Правда, чем больше злодеяний было совершено при жизни, тем, соответственно, не только сильнее мучения, но и длиннее срок, так что особо темные души, прославившиеся своим изуверством, обречены страдать тысячелетиями.

-Халид-ага, а кто же определяет, кому сколько пребывать в загробных мирах перед новым рождением?

-А на то, мой юный друг, есть Хранители, или как молодые маги их по-современному называют, Диспетчеры, они и решают, куда и на сколько. Обитатели верхнего мира вольны выбирать, когда они готовы вернуться в физическое тело, и делать ли это вообще. Некоторые из них, достигшие окончательного просвещения, по собственной воле выбирают служение людям, становясь великими пророками и духовными учителями человечества; их имена ты знаешь сам. А вот всем остальным такого выбора не дано: каким будет их существование в загробном мире, и в качестве кого вновь являться на свет, не им решать. В чистилище, правда, душа, вставшая на путь исправления и совершенствования себя, получит послабления в своей будущей судьбе. Жаль только, что очутившись здесь, далеко не все из них правильно используют свой шанс, и в итоге возвращаются в точку, с которой начинали. Ну а в нижнем мире рассчитывать на снисхождение вообще наивно.

И вот здесь как раз уместно поведать об опасностях, подстерегающих путешественников в потусторонние земли. Как только твоя душа отделится от тела, поблизости могут оказаться желающие незаконно в него вселиться. Ведь кроме обитателей упомянутых мною миров есть еще неприкаянные души – как правило, тех, у кого осталась сильная привязанность к кому-то или чему-то на Земле, какая-то нерешенная проблема, являвшаяся целью всей жизни, или просто человек безвременно погиб, не успев закончить начатое дело, и не выполнив своего жизненного предназначения. Именно они испускают наиболее сильную эманацию, так что их можно наблюдать, даже не будучи экстрасенсом – вот как ты узрел призрак Занга. В большинстве своем неприкаянные души безвредны, только полны скорби, однако попадаются и весьма агрессивные экземпляры, обуреваемые злобой к живым или стремящиеся любой ценой присоединиться к их числу. Такие вполне могут попытаться завладеть временно 'опустевшим' телом, не пустив назад 'хозяина'. Кроме того, астрал полон паразитов, питающихся сильными негативными эмоциями – так называемых лярв, которые, подобно бациллам, могут прицепиться и заразить душу, вынуждая совершать неблаговидные поступки в угоду лярве. Поэтому ни один уважающий себя спирит не отправится в путешествие, не позаботившись об охранных заклятиях.

Но даже с ними, увы, благополучное возвращение назад не гарантируется. Забравшись слишком далеко, душа рискует не найти обратную дорогу и стать заблудшей, обреченной на вечные скитания по бескрайним просторам астрала. На моей памяти такое едва не произошло с Сафаром, вместе с которым мы когда-то постигали основы Серой магии. Он был талантливее меня, при желании мог бы, наверное, не только Великим Мастером, но и Гроссмейстером стать. И вот как-то поспорили мы с ним, что наведается он в астрал и узнает о судьбе одного из легендарных артефактов – Лампе аль-Хазреда, вопросив о ней у ее последнего владельца – бухарского купца Ибрагима Руфайни, к тому времени двести лет как покинувшего наш мир. Сказано-сделано, установил он защиту и отправился в путь, а я остался поблизости. Дело было под вечер, ночь прошла спокойно, как и утро – астральные путешествия часто отнимают много времени. Заволновался я ближе к следующему вечеру – Сафар лежал, не подавая признаков жизни, и его пальцы постепенно начали холодеть, а лицо побледнело и стало похоже на фарфоровую маску. Но лишь ночью я пересилил свой страх и побежал будить нашего учителя, Великого Мастера Галид-эд-Алгейна. Потревожить сон учителя без должных на то оснований у нас считалось неслыханной дерзостью, а тут еще самовольное проведение магических экспериментов! Я уже трижды проклял себя к тому времени, даже мысль подлая мелькнула – бросить Сафара, а самому сбежать. Да простит меня, недостойного, за то Аллах! Разбуженный Великий Мастер жестоко выбранил меня, обещая к карам небесным добавить суровое наказание от себя лично. Все же он отправился выручать своего ученика и вскоре вернулся с ним. Сафар, очнувшись, трясся, как в лихорадке, не говоря ни слова. И лишь спустя много дней рассказал, что произошло.

Как выяснилось, вначале он пробрался в средний мир, спрашивая его обитателей об Ибрагиме Руфайни, но там о таком и слыхом не слыхивали. Поскольку купец, по воспоминаниям современников, не отличался добродетельным образом жизни, Сафар вполне логично предположил, что его после смерти отправили на искупление грехов в мир нижний. И хотя мой товарищ еще ни разу не бывал там, а ходившие среди нас легенды об обитающих там кошмарах отнюдь не вселяли оптимизм, вернуться обратно и признаться в неудаче оказалось для него неприемлемо. И его душа направилась прямиком в ад. Видел он и ледяные пустыни, и огненные озера, и скопища мерзких чудищ, от одного из которых едва увернулся. Личности, встретившиеся ему там, либо посылали куда подальше, либо плакались о своих страданиях, подчеркивая их незаслуженность, либо вообще не желали разговаривать, и у него сложилось впечатление, что все они безумны – кто больше, кто меньше. Наконец одна относительно добрая душа подсказала двигаться на запад, до Реки забвения, и по ее течению достичь крепости, сложенной из костей, после чего свернуть к Озеру Слез. Когда добрался до крепости, рассказал Сафар, скелеты-гвардейцы, узнав, кто я, откуда и куда направляюсь, посмеялись надо мной, посоветовав поворачивать обратно, если, конечно, не желаю навсегда присоединиться к обитателям Озера. Из чувства противоречия я не стал их слушать, и вскоре душа моя летела, обгоняя ползущие по вечно беззвездному небу ярко-багровые тучи, минуя остроконечные горы, сложенные из антрацита, рощи мертвых безлистных деревьев, гнездилища все новых монстров, бездонные пропасти, видя которые, душа моя преисполнялась гнусной радости – ведь никто из обитателей нижнего мира, попавших сюда по законному распределению, не способен летать, а значит, в отличие от меня, не покинуть им тех мрачных мест.

Но вскоре чувство превосходства над бедолагами, лишенными радости воспарения над своим ничтожным бытием, сменилось растерянностью и откровенным страхом. Я забирался все дальше, а пейзаж оставался одним и тем же – безжизненные горы, пустыни и пропасти. И понял я, что заблудился, и не у кого спросить дорогу, поскольку безлюдны те края, и даже монстры там не водятся. Ужас заполонил всю душу, помрачив сознание: мне слышались голоса несуществующих собеседников, иногда я ловил себя на мысли, что разговариваю сам с собой; какая-то неведомая сила тянула вниз, пытаясь утащить на дно самых глубоких расщелин; горы, между которыми пролетал, сдвигались, угрожая раздавить, а причудливые орнаменты трещин иссушенной земли и застывших лавовых потоков складывались в отвратительные скалящиеся рожи. Наверное, сошел бы там с ума, и демоны утащили бы мою душу как бесплатный трофей, если бы не наш учитель, внезапно появившийся впереди. Ухватив меня за плечо, он произнес формулу возвращения.

-Такая вот история приключилась с моим товарищем, – закончил Мастер Халид свое повествование. – Сразу после того Сафар отказался от обучения спиритизму, сказав, что испытанного им хватит не на одну жизнь, и ушел в Целители. Как сказал, решил заняться благородным делом помощи людям, дабы после смерти не попасть на ПМЖ туда, где имел несчастье побывать. Да и я под впечатлением пережитого моим товарищем никогда впоследствии так и не отважился отправляться в свободное плавание, ограничиваясь лишь контактами по месту нахождения моего бренного тела. И, получив степень Мастера, почти не практиковал Серую магию. Вот мое истинное призвание! – библиотекарь показал на книжные полки.

Эрик с большим интересом выслушал рассказ, и лишь теперь отважился задать вопрос:

-Как я понял, вашему товарищу так и не удалось найти того купца. Но что то был за артефакт, ради которого он рискнул отправиться в столь опасный путь?

-Во-первых, мой мальчик, не факт, что он нашел бы купца вообще, даже если бы добрался до Озера Слез: душа Ибрагима Руфайни могла к тому времени реинкарнировать, и он вполне мог жить среди нас в новом теле, с новым именем и, разумеется, не помня ничего из своей прошлой жизни. А что касается той лампы… Это один из наиболее загадочных артефактов, созданных когда-либо; впрочем, кому удалось ее изготовить, мы тоже едва ли узнаем. Богатый домовладелец из Багдада Фотах аль-Хазред просто первым упомянул о ней: по оставленным им записям ее привезли откуда-то издалека и вручили ему в подарок как забавную безделушку. Лампа уже тогда выглядела очень старой, слегка позеленевшей, и на ней была выгравирована надпись на неизвестном языке. Аль-Хазред во что бы то ни стало решил прочесть ее и посулил большую награду тому, кто сможет сделать перевод. Многие пытались, но безуспешно; удалось лишь безвестному бродячему дервишу, не взявшему за свой труд даже медной монеты. Как сказал тот, народа, на чьем языке сделана надпись, уже не существует, и поэтому мало кто из ныне живущих способен ее расшифровать. А гласила она, что лампа, будучи зажженной, откроет своему владельцу дорогу в рай.

-Наверное, при горении она всего лишь выделяла дурманящие пары.

-Твое суждение вполне логично, и я, когда услышал о ней впервые, подумал так же. Но разве причислили бы ее тогда к числу могущественных артефактов? В один прекрасный день домовладелец исчез, и поиски не дали ничего: никто не видел, как он уходил из дома, и все вещи остались на месте. Вначале думали, что его захватили бандиты с целью получения выкупа, но похитители так и не объявились. В записях, оставленных им, ничего не говорилось о предполагаемом куда-либо путешествии, но упоминалось о чудесном видении мира, красотой сравнимого разве что с райскими садами.

-Так, может, он туда и отправился?

-В физическом-то теле? Такое только в мифах возможно! Кончилось все тем, что когда по истечении пятилетнего срока старший сын аль-Хазреда официально вступил в права наследства, то поспешил избавиться от лампы, полагая, что она каким-то образом связана с исчезновением отца. Артефакт переменил несколько хозяев, большинство из которых также пропали бесследно. И вновь – либо из личных дневников, или из воспоминаний близких и друзей звучит легенда о мире, прекрасней которого нет.

-Тогда, наверное, лампа способна открывать портал в один из миров Внеземелья.

-Не все так просто, мой юный друг: описание того, без сомнения, райского уголка, дорогу куда она указывает, каждый приводит своё, причём сильно отличающееся от других, что само по себе весьма необычно. Есть и другие странности: зажигавшие лампу упоминали, что встречали там юными тех, в реальности уже состарился или даже ушел из жизни. Поэтому многие считали, что на лампу и в самом деле наложено проклятие; скорей всего, так же полагал и Руфайни, державший ее при себе, но так и не решившийся пустить в ход. После его смерти следы артефакта затерялись, и где он сейчас, существует ли еще вообще, одному Аллаху ведомо. Потому Сафар и направился разузнать, где спрятал его купец – очень нам было интересно раскрыть тайну, заключенную в нём. Кое-кто, знаю я, до сих пор пытается его найти, но пока безуспешно.

Разговаривать со столь многомудрым собеседником, каким, несомненно, являлся Мастер Халид, было не только крайне интересно, но и весьма поучительно; единственным неприятным следствием оказался лишь факт, что он опоздал на обед.

Глава 36.

Прошел еще один день, а автор записки так и не дал о себе знать. Однако Эрик зря надеялся, что его ночное приключение осталось незамеченным: посещая утром кабинку туалета, на внутренней стороне двери ее он обнаружил нацарапанную острым предметом надпись 'Ставцев + Суонг = Любовь', сделанную к тому же на латыни, что затрудняло идентификацию шутника. Под подозрение сразу же попал Гека, решивший, как считал Эрик, по-дружески прикольнуться, однако тот клялся и божился, что ни про записку, ни про рандеву с Вин и слыхом не слыхивал. Что делать – пришлось поверить на слово.

Сегодняшнее их занятие – по Зеленой магии – предлагалось провести на лоне природы, как о том свидетельствовало объявление, приколотое к дверям аудитории. Госпожа Гань, встретившая их толпу на выходе из замка, повела ее за собой к одной из лесных полян, окруженной со всех сторон вековечными соснами.

-Одно из наиболее благодатных мест на острове, – пояснила Великий Мастер. – Здесь хорошо медитировать, восстанавливая как потраченную энергию, так и душевное равновесие. Или подлечить тело – если помните, на прошлой лекции я рассказывала вам, что подобные места животные отыскивают инстинктивно, приходя туда для исцеления ран и болезней. А теперь давайте присядем и сосредоточимся.

Ввиду отсутствия скамеек, поваленных деревьев, валунов или иных возвышенностей устраиваться пришлось прямо на траве. Когда каждый из присутствующих нашел на ней место для себя, госпожа Гань продолжила:

-Перед тем, как мы начнем наше занятие, настройте себя на гармонию с тем, что вас окружает. Отвлекитесь хотя бы на пять минут от разговоров с товарищами, посторонних мыслей, закройте глаза и постарайтесь услышать природу.

На поляне воцарилась тишина; сразу стал слышен скрип стволов деревьев под порывами ветра, шуршание веток и опавшей хвои, ритмичное пощелкивающее пение неведомой птицы. Однако выдержать больше двух минут неподвижного сидения оказалось затруднительно, а пошевелившись, Эрик укололся ногой о сосновую иголку, что сразу сняло весь медитативный настрой. Ещё меньше удалось продержаться Геке, умудрившемуся присесть на муравьиную дорожку.

Да, даже к такому, казалось бы, простому делу, как медитация, надо подходить с должной степенью уважения.

-А сейчас, – произнесла преподавательница по прошествии некоторого времени, – мы немного поупражняемся в основах Зеленой магии, а заодно проведем тест, в котором любой из вас сможет проверить, есть ли у него склонность к ней. Сразу хочу обнадежить тех, у кого он не получится: далеко не все имеют врожденную эмпатию к внешнему миру, ко многим она приходит в результате частого пребывания на лоне природы, если, конечно, они не относятся к последней с точки зрения эгоистического потребления. Так что все в ваших руках; помните, что дорогу осилит идущий, и какой бы длинной не была она, вы пройдете ее до конца, если будете упорны в своем стремлении. Но довольно мудрых и таких скучных с виду слов, давайте приступим к делу.

Полусфера яркого света неожиданно возникла на земле прямо перед ней, и когда он погас, на том месте располагалась железная клумба, доверху наполненная отборным черноземом. Одновременно госпожа Гань извлекла из кармана своего халата небольшую коробочку.

-В ней – семена бамбука. Как вы, наверное, знаете, это – одно из самых быстрорастущих растений на Земле; в благоприятных условиях высота его стеблей может увеличиваться почти на полметра всего за сутки! Но даже такая скорость роста для нас далека от оптимальной: чтобы её заметить, пришлось бы просидеть слишком долго. А потому для ускорения процесса я применю заклинание, о котором рассказывала в прошлый раз. Кстати, как оно называется? – с лукавой улыбкой она посмотрела на учеников.

-Буйство Жизни! – нестройно отозвались те.

-Очень хорошо. Сейчас увидите, как оно работает.

Достав из коробочки одно из семян, она посадила его в землю, присыпав сверху. И буквально через минуту показался росток, который прямо на глазах увеличивался в размерах. Ученики зачарованно наблюдали за процессом, гадая, до каких размеров может вымахать столь быстро растущий бамбук. Однако, когда высота стебля достигла полутора метров, рост его был остановлен.

-Теперь, – немного торжественно произнесла Великий Мастер, – любой из вас, кто помнит заклинание, может подойти и попытаться сделать то же самое. Не бойтесь неудачи – ведь и у меня, когда только приступила к изучению Зеленой магии, получалось не очень.

Ободренные последними словами, некоторые из студентов решили попробовать свои магические силы. Правда, повезло лишь троим – персиянке Рамине, Сандре и Геке (чем последний потом долго гордился – не зря же собирался поступать на биологический!). И пусть скорость, с которой поднимались вверх их проростки, не шла ни в какое сравнение с преподавательской, важен был сам факт успеха.

По-видимому, госпожа Гань осталась вполне удовлетворенной, поскольку предложила перейти к следующей части теста.

-Пожалуйста, рассядьтесь менее плотно, так, чтобы расстояние между вами было не менее метра. Я призову животное, и по моей телепатической просьбе оно подойдет по очереди к каждому из вас. Попробуйте осторожно прикоснуться и погладить его. По реакции животного вы увидите, возникнут ли у вас трудности с изучением Зеленой магии, или именно ей предназначено стать вашей будущей профессией. Пару секунд спустя с одной из ветвей на поляну спрыгнула белка.

-Ой, какая хорошенькая! – наперебой загалдели девушки, и юноши оживились также, хотя и без излишних словесных высказываний.

Белка, слегка наклонив голову, осмотрела собравшихся черными бусинками глаз, одновременно внимательно прислушиваясь к чему-то, только ей слышимому, а затем, смешно подпрыгивая, направилась к сидящей с правого края Сюэ. Та, медленно вытянув руку, коснулась кончика хвоста. Забавный зверек не выказал никакого беспокойства, лишь почесал передними лапами нос. Госпожа Гань, внимательно наблюдавшая за происходящим, одобрительно наклонила голову.

Следующим пришел черед Фэна. За ним – Паэлы, Жозе, Алехандро и других. Когда дошла очередь до Джо, белка неожиданно запрыгнула тому на руку и вскарабкалась по рубахе на плечо.

-Знак особого доверия, – невозмутимо прокомментировала преподавательница. – У отмеченного им едва ли возникнут проблемы в общении с животными. Я предлагаю вам, молодой человек, серьезно подумать над перспективами профессии друида, раз есть предрасположенность к данной сфере приложения магических способностей.

Фортуна вновь улыбнулась Геке – белка хоть и не стала залезать на него, но ухватилась за один из пальцев протянутой руки, словно ожидая чего-то или приветствуя.

При приближении своей очереди Эрик немного волновался – как он успел заметить, далеко не всегда рыжая красавица демонстрировала чудеса дружелюбия; некоторых старалась обойти стороной, а при прикосновении заметно напрягалась, и тут же, не задерживаясь, спешила дальше. Поэтому, чтобы заранее расположить к себе лесного жителя, украдкой предложил тому спрятанный в руке маленький кусочек сахара (с тех пор, как Эрши стал регулярно заглядывать в гости, подобно Баджи, он частенько таскал с собой небольшой запас его).

Зверек обнюхал предложенное угощение, но не взял его, лишь повилял поднятым кверху хвостом.

-Для нее оно непривычно, она не рискует, – неожиданно сказала госпожа Гань (и как только разглядела на таком расстоянии?). – Но не отказалась бы от лесного ореха. В любом случае ваше предложение ей по душе, она его оценила по достоинству.

От волнения Эрик слегка покраснел – по крайней мере так ему сказали после занятия. Может, и мне податься в друиды, подумалось ему. Человечество в своем неудержимом стремлении к покорению природы слишком далеко удалилось от нее, существуя в своем обособленном технократическом мире. Никто не спорит, человеку, привыкшему к удобствам, трудно от них отказаться – но ведь чтобы жить в гармонии с первоисточником жизни, вовсе не обязательно возвращаться к первобытнообщинным временам. Все те поездки 'на природу', отдых на даче, прогулки по паркам и лесопарковым зонам – призваны восполнить духовную пустоту постоянного нахождения внутри бетонных коробок или на мертвой, покрытой асфальтом, поверхности планеты. Да и в физическом плане тесное общение с зеленым миром оказывает весьма благотворный эффект – достаточно взглянуть на волшебников, обитающих в лесном поселке: таких пышущих здоровьем и оптимизмом людей ещё поискать надо. От размышлений на отвлеченную тему его отвлек внезапный вопль Билли.

-Ай! Зараза, она меня укусила!

Оглянувшись, Эрик увидел, что перепуганный зверек со всех ног удирает прочь и стремглав взбирается по стволу одной из ближайших сосен, исчезая среди ветвей. Виновник переполоха между тем отчаянно тряс рукой, словно ухватился ею за раскаленную сковородку, не переставая сыпать ругательствами.

-Прекратите, наконец! – рассерженно произнесла преподавательница, вставая со своего места. – Вы сами виноваты – не нужно было пытаться взять белку в руки, да еще так грубо. Ну-ка, покажите рану. Судя по издаваемым вами воплям можно подумать, что вы лишились нескольких пальцев, а тут всего лишь царапина! Приложите руку к траве, а я произнесу заклинание.

Выполнив требуемое, Билли имел честь убедиться, что от ранки не осталось и следа. Оглянувшись, он увидел, что однокурсники насмешливо смотрят в его сторону, и, набычившись, отполз подальше.

-Скажите, Великий Мастер, а единороги действительно существуют, или их придумали? – неожиданно, без всякой связи с происходящим, спросила Янка. Видно, ей давно уже не терпелось задать вопрос, и она решила, что подходящий момент настал. Про Билли сразу же забыли.

-Единороги? – слегка улыбнувшись, уточнила госпожа Гань. – Зачем же в прошедшем времени, они и сейчас существуют. На планете эльфов. Если кому-нибудь из вас приключится побывать в гостях у остроухих, там и познакомитесь с единорогами поближе.

-Ой, расскажите пожалуйста, а их рог для чего-нибудь служит, или просто украшение?

-Природа нечасто занимается созиданием из любви к самому процессу, как правило, в ее устремлениях таится определенный смысл. Так вот, в отличие от носорога, который подобным 'украшением' может проткнуть человека насквозь, единороги не пользуются им как тараном. Их рог слишком хрупок и легко ломается, однако также является оружием. Принадлежа к числу животных, обладающих магической энергией, они воздействуют на врага психошоком, а рог помогает направлять удар. Тут же посыпались новые вопросы.

-А кентавры, грифоны, гарпии? Что с ними?

-Химеры. Сконструированы людским воображением. Часть тела от человека, часть от животного. Или комбинация из нескольких животных. Даже если вывести подобных монстров искусственно, едва ли они будут достаточно жизнеспособны, чтобы существовать длительное время, а тем более давать потомство.

-А магически их создать возможно?

-Теоретически да. Но вы, ученики, должны знать, – голос госпожи Гань неожиданно посуровел, – эксперименты в области конструирования живых химер приравниваются к чернокнижию, и поэтому даже не просите показать вам какого-нибудь забавного уродца. В магии, как и в других науках, есть свои этические нормы, которые обязан соблюдать каждый уважающий себя волшебник. Не думайте, что колдовство есть синоним всемогущества и вседозволенности: те, кто считал так, обычно плохо заканчивали. А в качестве примера расскажу вам о незавидной участи одного темного друида, которого звали Ферранх: очень любил он развлекаться, конструируя двухголовых медведей, шестиногих волков, тигров с бычьими головами. И вознамерился он как-то создать чудище, какого свет еще не видывал: с пастью саблезубого тигра, слоновьими ногами, крыльями дракона и туловищем стегоцефала, полагая, что с таким монстром ему уж точно поперек дороги никто не встанет. Однако произошло непредвиденное: получившийся кошмар в ярости напал на своего создателя – даже охранные заклятия не помогли! – растоптал его и сожрал, после чего издох. Студенты заулыбались.

-Видать, голодный был очень.

-А волшебник весь ядом пропитанный оказался.

-Отсюда мораль: не ешь, что попало! Преподавательница укоризненно покачала головой.

-Со стороны это кажется смешным, но на самом деле очень грустно. Не для того дается магический дар, чтобы обращать его во зло.

Дабы немного разрядить обстановку, одна из девушек спросила, возможно ли призывать бабочек. Перспектива увидеть прелестных порхающих созданий сразу же взволновала юные умы, особенно представительниц прекрасного пола, которые наперебой принялись уговаривать госпожу Гань продемонстрировать наиболее красивые экземпляры здешних мест. Та загадочно улыбнулась.

-Красота – понятие сугубо индивидуальное, и то, что одному покажется венцом творения, не произведет никакого впечатления на другого. А потому я покажу вам всех здешних обитательниц, а там вы сами решите, кому какая больше по душе.

И через секунду всю их поляну заполнил целый сонм разноцветных бабочек. Одна из них, синяя с белыми полосками, приземлилась Эрику на плечо и, перебирая ножками, переползла на спину. Геке прямо на руку уселся махаон – громадный, с крыльями размером с ладонь. Пришлось осторожно держать крылатого гостя на весу, пока тот деловито перебирал хоботком, словно пытаясь отыскать нектар в складках кожи. Кругом слышались сплошные охи и ахи, девушки не успевали обмениваться впечатлениями, да и юноши постепенно подключились тоже. Решили даже выбрать бабочку – королеву красоты, но, как и предсказала госпожа Гань, к консенсусу не пришли: каждый расхваливал того мотылька, чьим аэродромом стал поневоле. Наконец определили тройку лидеров, в которую, к вящему удовольствию Геки, попал и его махаон.

Когда всеобщий восторг стал потихоньку спадать, преподавательница предложила вернуться к прерванному занятию. Тем более, добавила она, что бабочки тоже устали от общения с людьми, и им нужен отдых. С долей легкого сожаления студенты распрощались с беззаботными летунами.

-Ой! Посмотрите, что случилось! – вдруг испуганно произнесла Лиэнна, указывая на клумбу с бамбуковыми проростками.

Взглянув в указанном направлении, все увидели, что один из трех ученических побегов почернел, как если бы на него дохнули нестерпимым жаром.

-Какой ужас! – с расширенными от неприятного изумления и обиды глазами произнесла Рамина, и Эрик понял, что омертвелый росток принадлежит именно ей.

-Не расстраивайтесь, – успокоила ее госпожа Гань. – Скорей всего, одно из семян было поражено болезнью, незаметной внешне, и растение быстро исчерпало свои жизненные силы, после чего засохло. Сейчас мы его оживим, и вы увидите, как действует Природная Регенерация.

И, прошептав слова заклятия, она дотронулась до стебля. Чернота постепенно отступила, сменившись естественным для растения зеленым цветом, и бамбук снова потянулся вверх.

-Вот так, – удовлетворенно произнесла преподавательница. – А теперь занимайте свои места, и я расскажу вам о наиболее интересных аспектах применения данного заклинания.

Эрик уже собрался присесть на холмик примятой травы, как внезапно его слегка толкнул локтем Гека, жестом показывая переместиться. Они расположились чуть в стороне от остальных, в тени разлапистой сосны.

-Ты знаешь, – зашептал Гека прямо в ухо, – я внимательно осмотрел тот проросток. Мне кажется, наша препша не совсем права: с семенами все было в порядке, а вот растение явно либо сожгли, либо отравили, причем магически!

-Да ну тебя! Кому это нужно? Тем более мы все на виду. Госпожа Гань сразу же засекла бы.

-В том-то и дело, что нет! Вспомни, чем мы были заняты пять минут назад? Правильно – рассматривали бабочек. А под столь удобной дымовой завесой нашелся злодей, решивший извести ни в чем не повинного представителя флоры.

-Все равно нелогично. Кругом целый лес, экспериментируй – не хочу, и ни одна живая душа тебя не увидит, кроме тех же бабочек. К тому же как-то не верится, что Великий Мастер не смогла определить, волшебство это или нет.

-И это особенно странно. Либо она все же заметила 'шалость', но предпочла не поднимать шума. Примерно как в школе училка обычно не выясняет, кто подложил кнопки на сидение стула.

-Возможно и так, – пожал плечами Эрик. Сразу после занятия к ним подошел Жозе.

-Есть предложение: поскольку в течение ближайших недель занятий по волшебству не предвидится, – латынь не в счёт, – давайте соберемся завтра утром, часиков в десять. Лодки нам дадут, я договорился. Берите воды побольше, чтобы от жажды не страдать. Эрик, а ты на всякий случай фонарик прихвати.

Глава 37.

Утро выдалось слегка пасмурным, девушки заволновались даже, не лучше ли отложить поход. Но Жозе успокоил их: в это время года подобная погода в здешних широтах не редкость, она вовсе не означает, что вскоре пойдет дождь. И действительно – когда добрались до лесного поселка, Солнце выглянуло из-за туч и принялось быстро согревать поверхность своего спутника.

Первым делом им пришлось посетить двухэтажную резиденцию Мастера Виллсбоу, исполнявшего обязанности старосты посёлка, в чьем ведении в числе прочего находилась и пресловутая лодочная пристань. Мастер Виллсбоу, добродушный толстяк под два метра ростом, с роскошной гривой русых волос и курчавой бородой, встретился им сидящим в уютном кресле на веранде.

-Здравствуйте, Мастер, – вежливо поприветствовал его Жозе. – Мы бы хотели, как договаривались, взять напрокат три лодки.

Тот слегка приподнялся и с интересом осмотрел собравшихся вокруг студентов.

-Стало быть, это вы нашли якорь от посудины под названием 'Братья Ветра'. Решили ещё сокровищ поискать? Флаг в руки. Ладно, можете взять с причала лодки под номерами 3, 4 и 5. Надеюсь, если откопаете что-нибудь необычное, привезете посмотреть?

Все три лодки, к счастью, оказались на месте. Сняв их с прикола, представители сильного пола уселись за весла, отведя дамам роль пассажирок. Путь предстоял неблизкий – нужно было обогнуть почти половину острова, о чем как-то никто не подумал заранее. Юношеский задор и оптимизм игнорируют подобные мелочи, и волей-неволей вспоминаешь о них, только натерев на ладонях мозоли от непривычной работы.

-Ничего, парни, – в своей обычной насмешливой манере 'успокоила' их Таисия, – до свадьбы заживет. А то с этой медитацией да чтением книг совсем от физического труда отвыкнете.

Равнодушно взирать на страдания своих однокурсников она, однако, не стала – разрезав на куски полотенце, перевязала раны тем, с кем находилась в одной лодке. Ее примеру последовали другие девушки.

У скалы, за которой находилась та самая расщелина, их поджидал неприятный сюрприз. Неподалеку от входа в пещеру яркой оранжевой краской была нарисована стрелка, указующая внутрь.

-Что это еще за…? – так и подскочил на своем месте Жозе, увидев ее.

-В прошлый раз ее здесь точно не было, – невозмутимо заметил Олаф.

Лодка, управлявшаяся Джо и Фэном, сделав маневр, подплыла почти вплотную к рисунку. Перегнувшись через борт, Джо коснулся его рукой.

-Краска уже высохла, – сообщил он, осмотрев пальцы. – Значит, его сделали не сегодня и не вчера, может быть, вскоре после того нашего визита сюда.

-Может, комендант решил таким образом пометить место, где мы нашли якорь? – робко предположила Сюэ.

-Какой смысл, если он уже в замке?

-Что-то подсказывает мне, не к добру это, – покачал головой Фэн. – Но для начала давайте попробуем заплыть внутрь.

Спрыгнув в воду, Жозе, Гека и Джо взялись за носовые цепи своих лодок и аккуратно повели их сквозь узкий проход. Оставшиеся в лодках помогали им, отталкиваясь веслами от стен и отгребая воду с кормы.

Внутри пещеры их ожидал сюрприз: кто-то успел провести там раскопочные работы, причем столь грандиозные, что воздвиг две песчаные насыпи, поднявшиеся над водной поверхностью более чем на метр, а ровное доселе дно покрылось ямами. Случайно оступившись, можно было уйти под воду чуть не с головой.

-Вот так так, – присвистнул Жозе. – Похоже, мы не одни решили заняться археологией. Интересно, кто они, наши таинственные соперники, предпочитающие свою деятельность хранить в глубокой тайне?

-Масштаб раскопок, однако, впечатляет, – задумчиво произнес Олаф. – Если работал одиночка, то трудолюбию такого искусного землекопа можно лишь позавидовать.

-Разве что он использовал големов или какую-то иную магию себе в помощь.

-Чтобы командовать големами, нужно быть Мастером, а повелевать Землей не так-то просто.

-Так или иначе, был ли то наш сокурсник, или даже Великий Мастер, он не очень хотел афишировать свое занятие. Кстати, свои находки он, похоже, предпочел оставить тут. Видите, на дальней насыпи какие-то темные шарообразные предметы.

Подойдя поближе, друзья опознали в них пушечные ядра, изрядно проржавевшие от времени. С другой стороны насыпи обнаружилась потемневшая и прогнившая корабельная бочка, в которой, скорей всего, перевозились питьевая вода или запасы продовольствия, а также обломанные доски и даже остов деревянного ящика, правда, без крышки.

-Парочка ядер вместе с якорем вполне вписались бы в музейную коллекцию. Странно, что наш конкурент не взял их с собой.

-Ты уверен? Может, прихватил, сколько смог, и спрятал, а остальные бросил здесь. Эх, попадись мне этот горе-археолог…

-Расслабься, Жозе. Остров не является нашей собственностью, а значит, любой может проводить тут раскопки.

-Так-то оно так, но надо как-то по-человечески…. Тем более что еще и намусорил товарищ за собой, – ехидно добавил Гека. – Вон и обертка из-под жвачки валяется. Жозе не побрезговал поднять ее и понюхать.

-Еще пахнет. Значит, бросили совсем недавно. Так и подмывает остаться тут покараулить и взглянуть, кто придет. Но для начала пойду взгляну на туннель.

Надев маску и ласты, он нырнул; остальным не оставалось ничего другого, как дождаться его возвращения. Где-то минуты через полторы голова латиноамериканца показалась из воды. Сорвав маску и отдышавшись, он рассказал:

-Туннель очень длинный. Мне удалось опуститься до нижнего уступа скалы, где он сворачивает в сторону и виден проход дальше. Уровень дна там медленно повышается и теоретически рано или поздно должна вывести на поверхность. К сожалению, даже если бы в моих легких находилось вдвое больше воздуха, не доплыл бы туда. К тому же там так темно, что, не будь фонарика – кстати, спасибо, Эрик, за него! – я и собственного носа не смог бы разглядеть. Так что, как ни крути, а без аквалангов не обойтись.

Для того, чтобы фонариком можно было пользоваться под водой, Эрику пришлось обмотать его корпус изолентой, особо тщательно заделав все отверстия. Первым на услышанное отреагировал Гека:

-Помните, на первом занятии по Зеленой магии препша упоминала о Водном Дыхании. С его помощью можно проплыть куда угодно, и не только до конца туннеля. Однако товарищи идею не поддержали.

-Ты же не знаешь, сколько придется плыть под водой. Если действие заклятия закончится раньше времени, смерть твоя будет ужасной. Но даже предположив невероятное, что удастся уговорить помочь нам кого-либо из Великих, и ты благополучно доберешься до второй пещеры, то как выберешься обратно?

-Да, об этом я не подумал…

Кому-то пришла в голову даже более смелая идея – построить подобие подводной лодки. Однако забраковали её так же, как и несколько других, либо слишком безумных, либо неосуществимых в ближайшем будущем. Более-менее разумным сочли скинуться всем вместе и попытаться обзавестись хотя бы парой аквалангов с кислородными баллонами. На стадии обсуждения конкретных деталей, Гека предложил еще один вариант:

-Давайте пошлем на разведку дельфинов!

Мысль была настолько неожиданной, что все прочие (и даже Эрик в первое мгновение) ошарашено взглянул на него:

-Каких еще дельфинов?

-Тех, с которыми Баджи упражняется. Он же может запросто установить с ними телепатическую связь! А с ней без проблем не только объяснить им, куда и зачем нужно плыть, но и узнать, что там, в конце пути. А вдруг он ведет в никуда? Тогда нет даже смысла туда забираться.

-А Баджи согласится помочь нам?

Не факт, подумал про себя Эрик, вспомнив совершеннейшее равнодушие их старшего товарища к подобным поискам. Чтобы уговорить, придется постараться.

-Как жаль, что здесь не работают мобильники. Придется действовать вручную. Вот что: сейчас быстренько сгоняю в поселок, а вы подождите меня здесь.

-В одиночку ты слишком долго будешь плыть, – сказал Жозе. – Я пойду с тобой.

-И я с вами, – неожиданно заявила Таисия. – Мужчине куда сложнее отказать женщине, чем другому мужчине. Так что, друзья, ждите нас и не скучайте.

И, взяв одну из лодок, троица вызвавшихся проверить свое дипломатическое искусство отчалила. Оставшиеся разбрелись; одни вылезли из прохладной пещеры погреться на солнышке, другие решили посмотреть, что еще не приглянулось их таинственному конкуренту. В их числе оказался и Эрик, занявшийся обследованием одной из ям неподалеку от насыпи с пушечными ядрами.

Разрывая песок, он неожиданно почувствовал, как кто-то подошел почти вплотную. Резко обернувшись, увидел, что перед ним та, кого 'народная молва' определила ему в возлюбленные.

-Не пугайся, – мягким шепотом произнесла она, зрачки ее глаз загадочно блестели в полутьме. – Извини, если отвлекла тебя от столь увлекательного занятия. Мне почему-то кажется, что там, – она показала рукой в сторону туннеля, – находится нечто, пугающее меня…

-Опять пресловутая женская интуиция?

-Называй, как хочешь. В любом случае перелопативший здесь все дно, страстно желает заполучить это. И, поверь мне, – голос Вин стал подобен слабому дуновению ветра, – в своем стремлении не остановится ни перед чем.

-Может, тогда лучше предупредить остальных?

-Вряд ли стоит. Скорей всего, просто я слишком мнительная особа.

-А вдруг это проявление сверхчувствительности?

-Едва ли. Такую способность я бы давно уже заметила, или ее разглядели бы окружающие.

-Может, её развитию способствует определённая форма и цвет кристалла? Китаянка задумалась.

-О таком варианте как-то не подумала. Я выбрала фиолетовый, считается ведь, что это цвет волшебников. Не слышала, правда, о магии, которой бы он соответствовал.

-Я тоже. Но расскажи лучше, каковы твои ощущения во время сеанса медитации.

-Сложно описать в словах – мир как будто становится полупрозрачным, затягиваясь сиреневой вуалью, и предметы внутри нее теряют очертания, превращаясь в тени самих себя. Порой кажется – протяни руку, и пронзишь их насквозь. Вначале даже немножко боялась, что когда наваждение спадет, мои пальцы застрянут в одном из них.

-Интересно, а если махнуться кристаллами, ощущения поменяются тоже? Вопрос явно озадачил собеседницу.

-Не знаю… А какой в том смысл?

-Ну, я немного думал над тем, что кристалл, идеально подходящий для одного, может оказаться малоэффективным для другого. Теоретически предполагается, что все они одинаковы, но иногда берут сомнения. Вспомни – их выдали в первый же день нашего пребывания здесь, когда о кухне волшебства мы имели представления не больше, чем житель древней Греции – о квантовой механике. Жаль, что нельзя взять другой.

-Ты недоволен своим?

-Нет, что ты, я вовсе не то имел в виду! У меня нет никаких претензий к моему желтенькому. Чисто теоретический интерес.

-Ну, что ж, – в голосе Вин неожиданно появились новые, необычные нотки, – если захочешь, можешь как-нибудь заглянуть ко мне и попробовать помедитировать с моим кристаллом.

-И ты не будешь против?

-Нисколечко. В качестве ответной любезности предоставь мне такое же право в отношении своего.

-Спасибо. Я обязательно воспользуюсь твоим приглашением.

Пальцы его правой руки нащупали в воде ладошку Вин и крепко сжали ее. Повернувшись друг к другу, они встретились взглядами.

И сразу же позабыл Эрик про задуманные им эксперименты с кристаллами, зачем они здесь и как тут оказались, растворяясь в черных глазах своей визави, магнитом тянувших к себе.

Их товарищи, что оставались в пещере, деликатно отошли подальше, стараясь не разговаривать громко.

И лишь громкий радостный возглас снаружи пещеры 'Едут!' разрушил колдовское очарование, вернув их к суровой действительности.

Глава 38.

Столь скорое возвращение посланных за подмогой в поселок объяснялось просто: вернулись они на совсем другой лодке – куда более быстроходной моторной. И сидело в ней четверо, предполагая полный успех дипломатической миссии.

-Не хотел вначале, честно говоря, участвовать в вашем мероприятии, – сказал Баджи, – да пожалел содранные руки. А без меня моторку вам вряд ли бы дали. Бензин сюда завозят не так часто, а использовать вместо него магию слишком накладно. Мастер Виллсбоу, скорей всего, пожурит меня, но вряд ли слишком сильно – как я понял, ему самому стало интересно. А теперь пусть те, у кого мозоли, прислонятся ладонями к скале, а я произнесу Силу Земли. И не упрямьтесь, не стройте из себя героев: не тот случай, чтобы демонстрировать свою крутизну.

Пришлось друзьям послушаться старшего товарища и испытать на себе исцеляющую силу матери-природы.

-Вот. Я пока не очень искусный маг, и потому мгновенного эффекта не ждите. Все же раны заживут быстрее, чем естественным путем. Ну а теперь показывайте вашу пещеру. Очутившись внутри, Баджи присвистнул.

-Да, конкуренты постарались на славу. Стало быть, хотите их опередить и узнать, что находится в конце подводного туннеля? ОК, сейчас позову своих подопечных. Заодно и познакомитесь с ними.

Вернувшись к выходу и достав из кармана брюк маленький металлический свисток, Баджи призывно дунул в него. Почти сразу, откликаясь на зов, вдали лоснящимся асфальтом засверкали спины двух дельфинов-афалин, то приподнимаясь над поверхностью в полупрыжке, то уходя под воду. Вскоре они очутились вблизи и радостным пощелкиванием и курлыканьем приветствовали наших героев.

-Знакомьтесь: Стив и Сюзи. Мои любимцы, с которыми я познакомился еще на третьем курсе, и до сих пор дружим. Они совсем ручные, и если вы уважительно их попросите, они разрешат покататься на них верхом. Правда, Сюзи?

Дельфиниха в ответ приоткрыла пасть, полную острых зубов, и несколько раз кивнула головой, выражая тем свое согласие.

-А погладить их можно?

-Конечно.

И уж тут афалины не смогли бы пожаловаться на недостаток внимания к своим персонам: каждый из собравшихся не преминул воспользовался случаем погладить спину или брюшко, либо подержаться за плавник. Дельфины не отставали: показывая, что им приятно находиться в обществе людей, проделали несколько акробатических трюков. Наигравшись вволю, взялись за дело.

-Я на некоторое время войду в транс и попытаюсь объяснить животным, что от них требуется, – сказал Баджи. – Они проплывут до конца водного пути и посмотрят, что там находится. Вернувшись, расскажут. А теперь, пожалуйста, отойдите немного в сторону, чтобы я без проблем смог войти в телепатический контакт.

Студенты примолкли и разбрелись по пещере. Баджи присел на корточки и сосредоточенно уставился в точку перед собой; дельфины внимательно смотрели на него. Потом, как по команде, оба животных громко хлопнули хвостами о воду, подняв тучу брызг.

-Они готовы помочь вам хоть сейчас. Одна только маленькая закавыка: им не проплыть по мелководью. Нужно сделать канавку, чтобы они смогли попасть в туннель.

Пришлось взяться за работу. Единственная совковая лопата, прихваченная с собой, досталась Олафу, который принялся удалять песок с внешней стороны отмели, одновременно засыпая одну из ям. Гека с Фэном попробовали орудовать снятыми с одной из лодок веслами, однако без особого успеха – мокрый песок легко соскальзывал с гладкой поверхности лопастей. В конце концов они присоединились к остальным, за неимением лучшего орудовавшим верхними конечностями.

-Эх, динамитику бы сюда…

-Нельзя, друзья человека испугаются и уплывут.

-Да шучу я, шучу, сам понимаю, что от взрыва потолок рухнет нам на головы.

-Коллега, вы оперируете устаревшими приёмами: раз находитесь в замке волшебников, то и решать проблему надо соответствующим образом.

-Типа как в мифах: и расступились скалы перед ним, и пошел он по воде аки посуху?

-Ну хотя бы так. А то привыкли, что любую проблему можно решить, применяя механику или химию.

-А другого выбора у нас пока и нет: вот ты, например, сможешь перекинуть хотя бы щепотку песка, не используя ничего, кроме колдовства?

-Попробовать надо. Сейчас, вот только вспомню формулу…

-Да ладно, трудись уж руками. Знаем мы тебя: будешь делать вид, будто чародействуешь, дожидаясь, когда мы закончим работу.

Так, подшучивая друг над другом, они сноровисто прокопали канавку, достаточную, чтобы по ней свободно могли проплыть дельфины. Те не замедлили ею воспользоваться и, вильнув хвостами, исчезли в темной глубине.

-Теперь остается только ждать.

-Баджи, скажи, а разве ты не хочешь с помощью Симбиоза Разумов увидеть все напрямую? – спросил Эрик, вспомнив свой с Гекой визит еще в первую неделю пребывания в Академии. Тот отрицательно покачал головой.

-Слишком большое расстояние, я не смогу долго находиться в контакте. Не забывай, что я пока всего лишь бакалавр. Но не волнуйся: когда дельфины вернутся, я 'прочту' их восприятие увиденного. Наберись немного терпения. Эрик отошел, его место занял Фэн.

-Можно задать чисто научный вопрос?

-Конечно.

-На лекции по Зеленой магии по поводу Симбиоза Разумов нам рассказывали, что его нужно применять с осторожностью, поскольку на разум человека воздействуют мысли, чувства и инстинкты животного. Не могли бы вы рассказать из личного, так сказать, опыта, какие при этом ощущения?

-Ну, мой собственный опыт не так уж и значителен и ограничивается лишь моими подопечными. Да и применять его я стал не так давно и, признаюсь честно, в первый раз немного побаивался. Но все прошло нормально, поскольку дельфины – одни из наиболее высокоразвитых существ. Их восприятие мира очень яркое и праздничное, недаром они так дружелюбны. Я чувствовал радость свободного скольжения сквозь толщу морской воды, непривычные, но не раздражающие запахи обитателей моря, приятную теплоту солнечных лучей, обогревавших спину и плавники. Правда, после того сеанса, когда увидел в воде стайку рыбок, неожиданно возникло желание прыгнуть и ухватить зубами одну из них. Я с трудом удержался, осознав, что это и есть тот самый 'побочный эффект' Симбиоза.

-А дельфины? На них как-то воздействовало проникновение в разум человека?

-Мне кажется, они были изрядно растеряны и даже слегка напуганы. Слишком много информации, неоднозначных символов и терминов, странных понятий, да и само восприятие окружающей среды человеческим телом. Потом немного привыкли и даже пытались разобраться в некоторых вещах, для нас привычных, но совершенно незнакомых дельфинам. Мои коллеги-друиды, кто проводил подобные эксперименты, рассказывали, что аналогичные эффекты возникают и при контактах с другими животными.

Вокруг рассказчика собралась толпа благодарных слушателей, оставивших все прочие занятия.

-А какие еще неприятности могут подстерегать волшебника, осуществляющего Симбиоз? – в свою очередь спросил Олаф. Баджи, обдумывая ответ, слегка наморщил лоб.

-Не поддаваться эмоциям животного, какими бы привлекательными они не казались. Вас могут вдохновлять сила и мощь слона, быстрота гепарда, свободный полет ястреба – так же как меня впечатлила способность дельфинов без труда передвигаться в воде. К этому можно пристраститься, как к наркотику, забывая, что с каждым разом взаимопроникновение будет становиться все более глубоким. В конце концов, весьма вероятным станет прескверное событие – душа человека застрянет в теле животного, и, соответственно, душа животного переместится в человеческое.

-И ничего нельзя будет сделать?

-Ну почему же. Волшебник может отменить действие собственного заклятия. Однако при нахождении в теле животного это будет довольно проблематично – братья наши меньшие не обладают магической энергией. Кроме того, помочь вернуть все на свои места способен другой чародей – конечно, если окажется поблизости и поймет, что произошло. Впрочем, куда лучше о том вам поведает госпожа Гань. Я рассказчик не самый талантливый.

-Скажи, а такие… неприятные случаи часто имели место в истории?

-Не очень, но, к сожалению, бывали. Если интересно, они приводятся в энциклопедии 'Ошибки магических экспериментов: причины и последствия'. Еще интересные факты время от времени публикуются в 'Магическом Вестнике' – официальном газетном издании Гильдии. Слышали о нем? Студенты, переглянувшись, покачали головами.

-Пока не приходилось.

-Это потому, что 'Вестник' выходит раз в квартал, и студентам его обычно не выдают. Последний выпуск был в июле, так что скоро можно ждать нового. Как только появится очередной номер, если будет желание, я дам его почитать.

-Конечно! Большое спасибо!

О чём-то хотела спросить и Дина, но в тот момент позади раздался громкий всплеск – один из дельфинов, вернувшись и увидев, что никто не заметил его появления, решил обратить внимание на свою персону.

-А, Сюзи! А где Стив? С ним все в порядке?

Дельфиниха утвердительно наклонила голову. А через полминуты показался и ее напарник, держащий в пасти обломок доски.

-Ну-ка, дай поглядеть, что за подарок ты нам принес. О, да тут какие-то буквы вырезаны! 'othe' – что бы это могло значить?

-'Wind Brothers'! – воскликнула Таисия. – Они нашли корабль!!

Афалины, как будто догадавшись, о чем разговор, согласно закивали в ответ.

-Значит, 'Братья Ветра' и впрямь нашел здесь свое последнее пристанище, – задумчиво сказал Баджи. – А теперь дайте мне еще пять минут на телепатическое общение, я узнаю подробности. И после короткого сеанса телепатии рассказал:

-Они действительно видели корабль с громадной пробоиной в борту, застрявший меж двух валунов неподалеку от берега подземной пещеры, намного большей, чем та, в которой мы находимся. Там очень темно, и дельфины смогли разглядеть немногое. На самом берегу лежит шлюпка, от которой остался только каркас, несколько мертвых поваленных деревьев, погибших, очевидно, когда скалы сдвинулись, и не стало живительных солнечных лучей. И еще сумели разглядеть они вдали какие-то полуразвалившиеся бревенчатые постройки, как я могу предположить, сделанные командой корабля, переправившейся на берег.

-Скорей всего, кораблекрушением и объясняется таинственное исчезновение капитана Карриго, о котором писал дон Мануэль, – сделал вывод Жозе. – А поскольку потом он объявился вновь, история имела счастливый конец: морским волкам удалось не только спастись, но и вернуться домой.

-Однако в том же письме утверждалось, что корабль с таким названием плавал и после возвращения Карриго в Европу. Жозе пожал плечами.

-Ну и что? Мореплаватели всех времен любили давать сходящим со стапелей кораблям те же названия, что носили их предшественники, особенно если с их именем были связаны подвиги и необычайные приключения. Кто знает, быть может, один из сотоварищей капитана решил возродить былую славу корабля, построив точно такой же?

-В любом случае мы должны попасть туда! Настоящий корабль времен пиратов – мы увидим, как он выглядел на самом деле! Неужели вам неинтересно?

-Да кто против-то? Ты лучше скажи, как это сделать, если у нас нет аквалангов?

-Может, упросить дельфинов доставить нас туда? Ведь они плавают намного быстрее людей!

-И все же не настолько быстро, чтобы хватило воздуха в легких, – остудил их пыл Баджи. – И я не поддержу вас в подобной авантюре. Поймите меня правильно: ведь на мне тогда будет лежать ответственность за ваши жизни. Случись то в далекой Галактике, где практикуются сражения на лазерных мечах, я сам вышел бы вперед, чтобы прикрыть вас, учеников, от клинков темных джедаев. Но что я смогу сделать, если нас разделят килотонны равнодушной воды? Я не могу управлять Стихиями в достаточной степени, чтобы элементали Воды не дали вам утонуть, а элементали Воздуха бесперебойно снабжали кислородом! Вам придется найти другое решение проблемы – или отступиться от нее, оставив все, как есть.

-А если использовать телепортацию? – робко предложила Сюэ. Высказанную идею признали интересной, но неосуществимой.

-Мы и простейшие предметы телепортировать пока не умеем, а ты предлагаешь человека!

-Зато плыть не нужно, и нет риска утонуть!

-Но даже если ты преисполнишься магической силы и станешь равной Великому Мастеру, куда ты пошлешь своих товарищей? Помнишь, что нам говорили – волшебник должен отчетливо представлять себе место, куда собирается отправить человека, иначе беды не избежать!

-Вообще-то я имела в виду порталы перемещений, – слегка обиженно ответила китаянка.

-Так и надо выражаться яснее!

-Очень заманчиво: пока они действуют, мы можем перемещаться туда-обратно, приносить и уносить любые вещи.

-Кстати, а наши конкуренты случайно не воспользовались аналогичной идеей, чтобы притащить сюда корабельное имущество? – поинтересовалась Дина. Баджи только сейчас заметил присыпанные песком чугунные шары.

-Как интересно… Неужели и впрямь пушечные ядра? Видел их только на картинках. Если никто не возражает, я прихвачу потом пару-тройку – покажу в нашем поселке. Или подарю как сувениры. Ну а что касается использования порталов теми, кто пошел с вами одной дорогой… Если это ваши однокурсники, то они должны быть крайне одаренными ребятами; с такими способностями вполне реально претендовать на звание бакалавра хоть сейчас. Есть у вас такие на курсе? Наши друзья переглянулись.

-Да вроде нет, хотя, если говорить честно, мы не знаем. По крайней мере, никто не хвастался и демонстраций чудес не устраивал. Так что если вундеркинд и есть, он либо очень скромный, либо намеренно скрывает свой потенциал.

-Не волнуйтесь: первый же экзамен покажет, кто чего стоит.

-Постойте, – сказала Вин. – Дэнил из Ирландии, помните – на занятии у Асфарга ловко управлялся с огнем.

-Это ничего не значит, – заявил Джо. – Если он прирожденный пиромант (не оттого ли у него рыжие волосы?) – огненная стихия будет для него игрушкой. Но в других областях магии он может оказаться совершеннейшим профаном.

-Поживем-увидим. Давайте все-таки вернемся к нашим баранам. Мы забываем еще об одной совсем маленькой проблеме: организовать 'вход' нетрудно, и его можно сделать где угодно, даже в стенах замка, а вот как быть с 'выходом'?

-Значит, в любом случае кому-то необходимо преодолеть водный путь. И мы возвращаемся к тому, с чего начали.

Повисло молчание тоски и безнадежности, которое было нарушено радостным воплем.

-Экие мы тормоза! – аж подпрыгнул от восторга Гека. – Здесь же есть магазинчик магии!

Окружающие вновь недоуменно воззрились на него. Первым, о чем идет речь, смекнул Жозе.

-Гека, ты гений! – хлопнув того по плечу, заявил он. – Именно там мы приобретем и Водное Дыхание, и Пространственный Портал! Лица студентов озарились светом надежды.

-Но что ты предложишь взамен? – с долей ехидства поинтересовалась Дина. – За деньги их не купишь.

-А мы сами разве ничего не стоим? Заколдуем сколько надо, хоть сотню свитков изготовим. Правда, друзья?

Баджи с понимающей улыбкой наблюдал за энтузиазмом своих юных 'коллег' – примерно как смотрит отец на сына, пожелавшего похвастаться своими школьными успехами.

-Вижу, вы ребята не только отчаянные, но и находчивые. На моем курсе все было куда прозаичнее: кучковались мелкими группками, которые между собой почти не стыковались. Да и любителей авантюр почти не было – так, по мелочам шустрили. Один мой однокурсник, правда, с невесомостью на себе экспериментировал, любил, когда получалось одним прыжком запрыгнуть в окно второго этажа – пока ногу не сломал.

-Ой, какой ужас! – сочувственно воскликнула Сюэ. – Его вылечили?

-Разумеется, мадам Берсье быстро поставила его на ноги, прошу прощения за каламбур. После того он переключился на более приземленную магию, занявшись изучением Земли. Не хотел, а опять скаламбурил!.

-Значит, пока остается командовать отбой. Пусть каждый выберет себе заклинание по душе, и вперед.

-Да будет так! И на том их сегодняшнее приключение закончилось.

Глава 39.

Следующим утром Жозе и Гека прогулялись до магазинчика – посмотреть, есть ли в наличии то, что им нужно. Продавец, которого, как уже выяснилось к тому времени, звали Франтишек Важел, и являлся он Мастером Духа, выслушав их, остался совершенно бесстрастным – должно быть, в былые года заказывали и не такое.

-Значит, Водное Дыхание и Пространственный Портал? Хотите совершить путешествие на один из окружающих остров рифов? На лодке, наверное, было бы проще. Впрочем, дело ваше; если есть на что обменять, то все к вашим услугам. Вон на полке свиток Портала, а вот колечко Водного Дыхания.

-Насколько долго длится действие заклинаний? –деловито поинтересовался Жозе.

-Для колец минимальный заряд, который допускается для выставления на обмен – десять зарядов. Фактически полтора-два часа плавания под водой вам гарантированы. Что же касается Портала, – продавец привстал, чтобы взглянуть на соответствующий объект торга, – то он будет действовать в течение двадцати часов плюс-минус два часа.

-А как можно по внешнему виду свитка определить, на сколько времени его хватит? – недоуменно спросил Гека.

-Очень просто. Сейчас увидите сами! – пан Важел снял с полки два свитка, скрепленные вместе обычной резинкой. – Видите полоску над текстом формулы? Думаете, она тут для красоты? Как бы не так! Грубо говоря, чем она длиннее, тем более мощное заклятие наложено на бумагу. Здесь, как видите, полоска примерно в половину ширины свитка. Это на уровне хорошего Мастера.

-То есть ее длина определяет цену?

-Совершенно справедливо. Не только тип заклинания, но и его относительная сила влияют на стоимость моего товара. И вы, когда займетесь заколдовыванием, увидите, хорошо ли оно вам удается, или не очень. В свое время, чтобы не плодились во множестве свитки с очень слабыми заклятиями, бумагу стали изготавливать таким образом, что она не воспринимает магическую энергию ниже определенного уровня. Я не очень хорошо разбираюсь в технике ее изготовления, мое дело – торговать. А потому, если предложенное мною вас устраивает, приносите, что имеете, и заключим сделку.

-Можно только попросить вас об одной совсем маленькой услуге – отложить эти вещи для нас. Мы обязательно вернемся и выкупим! Продавец на мгновение задумался.

-Ладно, будь по-вашему. Я уберу их с витрины. Но не более чем на месяц, после чего вновь выставлю их на продажу. Так что поспешите, если они действительно вам необходимы!

Перед тем, как покинуть магазин, на деньги, собранные накануне в складчину, Жозе приобрел еще бумаги – так, чтобы с избытком досталось всем участникам приключения.

Эрику пока вполне хватало тех листков, что они с Гекой приобрели еще в первое свое посещение магазина. Поэтому свою долю он подарил Вин, за что был удостоен благодарственного поцелуя в щеку – более скромного, чем получил от Таисии после семинара по магии Духа, – но не менее приятного. Его нос ощутил тонкий аромат, исходивший от ее волос, но он не рискнул бы даже предположить, какой маркой духов она пользуется.

Для изготовления свитков после некоторых раздумий он выбрал Ментальный Барьер, окружающий колдующего кольцом невидимой психической защиты. При попытке пересечь ее нарушитель испытывал неприятные чувства – страх, растерянность, непонятную тревогу, душевную усталость и т.п. – заклятие было многопрофильным, для каждого случая существовал свой вариант формулы. Частными случаями его рассматривались и Сфера Отрицания, призывающая побыстрее покинуть 'нехорошее' место, обойдя его стороной, и Отвод Глаз, ненавязчиво отводящий взгляд человека в сторону, противоположную эпицентру заклинания.

Для начинающих волшебников учебники по Желтой магии советовали тренироваться на облегчённом варианте заклинания, внушающем беспокойство. Правда, те же учебные пособия рекомендовали пробовать сооружать Ментальный Барьер лишь студентам, посвятившим изучению магии не меньше двух лет и определившим своею специальностью именно магию Духа. Но, в конце концов, попытка – не пытка, что он теряет в случае неудачи? Зато, если получится, его свиток внесет весомый вклад в их общее дело.

Однако в тот день госпожа удача была явно не на его стороне. Листок упорно не желал сворачиваться в трубочку. Сделав около десятка попыток, Эрик решил, что с него хватит, пора отдыхать. А потом можно и помедитировать немного.

Вновь метель желтых снежинок, сменившаяся вскоре иной картиной, в которой он оказался в потоке солнечных лучей, идущих как будто со всех сторон одновременно, и пронзающих насквозь. А при каждом вдохе словно втягивал их, отчего чувствовал себя все сильнее, да настолько, что мог стянуть их движением руки, как если бы то были шелковые веревки.

И понял он, что способен отныне не просто пассивно впитывать энергию, даруемую кристаллом, а по-настоящему концентрировать ее, поглощая намного больше, чем раньше. Но все же решил не спешить проверять себя, отложив дела на завтра.

А сегодня можно и развлечься чтением художественной литературы. Помнится, Мастер Халид дал ему книжку про драконов. Что ж, посмотрим, что интересного там накарябано.

'…теперь, когда пальцы, держащие перо, дрожат, и я с трудом различаю буквы, начертанные моей же рукой, провидение велело отложить все суетные дела в сторону и описать все случившееся с нами в Шашшулищ – стране драконов – много лет назад.

Я и мой товарищ Никколо были молоды тогда и любили авантюры и веселые приключения, благо не обременяли нас семейные проблемы и необходимость тяжким каждодневным трудом зарабатывать себе на жизнь. Мы объездили много стран и повидали немало чудес, и пресытилось сердце наше, трудно стало удивить его чем-либо. В поисках все новых развлечений забирались мы все дальше, пока в одном захолустном приморском городке судьба не свела с тем, кто отправил нас в Драконию.

Познакомились мы с ним благодаря хозяину местной таверны, где остановились на ночлег. Узнав, что душа наша истосковалась по настоящим приключениям, посоветовал обратиться к живущему на одном из окружающих городок холмов отшельнику-колдуну, который, по его словам, 'со многими диковинными существами знается, и в земли их дороги ведает'. За неимением лучшего решили мы навестить чародея – авось позабавит чем, будет о чем рассказать по возвращении в родные края.

Колдун встретил настороженно – подумал, наверное, что мы обычные бандиты. Впрочем, грабителям, вздумавшим покуситься на имущество хозяина дома, равно как и на него самого, весьма рисковали – поблизости бродил громадный бурый медведь, следивший за всеми, оказавшимися поблизости. Есть и другие сюрпризы, заявил отшельник, и тем, кто на них наткнется, очень не поздоровится. Однако, узнав о цели нашего визита, немного смягчился.

Стало быть, вы из тех, чье сердце жаждет бессмертных подвигов? Что ж, если храбрости вам не занимать, в моих силах развлечь вас так, что впечатлений хватит на всю оставшуюся жизнь. Выбирайте, куда хотите отправиться. Желаете поохотиться на демонических тварей, одним видом своим оскорбляющих зрение? Или принести с собой в качестве трофея голову дракона? Или сойтись в поединке с предводителем орочьего племени, и в случае удачи забрать себе все богатства зеленокожих? За соответствующую плату я открою вам портал, а дальше дело за вами.

Подумав немного, мы решили, что если добудем настоящую драконью голову, то обретем славу героев и самых искусных охотников нашего столетия, ибо кто еще может похвастаться такой добычей? Получив задаток, колдун согласился потрудиться для нас, посоветовав запастись всем необходимым и прийти вновь на рассвете.

Готовясь к путешествию, мы обошли торговцев, приобретя лучшее, что имелось в продаже в том захолустном городишке. Разжились кривой остроотточенной саблей и длинным кинжалом в дополнение к нашим шпагам. Рыцарские доспехи и щиты давно уже вышли из моды, да и, если верить балладам, посвященным сражениям героев с драконами, часто от них было мало толку. Зато пара мушкетов показалась совсем нелишней. В одежде остановили мы свой выбор на прекрасных охотничьих костюмах вольных стрелков, не сковывающих движений. Закупили побольше провизии, чтобы не испытывать мук голода, а также несколько бутылок добротного бургундского. Заглянули и к аптекарю, снабдившему нас мазями от ожогов и ран, порошком от лихорадки и общеукрепляющими настойками.

Когда на следующий день вновь явились к хижине отшельника, тот, удостоверившись, что мы не передумали, попросил подождать немного. И вскоре через полупрозрачную стену, переливавшуюся всеми цветами радуги подобно мыльному пузырю, увидели перед собой иной мир. Волшебник сказал, что мы очутимся в нем, как только шагнем через стену. Портал закроется за нами и откроется вновь ровно через неделю, чтобы мы смогли вернуться обратно со своей добычей.

И вот радужная дымка позади, и мы там, где едва ли кто бывал до нас. Непривычные желто-зеленые растения, далекое бело-голубое светило на бледно-фиолетовом небе, оранжевые и красные цветы, растущие, казалось, прямо на камнях и источавшие слабый запах корицы. Мы оказались на небольшом плато предгорья, сзади нас – горный хребет, простирающийся почти до горизонта, впереди – густые непроходимые заросли, дорогу в которых придется прорубать. Посовещавшись, решили для начала сделать привал – обсудить дальнейшие действия.

Единственной разумной мыслью казалось – карабкаться в горы на поиск пещер, где, по нашему разумению, должны обитать звероящеры. И вот, когда уже собрались делать это, воочию увидели одного из них. Дракон, а точнее дракончик, поскольку оказался неожиданно совсем небольшим – всего лишь с теленка средних размеров, да к тому же еще необычного зеленого цвета, вынырнул из-за верхушек деревьев, а затем, спикировав, опустился на траву невдалеке от нас.

Я схватился за рукоятку сабли, но Никколо придержал мою руку. Представитель крылатых рептилий смотрел на нас во все глаза, но не взором хищника, приметившего жертву, а скорее с любопытством. Потом прошипел что-то, для нас, естественно, совершенно непонятное; видя, что мы никак не реагируем, он заговорил по-другому, не раскрывая пасти, а вполне привычные нам слова как бы сами по себе рождались в голове (как мы узнали потом от учёных мужей, способность делать такое называется телепатией).

-Кто вы и откуда? – спросил он.

-Мы из Европы, – ничего лучшего не придумал я, даже не сообразив, что дракончик вряд ли знаком с каким-либо из языков нашей грешной планеты. Однако тот прекрасно нас понял, правда, истолковал по-своему.

-А, Путешественники! Ни разу не видел. В нашу глухомань они очень редко заглядывают. Моя семья будет очень рада видеть вас! Подождите здесь немного, я приведу их сюда.

Взмахнув крыльями, ящер взлетел и вскоре скрылся из глаз, оставив нас в полнейшем недоумении. Разговаривающая рептилия – такого мы ожидали в последнюю очередь! Может, лучше было сразу снести ему башку, а теперь он вернется с подмогой. Но товарищ мой рассудительно заметил, что зверюга, похоже, приняла нас за важных персон. Все же не помешает держать оружие наготове – неизвестно, что у них на уме. Может, они подобным образом заманивают в ловушку? Но – что сделано, то сделано.

Рептилии не заставили себя долго ждать. Прилетело их трое – один значительно крупнее двух других, среди которых находился и наш новый знакомый. Приземлившись, тот с ходу завел разговор:

-Познакомьтесь, мой папа и старший брат Аррашша.

Старший дракон махнул крылом, легонько стукнув им по голове не в меру общительного юнца и прошипев вразумление не лезть поперек батьки в пекло, после чего заговорил с нами на том же телепатическом языке:

-Мой сын сказал, что вы из мира, называемого 'Европа'. Мы никогда не слышали о таком. Но во Вселенной великое множество миров, заселенных диковинными существами – их больше, чем зубов во рту у нас всех! – и даже наши прославленные мудрецы знают далеко не все. Куда уж нам, простым фермерам! Но мы вовсе не неотесанные болваны и постараемся сделать так, чтобы вы ни в чем не нуждались. Надеюсь, вы не откажетесь стать нашими почетными гостями и по достоинству оцените гостеприимство Шаррассу. Критическим взором осмотрев нас, он продолжал:

-Судя по строению ваших тел, летать вы не умеете. Не воспримите мои слова как оскорбление, просто наша местность мало пригодна для пешего передвижения. Правда, если ваши задние конечности приспособлены для совершения высоких прыжков, вы без труда сможете перемещаться по горным уступам.

К величайшему стыду своему мы вынуждены были признать, что и скакать, подобно кузнечикам, не умеем тоже.

-Тогда остается только одно. Забирайтесь к нам на спины и держитесь крепче.

Кто бы мог подумать, что придется путешествовать верхом на драконе, словно то скаковая лошадь? Расскажи такое в обществе друзей-собутыльников – меня бы подняли на смех, а то и вовсе объявили сумасшедшим. А между тем все, о чем пишу – чистая правда. За давностью лет я мог многое подзабыть, но сочинять небылицы – никогда!

Никколо, как более упитанный, вскарабкался на дракона-отца, я же довольствовался местечком на спине Аррашши. Кожа ящера на ощупь оказалась сухой и холодной. Не сразу и вспомнил, что привычные нам рептилии не умеют согревать свою кровь и потому вынуждены зимой впадать в спячку.

Крылатые рептилии направились в горы. С высоты птичьего полета я понял, что имел в виду глава драконьего семейства – скалы нависали почти отвесно, без навыков скалолазания и соответствующей экипировки нечего было и пытаться соваться туда. Но кто мог знать о том наперед? Нам даже не пришло в голову, что существам, способным летать, вовсе незачем строить дороги, и потому непроходимые чащобы и неприступные скалы для них проблемы не представляют.

По другую сторону горного хребта местность стала более пологой. Мы заметили ровные прямоугольники зелени; как выяснилось, то были грядки культурных растений, посаженных хозяевами здешних мест. Не сразу, но вспомнил я слова Шаррассу, что они занимаются фермерством. Урожай частично оставляют себе на прокорм, а излишки продают или обменивают. К вящему нашему удивлению оказалось, что зеленые драконы питаются исключительно растительной пищей.

Мы подлетели к одной из пещер, которых в тех местах пруд пруди – некоторые заняты драконьими семействами, но большей частью пустующих. Нас встретили дракониха-мать и два совсем маленьких детеныша – младшие сестры Рушшисса, нашего первого знакомого в здешнем мире.

Воздух наполнился свистом, шипением и перещелкиванием – семья бурно обсуждала наше появление. Наконец гомон немного притих, и глава семейства объявил, что предоставляет в наше полное распоряжение одну из близлежащих незаселенных пещер, самую лучшую, что есть в окрестностях. Также они будут рады, если перед тем, как продолжим свой путь, погостим у них хотя бы с десяток дней.

За неимением других вариантов мы согласились; надо было для начала хотя бы продумать планы на будущее. Колдун даже не обмолвился, что крылатые рептилии умеют разговаривать, скорей всего, и сам о том не подозревал. Впрочем, а кто в нашем мире знает о них что-либо, кроме избитых стереотипов? Уже тогда кому-то из нас пришла в голову мысль, что когда благополучно выберемся из Драконии, то обязательно напишем о своих приключениях. В конце концов чем мы хуже прохвоста Америго Веспуччи, именем которого назвали целый континент?

Однако если не добудем какие-нибудь неопровержимые доказательства наших слов, рискнем прослыть пустопорожними болванами, чего не допускали понятия о чести. Первоначальную затею – добыть голову дракона – пришлось отложить: ну не будешь же рубить башки столь радушным хозяевам, соблаговолившим даже прокатить тебя на своей спине!

И все же свой трофей мы добыли, правда, очень необычным способом. Но о том немного позже…'

Глава 40.

Из дальнейшего повествования Эрик узнал, почему его авторы застряли в Драконии на многие годы. Портал не открылся по прошествии недели; напрасно авантюристы прождали весь день, и последующий день тоже, и следующий после того. Целый абзац книги был посвящен описанию разнообразных несчастий, которые должны свалиться на голову чародея-мошенника, если только в мире существует справедливость.

Как вернуться домой, на родную планету, если не владеешь волшебством и вообще не знаешь, где находится твой дом? Волей-неволей пришлось принять любезное приглашение главы драконьей семьи оставаться с ними столько, сколько того пожелает душа.

'…и вот здесь есть резон рассказать немного о том, что из себя представляет цивилизация драконов. Подобно тому, как в нашем обществе есть сословия и гильдии, во многом обособленные друг от друга, так и у них отдельные группы существ ведут отличный от других образ жизни. И основным водоразделом между ними служит цвет кожи.

Наиболее опасны черные драконы, заслужившие репутацию безжалостных хищников и бандитов. Они не брезгуют нападать даже на своих соплеменников, особенно если те ранены или ослаблены, а также похищать из гнезд яйца и детенышей, когда родителей нет рядом. Поэтому звероящеры черного цвета пользуются всеобщей нелюбовью, и ни один уважающий себя дракон не станет вести с ними дел и не пустит в свою пещеру. Как мы узнали много позже, дурная слава о крылатых рептилиях в нашем родном мире тоже пошла из-за них: черные легче прочих откликаются на магический призыв, и неопытный колдун, вздумавший посмотреть на легендарных созданий, рискует стать первой жертвой, за которой последуют другие. Как удалось мне узнать, прочтя старинные хроники, в действительности ликвидация неожиданно объявившегося чудовища проводилась подразделениями регулярных войск, в первую очередь профессиональных стрелков, при поддержке добровольцев из числа местного населения. Но простым людям куда более импонировали сказания о прославленных героях, в одиночку выходящих на бой со свирепым монстром, и потому наши легенды бесспорно красиво, но не совсем верно исторически отражают суть происходивших событий.

Также мало приятного сулит встреча с красными драконами, населяющими вулканические области Шашшулищ. Они тоже хищники, к счастью, менее свирепые, чем черные; на других разумных нападают только в состоянии раздражения: обычно, если им кажется, что гости явились с намерением украсть их сокровища. Поскольку излюбленным занятием красношкурых рептилий является разработка золотоносных жил, переплавка самородков в изделия, а также коллекционирование драгоценных камней, в изобилии встречающихся в местностях их обитания. Посетителям нужно быть крайне осторожными: заподозрив неладное, дракон нападет без промедления. Тем не менее, другие крылатые ящеры частенько заглядывают в их владения – при соблюдении правил приличия можно провернуть выгодную сделку, обменяв свой товар на презренный металл или самоцветы: все драконы, подобно сорокам, любят блестящие предметы и собирают их в своих пещерах (тут земные легенды не ошибаются).

Раса зеленых драконов, чьими гостями мы оказались волею капризной судьбы – самое многочисленное племя, сродни нашим крестьянам и ремесленникам. Они – прирожденные земледельцы, скотоводы и обработчики дерева. Передние лапы драконов не столь уж неуклюжи, как может показаться: пусть и не приспособлены для тонкой работы вроде шитья или художественной росписи, однако их проворства вполне достаточно для сбора урожая и обтесывания поленьев. Как я уже упоминал, рептилии травяной расцветки – вегетарианцы, питающиеся тем, что выращивают, а скотину – глупых нелетающих ящеров размером с земных варанов и называемых виррисс – продают или обменивают; аналогично поступают и с изделиями из дерева. Без преувеличения можно сказать, что именно благодаря неустанному труду зеленошкурых драконья цивилизация поднялась на столь высокий уровень развития. Чтобы не прослыть революционером, не осмелюсь проводить соответствующие аналогии.

Под стать им и синешкурые – обитатели полярных областей планеты, где горные вершины покрыты нетающим снегом, да и реки добрую половину года скованы льдом. Синие ящеры – рыбоеды, их тела идеально приспособлены для плавания и ныряние, поэтому неудивительно, что основным их занятием является рыболовство. С ненамногим меньшим упорством они занимаются поделками по камню. Когда мы побывали в тех краях, то видели на берегах горных рек вырезанные из обломков скал громадные статуи драконов, сделанные очень искусно – издалека казалось, что они живые, замеревшие перед тем, как отправиться в полет.

И, конечно же, повествование мое не будет полным, если не упомяну о белых и желтых представителях летучих ящеров. Белошкурые – хранители традиций, законодатели, лекари и учителя; они обучают грамоте, правилам поведения и хорошим манерам подрастающее поколение. Рушшисс похвалился как-то, что они с братом тоже посещают школу, где им преподает старый мудрый Ууррш. Авторитет белых драконов необычайно высок, именно им препоручают разрешение споров и конфликтов, ежели таковые случаются. Что же касается их желтых (или более гордо – золотых) соотечественников, то они – интеллектуальная элита их мира: ученые, естествоиспытатели, путешественники, собиратели фактов и явлений. Именно они изобрели алфавит драконьего языка и правила его грамматики, развили знания математики, механики, астрономии и химии. И надо признаться, их научные сведения куда более полные и достоверные, чем те, которыми располагают многие наши ослы, обвешанные учеными титулами и званиями, как яблоня плодами в урожайный год. Как белые, так и желтые рептилии всеядны, как и человек, и точно так же мясные блюда предпочитают в жареном или вареном виде; поедание сырого мяса у них считается варварством.

Тот, кому хватает терпения читать написанное мной, вправе задать вопрос: а что представляет из себя знаменитое драконье дыхание, когда звероящер изрыгает потоки огня или яда? Как нам в конце концов удалось установить, на самом деле оно является магическим: способность к нему, как и к колдовству вообще, у драконов является врожденной, и все они, правда, в разной степени, могут творить чародейства. Черные драконы исторгают ядовитый зловонный газ, красные – огонь, зеленые могут брызнуть кислотой, но чаще испускают так называемый 'драконий крик' – сильный вибрирующий звук, оглушающий противника. Как-то по нашей просьбе Аррашша исполнил его – пришлось позатыкать уши. Синешкурые своим дыханием замораживают все вокруг. Белые драконы используют волшебство, воздействующие на разум, внушая страх, сбивая с толку, но могут применить и более сильнодействующие средства – ослепление или парализацию. Подозреваю, что в их арсенале есть еще немало неприятных штучек. К тому же они – наиболее сильные чародеи своего народа. Что же касается золотых, то у них свой особенный трюк – что-то навроде удара невидимого молота: противник отлетает далеко, падая на землю и заодно ломая кости.

Нелишним будет и пояснить, чем обусловлено гостеприимство звероящеров, на которое мы никак не рассчитывали. Как оказалось, дело в особой философии драконьего племени, всей тонкости которой так и не удалось понять. В частности, у них считается, что чем больше ты видел и знаешь, тем выше твой статус среди соплеменников. С этой точки зрения познакомиться с представителями иных миров – неслыханная удача, поскольку встречаются те нечасто, и каждая такая встреча – целое событие. Плюс к тому бытующая среди драконов примета, что появление инопланетян – к счастью. Чаще других имеют с ними дело белые и золотые; между собой они хвастаются не тем, что видели иных, а – скольких довелось увидеть. А вот для простых крестьян, к которым, по сути, принадлежала семья Шаррассу, подобное явление – событие всей жизни. Всё это пришлось очень на руку – иначе что стало бы с нами, когда путь домой оказался закрыт?'

Из дальнейшего повествования Эрик узнал еще немало интересного о нравах и обычаях крылатого племени, их верованиях и традициях. Довольно подробно были описаны свадебные церемонии, торжества по случаю окончания сбора урожая (схожие с нашим праздником по случаю наступления Нового Года), экзамены на право называться совершеннолетним, похоронные обряды. Также очень обстоятельно – скорей всего, в помощь будущим путешественникам по Драконии – расписывалось, плоды каких растений годны к употреблению в пищу, а какие лучше не пробовать. Как оговаривалось специально, все указанные рекомендации даны на основе личного опыта, поскольку 'то, что являлось лакомством для ящеров, показалось нам отвратительным на вкус, и вдобавок вызывало расстройство желудка'. Кроме того, из животной пищи, помимо мяса виррисс, советовалось не пренебрегать плотью мелких шестиногих саррааш, которых 'зело не любят фермеры, поскольку те объедают листья и молодые побеги на грядках, и поэтому зеленошкурые нисколько не препятствовали нашей охоте на этих вредителей сельского хозяйства', а также очень вкусным после отваривания мясом хашшахх – земноводных, похожих на крупных бронированных жаб.

Да, чрезвычайно полезные сведения для тех, кому захочется прокатиться по местам драконьей славы…

'…а теперь немного о том, как добыли свой трофей. К тому времени мы уже достаточно долго жили в Драконии и успели перезнакомиться со всеми местными семействами. Подозреваю, что частые визиты их представителей вскоре после нашего появления были обусловлены отнюдь не заботами об совместно выращиваемом урожае или ценах на продукцию, а скорее любопытством по отношению к нашим персонам. И вот как-то утром, проснувшись, мы услышали тревожные пересвистывания в небе. Наскоро набросив одежду и выбравшись наружу, встретили Аррашшу, от которого узнали причину беспокойства. Как оказалось, кому-то из молодняка 'повезло' обнаружить притаившегося черного дракона, выжидавшего момент, когда можно будет без проблем разорить одно из гнезд, и теперь отцы семейств совещаются – вызвать его на бой или просто отогнать подальше.

Что тут думать, мелькнула мысль у меня тогда – крылатых фермеров тут столько, что они с легкостью отразят нападение целой армии. Однако когда черный ящер поднялся в воздух, раздраженный, что его инкогнито раскрыто, я понял, что здешние обитатели не зря осторожничали: зверь был настолько велик, что мог бы одной лапой раздавить меня в лепешку и даже того не заметить. Всей своей яростной мощью монстр обрушился на ближайшего зеленошкурого, дохнув на того ядом и следом вцепившись клыками в шею, а когтями – в туловище. Отшвырнув в сторону безжизненное тело, хищник обратил свой взор на других, выбирая, кто станет следующей жертвой.

Но драконы-земледельцы успели занять круговую оборону, без особых усилий уворачиваясь от потоков яда и острых, как бритва, когтей менее поворотливого великана. Почти одновременно они контратаковали его сбоку и сзади, пытаясь в первую очередь повредить крылья. Стоял невообразимый гул и грохот – помимо шума битвы, зеленошкурые вовсю пользовались своей излюбленной магией. Все это напомнило мне виденную когда-то картину, как стая ласточек отгоняла ястреба от своих гнезд.

Мы решили не оставаться в стороне и, вернувшись в пещеру, расчехлили и зарядили мушкеты. Оказавшись вновь на поле боя, заметили, что черный уже подранен, но все еще слишком силен, да и среди обороняющихся появились новые потери: несколько зеленошкурых, получивших сильные ранения или отравленных, вынуждены были отлететь подальше и приземлиться, в спешном порядке залечивая полученные повреждения. Подбежав чуть поближе, мы почти одновременно выстрелили.

По столь грандиозной мишени не промахнулся бы и ребенок; моя пуля угодила монстру в одно из крыльев, Никколо попал в брюхо. Другое дело, что наши пули ему оказались что слону дробинки, тут мортиры нужно выкатывать, да где их взять? Тем не менее, то ли из-за звука выстрелов, неслыханного в здешних краях, то ли из-за странного ощущения при попадании пуль (для человека сравнимого, наверное, разве что с укусом комара) дракон все же обратил на нас свое внимание. Боже, до чего ужасен его взгляд! Хоть и не отношу себя к паникерам, в тот момент мне показалось, что умру на месте от страха.

Никколо толкнул меня – разбегаемся! Мы откатились по склону горы в разные стороны, а в то место, где только что находились, ударила мощная струя ядовитого облака. Перезарядив мушкеты, выстрелили еще раз, целясь в голову. Мне удалось попасть в шею, моему товарищу – чуть повыше одного из глаз.

Скорей всего, одна из пуль угодила в нерв, или как там этот орган называют наши анатомы. Дракон взревел от боли, крутя головой; воспользовавшись моментом, зеленошкурые вновь атаковали, свалив в итоге врага на землю и там уже добив окончательно.

Когда чудовище издохло, мы решились приблизиться к нему. Крылатые труженики на все лады восхваляли наше мужество, повторяя (на мой взгляд, немного преувеличенно), что без нас победить было бы намного сложнее, если вообще удалось бы. По поводу наших ружей драконы решили, что мы тоже владеем магией; разубеждать их не стали, поскольку объяснять принцип действия огнестрельного оружия непосвященным довольно утомительно. Они охотно разрешили нам взять 'на память' любые части тела поверженного врага. Однако голова оказалась слишком массивной, мы решили не брать ее – неизвестно, удастся ли вообще вернуться домой, а таскать ее с собой слишком накладно. Взяли лишь по паре клыков и когтей, да еще полоску кожи с хвоста.

Дракона, погибшего в схватке, его соплеменники отнесли на вершину горы, где подвергли обряду кремации в символически сложенном из бревен гнезде – по их верованиям огонь отделяет от тела душу, которая немедленно отправляется в райские долины обители Великой Праматери Драконов. Черного хищника, напротив, сбросили в одну из расщелин на съедение шуршшуу – ящериц-падальщиков, которые, сродни нашим гиенам или грифам, быстро собираются большой стаей вокруг трупа и дочиста его обгладывают. Замечу, что более позорной посмертной участи драконы не знают…'

Глава 41.

Утром следующего дня сразу после завтрака заскочил Гека – похвастаться своим первым свитком.

-Вот! Заклинание Рой Насекомых. Наконец-то он у меня получился!

-А каких конкретно насекомых вызывает?

-Не знаю. Я использовал общую формулу. А это мы сейчас проверим!

Гека развернул свиток, и в то же мгновенье в комнату влетел жужжащий клубок мух.

-Бли-ин! Зачем ты это сделал?!? Гони их обратно!

Схватив, что попало под руку, приятели погнали в окно противных созданий. Те, кого они не успели выгнать, исчезли сами, когда закончилось действие заклинания.

-Ну, не сердись. Я как-то не сообразил, что им можно было просто приказать улететь. И свиток теперь назад не свернешь, осталось лишь его выкинуть. А все-таки признайся, было здорово! Первое заклинание, сработанное собственноручно! А я ведь к тебе не только по его поводу шел. Хочешь немного прогуляться? Есть что показать.

-Что именно?

-Проще продемонстрировать, чем рассказывать.

-Если оно того стоит, то пошли.

Они покинули замок и направились прямиком в лесные заросли. Вначале Эрик подумал, что его приятель направляется к поляне, где давеча проходило занятие по Зеленой магии, но нет – Гека свернул совсем в другую сторону.

-И долго нам еще топать?

-Совсем нет: расщепленную березу вдали видишь? В нескольких шагах от неё.

Подойдя к дереву, Эрик оглянулся по сторонам. Что же такого здесь необычного, ради чего Гека притащил его сюда?

-Вон там, у старой сосны.

В указанном направлении находился побег ели – небольшой, не более метра в высоту. И ничем он не отличался бы от сотен других таких же, растущих по всему лесу, если бы не был весь покрыт налетом сажи.

-Видишь? То же самое, что и с бамбуковым побегом. Ты и теперь считаешь, что это случайность?

Подойдя поближе, Эрик внимательно осмотрел несчастное деревце. Снова впечатление, будто кто-то облил его бензином и поджег, но почти сразу затушил, чтобы не обратилось в пепел. Он попытался отломить маленькую веточку – удалось не без труда: растение не засохло, и на сломе сразу проступила капелька смолы. Но что же такого случилось с ним? Ведь рядом точно такие же побеги преспокойно зеленеют.

-Есть и еще кое-что, – сказал Гека, отломив ветку с соседнего дерева. – Сок здорового растения не вызывает никаких неприятных ощущений, в то время как больного жжется. Можешь убедиться сам.

Эрик приложил слом ветки к тыльной стороне ладони. Действительно, вскоре появилось чувство, будто на кожу попала кислота.

-Я это установил случайно, когда детально обследовал одно из таких растений, – продолжал его приятель, – вообще на острове я видел их три, причем разных видов. Вначале тоже подумал, что болезнь или грибок какой – ну не может нормальное растение быть черным! – пока не увидел, во что буквально за минуты превратился бамбуковый стебель.

-Ты по-прежнему считаешь, что без магии не обошлось?

-А разве нет? Погоди, я еще доберусь до истины и разоблачу того гада, что природу портит.

-Смотри только, чтобы он, обидевшись, не попытался применить то колдовство на тебе.

-Не думаю, что он настолько безумен, чтобы не понимать, что ему это с рук не сойдет. Помимо товарищеского порицания скорей всего пропишут исключение из Академии. И – прости, прощай вольготная студенческая жизнь, придется тяжким трудом зарабатывать себе на хлеб и пиво.

-А если девушка безобразничает?

-Тогда – на косметику. Правда, что-то не верится, чтобы наши очаровательные однокурсницы способны творить подобные мерзости.

-Ты слишком идеалистически относишься к ним. В их душах тоже кипят нешуточные страсти, иногда даже похлеще, чем у нас. Кто знает, может, кто-то из них замыслил попортить жизнь однокурснице, а пока тренируется на растениях?

-Возможно, ты и прав. Совсем как в анекдоте про маленькую девочку. Знаешь его? Идет как-то мужик мимо песочницы, смотрит – сидит в ней маленькая девочка и рвет на части плюшевого медведя. Мужик обалдел, спрашивает:

-Ты, наверное, девочка, животных не любишь? А та ему в ответ:

-Да я, дяденька, и людей-то не очень… Приятели от души посмеялись.

-В таком случае остается найти, кому перешла дорогу Рамина.

-Боюсь, это не так легко осуществимо. В чужую личную жизнь лучше вообще не залезать. К тому же где гарантия, что идем правильным путем? Мой тебе совет – не лезь на рожон.

-И не собираюсь. Пока просто понаблюдаю. Если такие 'заболевания' будут продолжать возникать снова и снова, поговорю с Баджи. Надо же что-то делать!

И, прогулявшись немного по округе, дабы полюбоваться семейством экзотических птиц, они вернулись к себе: Гека – колдовать новый свиток взамен истраченного зря, Эрик – дочитывать книгу.

'…Вскоре после сражения с черным хищником в долину пожаловал белый дракон. То был Ууррш – учитель подрастающего поколения обитателей всех окрестных гор. Он осмотрел раненых, выдал им корешки и листья лечебных трав и мази для заживления кожи, обожженной ядом (наши аптекарские препараты, увы, оказались малоэффективны для ящеров с их оранжевой кровью, в чем мы имели честь удостовериться собственноручно), а также засвидетельствовал произошедшее. После выполнения всех необходимых формальностей мы были удостоены чести побеседовать с ним.

Я слышал о том, что в одной из пещер поселились инопланетники – гости Шаррассу, сказал Ууррш. Все собирался посмотреть лично, да никак не мог выбраться – стар стал, летать на дальние расстояния уже трудновато. Аррашша и Рушшисс рассказали, что вы не смогли вернуться в свой мир и потому вынуждены были остаться в наших краях.

Удостоверившись, что это действительно так, и мы не отказались от мысли рано или поздно оказаться дома, он заявил, что представителей человечества лично ему видеть не приходилось. Но если ваши ученые знают формулу нашего мира, добавил он, значит, кто-то из них уже бывал здесь и, соответственно, вступал контакт с моими соотечественниками (не факт, мелькнула у меня мысль, если другие люди проникали сюда с той же целью, что и мы, но в отличие от нас не вели переговоров). Я попробую помочь вам, расспрошу своих коллег – вдруг кто-нибудь случайно знает магический адрес вашей планеты.

С тем Ууррш и отбыл, на прощание нацарапав на одной из небольших каменных плит (использующихся ящерами в качестве табличек для письма) несколько иероглифов. Смысл надписи сводился к тому, что принадлежащие нам трофеи добыты в честном бою с черным разбойником, напавшим на деревню. Без этого, пояснил он, за пределами поселения зеленошкурых нас могут привлечь к ответственности за убийство или надругательство над телом умершего. Табличка та до сих пор хранится в моей коллекции как бесценная реликвия.

Понятие времени у белых драконов отличается от нашего: живут они долго и никуда не спешат. И потому мы прожили в благодатной долине еще два праздника окончания сбора урожая, прежде чем в нашей судьбе произошли изменения. После той битвы наш авторитет среди драконов-тружеников весьма вырос; нас уравняли в правах с главами семейств и, если бы того пожелали, могли бы принимать участие при решении вопросов, касающихся всего племени. Но мое личное мнение – куда большую пользу принесли мы, обучив драконов виноделию.

В самом начале повествования я упоминал, что, собираясь в поход, среди всего прочего прихватили несколько бутылок бургундского. Как-то, когда уже обосновавшись на новом месте жительства, решили мы устроить себе небольшой праздник с жарким из саррашей и стаканчиком доброго вина. Учуявший тонкий аромат Шаррассу заинтересовался его источником; нам пришлось налить и ему. Спиртное пришлось дракону по вкусу, он вылакал целую бутылку и стал расспрашивать нас, как приготовить сей божественный напиток. К тому времени мы уже знали, что собранные ягоды ящеры хранят в подземных пещерах у подножия гор, в которых достаточно холодно – для лучшей сохранности, а подпорченные и перезревшие плоды безжалостно выкидывают. Наши познания в изготовлении хмельных напитков, конечно, несравнимы с искусством профессионального винодела, но – попытка не пытка: под нашим чутким руководством драконье семейство соорудило подобие бочки, куда надавили сок ягод сауусс – излюбленного лакомства крылатого племени, пригодные в пищу и нам (правда, для человека те слегка горьковаты). Когда необходимая степень брожения была достигнута, полученный напиток процедили через ткань и разлили по заранее приготовленным деревянным кувшинам. Драконам понравилось, и вскоре в долине целую плантацию отвели под посевы сауусс – вино стали изготавливать не только 'для внутреннего употребления', но и на продажу. Дела у Шаррассу и его коллег-виноделов быстро пошли в гору; целые бригады зеленошкурых регулярно курсировали в Лащирр – столицу драконьего царства, сбывая бочки с вином. Как-то из одного такого вояжа Шаррассу привез нам подарок, упакованный в листья вершша. Развернув их, мы обнаружили внутри целую россыпь крупных драгоценных камней.

Это – ваша доля в нашем торговом предприятии, пояснил ящер. Нам посчастливилось сторговаться с Ирраши – главным закупщиком продовольствия для сообщества красных драконов, который купил все, что привезли, и выразил желание приобрести и следующую партию товара тоже.

Мы от души поблагодарили его – награда за обучение основам виноделия оказалась более чем щедрой. Любого из этих камушков хватит, чтобы купить поместье на несколько сотен душ, помнится, сказал я тогда. Мелко плаваешь, возразил мой приятель – за десяток таких камней ты купишь целое графство или курфюрство вместе с титулом. Неплохая перспектива, если учесть, что оба мы из захудалых дворянских родов, к тому же испорченных купеческими мезальянсами. Те гроши, что позволяли вести вольный образ жизни, не шли ни в какое сравнение с богатством, обладателями которого неожиданно стали.

Честно, по-братски, мы поделили добычу, уповая, что рано или поздно все же вернемся на родную планету. Договорились, что если с кем-либо из нас случится непоправимое, другой заберет его долю и пожертвует часть денег на помин души. Никому из нас и в голову не пришло, что можно подстроить 'несчастный случай' и забрать все себе. К сожалению, я наслышан о подобных историях, довольно часто случающихся в Новом Свете – стоит стать счастливыми обладателями индейских реликвий или пиратского золота, как бывшие друзья тут же становятся злейшими врагами, и из таких экспедиций часто возвращается меньше половины, а то и вообще только один – тот, кто оказался коварнее других…'

Как похоже на историю России конца ХХ века, подумал Эрик. Родившись много позже, тем не менее по рассказам старших, книгам и кинофильмам он вполне представлял себе ту эпоху, когда в одночасье сколачивались громадные состояния, но – рушились простые человеческие отношения…

Неожиданно мелькнула мысль – а если их команде посчастливится найти что-нибудь ценное, как поделят находку? Удастся ли поступить по справедливости, или кто-то пожелает получить больше причитающегося ему? Хорошая будет проверка истинности их дружбы. Есть повод задуматься – а как он сам поступил бы в аналогичной ситуации?

Не пытался бы ухватить кусок пожирнее в ущерб другим – это уж точно. И потребуй товарищи себе часть его доли – драться не стал, отдал бы. Но и выводы о таких 'друзьях' сделал бы соответствующие.

Глава 42.

Лишь три дня спустя Эрику удалось изготовить свой первый свиток. Жаль, нельзя проверить его в действии – слишком много времени и сил пришлось на него положить. Гека взамен истраченного еще два заколдовать успел, а Олаф и Фэн вообще могли похвастаться как минимум пятью. Что ж, будем брать не количеством, а качеством.

Жозе с Гекой, попеременно меняясь, пару дней дежурили на площадке между двумя выступами скал, откуда хорошо просматривалось пространство перед расщелиной. Однако никто так и не появился в поле их зрения.

-Похоже, мы его спугнули, – сокрушался Жозе. – Наверное, заметил прокопанную нами канаву и решил временно залечь на дно.

-Или перешел на ночной режим работы, – добавил Гека. – Увы, ночью спать хочется, а не дежурить. Где гарантия, что кто-нибудь появится вообще?

Между тем история путешественников в Драконию потихоньку близилась к своему завершению.

'…Очередной поворот колеса истории в приложении к нашим скромным персонам произошел, когда в долину пожаловал желтый дракон по имени Шаищщ. Он сказал, что весть о необычных путешественниках, застрявших в винодельческой долине (так с некоторых пор стало называться место обитания приютившего нас племени зеленых ящеров), переданная Уурршем, достигла Лащирра и вызвала оживленную дискуссию в кругах столичных знатоков инопланетян. По словам старого белого дракона-учителя, мы 'похожи на эльфов, но вряд ли они', после чего следовало детальное описание нашей внешности. В столицу даже вызвали Силлашша, главного специалиста по остроухим. Узнав о сути обсуждаемого предмета, Силлашш заявил, что лучше один раз увидеть, чем сто раз услышать, и чтобы определить точно, что за странные существа пожаловали в Драконию, должен лично взглянуть на них. Поэтому, закончил свою речь Шаищщ, я прилетел сюда, чтобы передать вам официальное приглашение прибыть в Лащирр.

Мы собрали свои нехитрые пожитки, тепло распрощались с обитателями долины, которые искренне расстроились при известии, что скорей всего уже не вернемся сюда, и пожелали нам доброго пути. До столицы было неблизко; верхом на драконе мы миновали пару горных хребтов, большой лиственный лес, несколько равнин и две полноводные реки. При виде последних возникало сильное желание искупаться, поскольку тот ручеек, что тек поблизости от нашей пещеры, вполне удовлетворял потребности в питье и обмывании тела, но для настоящего плавания был слишком мелок. Шаищщ, однако, остудил наш пыл, заметив, что в реках и вблизи них водятся змеи и хищные рыбы, не представляющие опасности для крылатых ящеров, но могущие напасть на нас. Впрочем, заметил наш возница, в столице есть аквакомплекс с бассейнами разных форм и объемов, различной температуры воды – от очень холодной, с плавающими кусочками льда, до почти кипятка – чтобы удовлетворить любой, даже самый изысканный вкус как хозяев планеты, так и ее гостей.

Панораму города мы увидели издалека, обогнув одну из гор. Он поразил наше воображение – до самого горизонта тянулись самые настоящие строения, большая часть из которых была многоэтажными! Я грешным делом полагал (не знаю, как мой товарищ), что драконий город – нечто вроде той долины, где мы жили, только значительно больших размеров. Поэтому увиденное поразило меня – никак не ожидал, что драконы умеют строить здания. Более того, дома не располагались беспорядочно, поскольку четко прослеживались проспекты, улицы, площади и отдельные кварталы. Поразило также обилие драконов самых разнообразных расцветок (кроме черной, разумеется) и размеров. Шаищщ направился к одиноко стоящему на окраине круглому трехэтажному дому, усевшись прямо перед парадным входом.

-Это – гостиница для инопланетных Путешественников, – пояснил он. – Подождите немного, я разыщу хозяина, пусть подберет номерок посимпатичнее, если только уже не сделал – перед тем, как отправляться за вами, я предупредил его о вашем прибытии.

Он исчез в проеме двери, напоминавшем размерами вход в пещеру циклопа, и вскоре вернулся, ведя за собой дракона необычной светло-голубой окраски. Тот, взглянув на нас, сказал, что уже зарезервировал для наших скромных персон седьмой номер, где обычно останавливаются существа, похожие на нас.

Мы зашли в помещение. Внутри оно напоминало сторожевую башню – в центре пусто, а все помещения расположены по окружности, и добраться к ним можно по двум прилегающим к стенам винтовым лестницам с разной шириной и высотой ступенек. Как пояснил хозяин, пустое пространство необходимо крылатым созданиям, чтобы без проблем подняться наверх – драконы и прочие, умеющие летать, не очень любят карабкаться по ступенькам, если есть альтернатива.

Наша комната оказалась на втором этаже. Она до боли напоминала столь знакомые земные номера в тавернах – с настоящими кроватями, пусть и необычной конструкции, столом, табуретками, бельевым шкафом. Сердце сразу же заныло от нахлынувшей ностальгии – как долго мы были лишены всего этого! И тем острее стало желание побыстрее вернуться на родную планету. Недаром говорят – в гостях хорошо, а дома лучше.

Шаищщ распрощался, пообещав вернуться сразу же, как только доложится о нашем прибытии и станет известно, когда Научный Совет сможет нас принять. Хозяин, видя, что у нас нет претензий к предоставленным апартаментам, объявил, что на закате подадут ужин, пожелал приятно отдохнуть в стенах вверенного ему заведения, и удалился тоже, оставив нас одних.

Эх, кто бы знал, как приятно растянуться на мягкой перине после стольких лет спанья на охапках высушенной травы… Тем более просидев несколько часов верхом на драконе.

Так что, не сговариваясь, мы оба, наскоро перекусив захваченной в дорогу провизией и приняв теплый душ, вскоре блаженно храпели, зарывшись головами в подушки.

Разбудил нас стук в дверь. За ней оказался небольшой дракончик – точь-в-точь как наш юный друг Рушшисс, только розового цвета. Как выяснилось, то был местный портье, принесший меню для предстоящей трапезы. Как нетрудно догадаться, почти все названия, указанные в нем, были нам незнакомы, и мы попросили что-нибудь из уже привычного для нас, а в дополнение – пару блюд, наиболее популярных у останавливающихся в этом номере.

Вскоре заказ был доставлен. Я поблагодарил дракончика, подарив ему в качестве сувенира серебряный талер, а напоследок не удержался и поинтересовался, откуда в столице так много крылатых ящеров нетрадиционной окраски.

Розовошкурый охотно удовлетворил мое любопытство (похоже, монета ему очень понравилась). Оказывается, далеко не все коренные обитатели Драконии придерживаются традиций 'чистоты крови', особенно в городах и крупных поселениях – многие драконы разного цвета кожи в современную эпоху, отринув предрассудки, охотно образуют пары. Их дети либо сохраняют окраску одного из родителей, либо получаются полукровками промежуточного цвета. В частности, в случае рассказчика получилось так, что его отец – из белошкурых, а мать – из племени красных.

Сразу после ужина появился Шаищщ и объявил, что заседание состоится завтра, и на него возложена честь доставить нас туда.

Ночь прошла спокойно. Вначале промелькнула мысль прогуляться посмотреть на легендарную столицу драконьего царства, но мы быстро отбросили ее – слишком темно (драконы лучше людей видят в темноте и потому почти не освещают свои жилища), да и в незнакомом городе заплутать – раз плюнуть. Если будет возможность, погуляем здесь днем, тогда и осмотрим местные достопримечательности.

Однако на следующее утро, едва успели позавтракать и привести себя в порядок, провожатый явился вновь. Похоже, драконьим мудрецам не терпелось взглянуть на диковинных созданий, поселившихся на их планете.

Опять полет, на этот раз совсем короткий – 'всего лишь' на другой конец города. Теперь мы имели возможность рассмотреть его получше и убедиться, что, помимо правильной планировки, он еще очень красив: перед большинством домов палисадники, проспекты обнесены деревьями, цветочные грядки частенько разбиты прямо на крышах. В ряде районов стены жилищ раскрашены (крылатые ящеры, подобно другим разумным, неравнодушны к живописи), а на перекрестках и площадях стояли памятники и скульптурные композиции. Было довольно шумно – жители спешили в разные стороны по своим драконьим делам, а по улицам степенно прохаживались драконихи с малышами, еще не умеющими летать.

Мы приземлились на балкон второго этажа приземистого двухэтажного здания. Внутри располагался амфитеатр мраморных плит, на которых, словно петухи на насесте, сидели ожидавшие нас драконы. Я насчитал четыре белых и около десятка золотых. Также, как я успел рассмотреть, по всей окружности зала были развешены портреты, по-видимому, наиболее мудрых представителей их цивилизации. Еще вдоль стен на нескольких постаментах располагались экспонаты – образцы минералов, черепа загадочных существ, статуэтки и даже механические приборы. Интересно, создавались ли они самими ящерами, или получены в подарок от таких же путешественников?

После церемониального обмена приветствиями вперед выступил большой белый дракон – как я понял, это и был Силлашш. Внимательно осмотрев нас со всех сторон, он заявил, обращаясь к собранию:

-Как я и предполагал, данные создания не являются эльфами. Отсутствует важнейший критерий – аллишеииазз (как пояснил потом Шаищщ, сей научный термин обозначает длинноухость), есть также некоторые отличия в анатомии лицевых костей, фаланг верхних конечностей и общей морфологии внешнего облика.

-Тогда какие будут ваши предположения, коллега? – спросил один из золотых драконов.

-Я предлагаю выступить тому из нас, кому довелось непосредственно контактировать с данной формой жизни.

После минутной паузы, во время которой ученые ящеры многозначительно посматривали друг на друга, поднялся большой белый дракон с блестящим круглым амулетом на шее – председатель ученого собрания.

-Как сказала Великая Праматерь, сотворяя мир, – пусть в нем будет достаточно места для всякой твари живущей. Ууррш передал нам, что вы, Путешественники, происходите из места, называемого 'Европа', что расположено на поверхности планеты Земля. К великому сожалению, мы не слышали о такой. Быть может, среди наших соплеменников найдутся те, кто знает о ней под другим названием.

-Мне кажется, перед нами гуманоиды рхарроо, – робко предположил еще один желтый, обращаясь скорее к своему соседу, чем к собранию. Председательствующий, тем не менее, услышал его.

-Рхарроо? О нет, с ними я встречался лично. Вот что, давайте не будем гадать на семечках абшеесса. Ирриша, будьте добры, слетайте на нижний этаж, принесите последнее издание атласа инопланетян. В него заносятся все случаи контактов. Если хоть раз кто-либо из наших соотечественников встречался с представителями вашего народа, об этом обязательно будет упоминание! Белый дракон, сидевший с правого края, вспорхнул и вылетел в окно.

-А если про нас в атласе ничего нет? – не удержался и поинтересовался я.

-Тогда вы будете признаны уникальными созданиями, и ваше описание обязательно появится в следующем выпуске! – торжественно произнес возглавлявший собрание. – Правда, для вас, увы, это скорее грустно, поскольку означает, что мы не располагаем формулой, открывающей портал в ваш мир. Единственной надеждой тогда станет – быть может, кто-либо из представителей других рас, появляющихся здесь, знает ее. Надежда, признаюсь честно, весьма призрачная, возможно, пройдут многие годы, прежде чем повезет. Или вам придется отказаться от стремления вернуться и найти себе здесь новый дом. Впрочем, если вы хоть что-то умеете делать, не пропадете.

Тут один из желтошкурых приблизился к нему и тихо прошипел несколько слов на ухо. Председательствующий неожиданно улыбнулся.

-Мой коллега говорит, что вы скорей всего те, благодаря которым на наших рынках появился изысканный напиток, приносящий веселье и успокоение душе. Это действительно так?

Когда мы подтвердили, драконы заметно оживились. Как видно, им уже довелось пробовать вино, сваренное в долине зеленошкурых.

-За то благое дело мы поможем вам, чем сможем. А вот, наконец, и Ирриша. Тащи-ка сюда книгу!

Громадный фолиант, страницы которого сделаны не из бумаги, а из тонких пластинок полированного дерева, водрузили на одну из плит, и драконы сгрудились вокруг нее, рассматривая содержимое и обмениваясь комментариями.

-Вот! – воскликнул золотой дракон, перевернув очередную страницу. – Раса Лишшеррс! И как я раньше не догадался!

-Гм-м…Действительно, похожи. Однако почитаем описание. Кто, кстати, его составил?

Увы, к величайшему нашему стыду, человеческая раса была охарактеризована далеко не с лучшей стороны. Люди упоминались как существа, наблюдаемые крайне редко, и при встрече ведущие себя агрессивно и непредсказуемо. Поэтому рекомендовалось держаться от них подальше. Среди драконов наибольшим специалистом по указанному виду существ считался Рреушш.

-Рреушш? Я его знаю! – воскликнул желтый дракон, обладатель серебряного медальона в форме восьмигранника с выпуклым иероглифом внутри. – Он живет, вернее, жил в пригороде Алсашса – последний раз мы с ним виделись лет сто назад, и он действительно весьма интересовался редкими и диковинными созданиями.

-Что ж, будем надеяться, что он и сейчас находится в добром здравии и знает необходимую формулу, – заключил председатель собрания. – Однако Алсашса – это далеко, на другом краю континента. Пешком вы проведете в пути большую часть жизни. А потому, наши уважаемые гости, Шаищщ и Ишшарр отвезут вас туда. Единственное, о чем мы хотим попросить вас – попозировать перед художником. А то наши зарисовки не очень прилично выглядят.

Мы заглянули в атлас. Действительно, изображенные там заросшие звероподобные хари троглодитов, одетых в лохмотья, не внушали особого доверия. Я бы и сам от таких держался подальше.

Участники собрания расходились (а точнее – разлетались), желая удачи в нашем мероприятии. Вскоре появился синий дракон, притащивший с собой плиту из белого мрамора и набор пигментов. Изящными движениями специально обточенных когтей он набросал штрихи, а потом нанес краски. Получилось довольно правдоподобно, во всяком случае намного приятнее, чем в книге.

Когда его работа была завершена, в зале осталось только два дракона – Шаищщ и его приятель Ишшарр.

-Если вы готовы, мы можем хоть сейчас отправляться в путь, – сказал Шаищщ. – Дорога действительно неблизкая, дня три лететь придется. Подумав немного, согласились. Чем скорей вернемся домой, тем лучше.

Вернувшись в гостиницу, мы забрали свои вещи, распрощались с хозяином и, сделав прощальный круг над столицей, направились на север…'

Далее шло описание мест, над которыми довелось пролетать авторам книги, и где приходилось останавливаться на отдых и ночлег. Эрик бегло просмотрел все это – его интересовало в первую очередь, чем закончатся их приключения.

'…в Алсашсе Рреушша не оказалось. После долгих расспросов выяснилось, что он давно уже переселился в Страну Водопадов. Оказывается, есть местечко в Драконии, где зеленая долина окружена со всех сторон горами, с которых низвергаются сразу несколько рек. Туда удаляются уставшие от жизни, а также те, кто склонен к философствованию и миросозерцанию.

Еще день пути – и мы у цели. Поразительно красивое место, подобного которому мы не встречали на Земле. Наверное, именно так выглядят райские сады…

Не сразу, но разыскали мы и старого Рреушша, мирно спавшего в тени гигантского дерева, напоминавшего плакучую иву – но невероятных размеров; каждый лист его был размером с нашу голову (грешным делом признаюсь, что пару листиков с него я сорвал и засушил, дабы присовокупить к коллекции трофеев). Пришлось прождать почти сутки – старые драконы очень не любят, когда тревожат их сон. Впрочем, совсем впустую для нас это время не прошло – Шаищщ и Ишшарр воспользовались случаем осмотреть легендарную долину, которую, как они признались, знали лишь по рассказам старших: ведь если перевести их возраст применительно к нам, то были они не более чем юноши лет двадцати. Мы тоже побродили по окрестностям, отведали местных плодов, понаблюдали за маленькими серебристыми рыбками, резвившимися в запруде одного из водопадов, полюбовались на диковинных насекомых, летавших среди ветвей. Как жаль, что у нас не было ни перьев, ни бумаги и тем более чернил, чтобы зарисовать хотя бы некоторых из них…' Да, если бы в то время существовала фотография, было бы намного проще.

'…Когда Рреушш наконец проснулся, нас представили ему. Старик весьма удивился.

-Вот уж не думал, что про меня в вашем мире еще кто-то помнит. Давно оттуда никто не приходил. Скажите, вас прислал Тогганс, или еще кто-то?

Мы пожали плечами и заявили, что не слышали о таком. Однако пришлось рассказать всю историю от начала и до конца, чтобы старый дракон понял, как мы здесь очутились и чего хотим.

-И как же вы, молодые люди, рискнули отправиться на другую планету, не имея при себе магических аксессуаров, которые вернули бы вас обратно? Удивительная беспечность! Даже если предположить, что отправлявший вас сюда и в мыслях не имел обманывать, мало ли что могло произойти! На моей памяти есть случай – ну точь-в-точь как ваш: прибыла с планеты Архесс группа туристов, а колдун, открывший портал, возьми да и скоропостижно скончайся от сердечного приступа. Хорошо, быстро разобрались, нашли другого и вернули путешественников обратно. А насчет вас, как я понял, никто и не знает, что вы здесь. Ну да ладно, попробую помочь вашему горю. Хоть я уже и стар, и почти не летаю, голова моя еще сохраняет ясность мысли. Сейчас вспомню формулу, которой научил меня Тогганс – мы долго дружили с ним, он неоднократно бывал здесь в гостях, и я пару раз навещал его, посмотрел, так сказать, одним глазом на ваш мир. Если случайно встретите его, передавайте привет, может, вспомнит обо мне…'

Примечание редактора: ко времени описываемых событий Великий Мастер Природы Тогганс уже два века как отошел в мир иной.

'…Дракон попросил нас немного отойти, и вскоре с противоположной стороны возникла мерцающая стена, похожая на ту, миновав которую, мы оказались в Драконии, только непрозрачная.

-Вот дорога в ваш мир. К сожалению, я не могу предсказать, в какую именно точку планеты вы попадете. Будете рисковать?

-Конечно! Что может быть приятнее вернуться домой после многих лет скитаний!

Мы тепло распрощались с драконами, понимая, что едва ли когда-нибудь вернемся, и шагнули в портал.

И вот мы на Земле… То, что перед нами именно она, сомневаться не приходилось – о том свидетельствовала сама аура планеты. Правда, угораздило из лета попасть прямиком в зиму, и мы порядком замерзли, прежде чем нашли пристанище. Все же нам крупно повезло – мы оказались на территории Швеции, а не где-нибудь в сибирской тайге или африканских джунглях. Весть о путешественниках, переживших невероятные приключения, очень быстро докатилась до столицы, и нас удостоил аудиенции сам Карл XI, которому в доказательство правдивости наших слов преподнесли драконий клык. Подарок был оценен по достоинству – король распорядился наградить нас и предоставить эскорт, дабы мы не испытывали никаких затруднений по дороге в родные пенаты.

Драгоценности, полученные от Шаррассу, нам удалось реализовать с немалым профитом для себя. Вырученных денег оказалось столько, что можно было больше не думать о наследстве и поступлении на службу. Вскоре я вступил в брак с дочерью герцога Мекленбургского Клементиной, а после кончины уважаемого тестя принял вместе с владением и его титул. Никколо оказался скромнее: женившись на дочери судовладельца, он вложил часть денег в судостроение, а остальные – в перспективные коммерческие предприятия, так что вскоре значительно преумножил свой капитал и одно время даже являлся торговым советником французского короля.

Как-то раз мы все же навестили тот самый приморский городок, откуда началось наше путешествие в Драконию. Колдун по-прежнему жил в своей хибаре и вначале даже не признал нас. Когда мы назвали себя, выразив крайнюю степень неудовольствия за тогдашний обман, он долго извинялся – по его словам, в назначенный день портал был открыт, но никто не прошел сквозь него. Поскольку мы остались в живых, о чем недвусмысленно свидетельствовал нынешний визит, он предположил, что из-за нестабильности заклинательного эффекта ворота в другой мир открылись где-то в другом месте, хотя и очень похожем на то, где очутились мы. Естественно, раз не вернулись, он решил тогда, что нас съели драконы. Настоящей злости на горе-чародея давно уже не было, мы лишь посмеялись и посоветовали в следующий раз быть аккуратнее, дабы другие желающие побывать в Шашшулище и вправду не достались на обед кому-нибудь из черношкурых рептилий…'

'…Время летело быстро. Незаметно подкралась старость; дети выросли и живут собственной жизнью, стерлись краски и запахи первых чувств, все случившееся когда-то воспринимается как грезы, навеянные послеполуденным сном. И все больше одолевают телесные немощи: вчера не смог одним прыжком забраться на коня, а сегодня уже и шпагу из ножен достаешь с трудом. И страшно подумать о том, что будет завтра…

Я до сих пор порицаю себя, что, озабоченный повседневными проблемами, поток которых никогда не иссякал и едва ли закончится, пока влачим свое бренное существование, так и не удосужился взять в руки перо – до сего момента. Никколо уже три года как нет в живых, однако в память о наших невероятных приключениях, в которых мы были неразлучны, пусть – если какой-нибудь издатель захочет опубликовать мои воспоминания, то сделает это от имени нас двоих. Серджио Джарлен В лето от Рождества Христова 1738е

В конце шло пояснение 'от редакции': 'Оригинал данного произведения выкуплен Гильдией у одного из праправнуков автора и в соответствии с желанием последнего опубликован с указанием имен обоих путешественников'.

Занятное повествование, ничего не скажешь. Интересно, кому-нибудь из его однокурсников доведется увидеть настоящего дракона?

Глава 43.

Где-то через неделю Жозе с Гекой собрали свитки, которые к тому времени удалось наколдовать их компании, и вновь наведались в магазин. Вернулись озабоченными.

-Всей нашей макулатуры не хватило, чтобы выкупить две несчастные вещи! Активней надо работать, дорогие товарищи. Хуже того, продавец сказал, что не только мы заинтересовались порталом. Приходил еще какой-то парень с нашего курса, тоже хотел его приобрести. К счастью, пан Важел оказался достаточно честным и не нарушил своего слова. Ответил тому, что свитков портала в продаже пока нет, пусть через месячишко заглядывает.

-А кто это был-то?

-Продавец не сказал, а нам расспрашивать как-то неудобно стало. Главное, что нас много против него одного. В любом случае опередим!

Эрик подумал про себя, что логический вывод его приятелей не совсем верен. Из-за того, что в магазин заходил один, отнюдь не следует, что раскопками их конкурент занимается тоже в одиночку. По такой логике выходило, что и в их компании археологией увлечены только двое.

-Но мы сообразили, как сорвать коварные планы врага! Раз не можем купить обе вещи одновременно, почему бы не приобрести вначале хотя бы одну из них? Вот! – Жозе вытащил из пакета два свитка, перевязанные резинкой. – Портал Перемещения! Друзья столпились вокруг, разглядывая покупку.

-А почему их два? Про запас?

-Экая ты, Сюэ, недогадливая! Смотри – когда ты захочешь использовать заклинание, один из свитков оставляешь на месте, где будет находиться 'вход', а с другим отправляешься туда, где хочешь организовать 'выход'. Как только развернешь любой из них, другой автоматически активируется тоже, Как видишь, все просто. Мы тоже вначале не врубились, продавец пояснил. Странно только, что наш конкурент не заинтересовался Водным Дыханием.

-Наверное, колдует его сам.

-Если он такое умеет, то ему и Портал не нужен. Блин, все-таки интересно, что же за гений у нас учится? Может, имеет смысл объединить наши усилия?

-Не спеши: если товарищ работает в режиме строгой секретности, то едва ли он захочет делиться своими находками, – заявила Таисия. – И при встрече в эпицентре событий скорей всего поведет себя непредсказуемо.

-Ну и что он может сделать, когда нас целая команда?

-В обычной ситуации ничего. Но если он и впрямь способный маг, какую-нибудь гадость учинить способен. Вот представь себя на его месте. Что бы ты сделал с нами, – в пределах разумного, конечно, – если бы обладал силой Мастера?

-Не знаю… подумать надо. Скорей всего, использовал бы Амнезию, чтобы вы забыли, кто такие и зачем пришли в пещеру.

-Какой ты суровый, однако. Хорошо еще, что не решил испытать на нас Зыбучие Пески или Лаву. Или не напустил злого медведя.

-У тебя есть более оригинальные варианты?

-Конечно. Стоит мне использовать Направленную Мысль, как вы сами поможете мне в поисках!

-Кстати, а это заклинание действует на нескольких людей одновременно? Чем оно в таком случае отличается от Гипноза?

-Интересный вопрос. Не задумывалась раньше. А формулы их сильно различаются? Никто наизусть не помнит?

Вопрос был риторическим – естественно, они не учили формулу Гипноза, слишком мощного заклятия для учеников.

-У данной проблемы есть и другое решение, – философски заметил Олаф. – Тому, кто владеет кольцом защиты от заклинаний, воздействующих на разум, нечего бояться Гипноза, а тем более Направленной Мысли.

-А что, есть такое?

-Наверняка. Ты думаешь, все те перстни и медальоны, которыми обвешаны наши учителя, для красоты? Явно защитные приспособления.

-А они действуют автоматически, или их надо активизировать?

-Спроси что полегче. Скоре всего, автоматически. А вдруг позабудешь или не успеешь включить свою защиту? Надо быть готовым ко всему.

-Но здесь, в Академии, кого бояться-то?

-Скорей всего, сила привычки. Тут ведь есть и такие, что Вторую Некромантскую помнят.

Поскольку далеко не все слышали о ней, Эрику пришлось рассказывать о прочитанном в 'Кратком Курсе'.

-И в частности наш многоуважаемый мэтр Саграно (последние слова были произнесены с иронией) участвовал в ней.

-Уж случайно не на стороне чернокнижников?

-Да нет, слышал я, что он их заклятый враг, и даже служил в Инквизиции.

-Да-а, представляю, каково было в те времена попасть к нему на допрос.

-Испытаем на экзамене. Надеюсь, мы его переживем.

-Кстати, по поводу защитных приспособлений…

-Нет времени на это. Одно такое колечко стоит столько, что нам до сессии работать. Давайте не будем распыляться, если есть конкретная цель.

Дело делом, а Эрику нужно было решать еще одну неотложную проблему. Недели две назад он получил письмо из дома и до поры до времени закинул на полку. Но отвечать-то надо! Не из тех проблем, которые, если их загнать в угол, решаются сами собой. Мать писала, что вся семья рада его поступлению в Академию Альтернативного Прогресса (именно так обозвал Эрик заведение, в котором имел честь находиться в данный момент), однако родичи огорчаются, что он не дает о себе знать в течение долгого времени – не звонит, к тетушке не заходит.

Вздохнув, Эрик отодвинул в сторону кристалл и взялся за ручку. Прежде всего извиниться за свое молчание. Странные все-таки люди – предки: сами же отправили в самостоятельное плавание подальше от дома, а теперь отчета требуют. Но поскольку причин заявить решительно – отстаньте, мол, у меня теперь своя жизнь, – пока не было, придется постараться. Первым делом написал он, что Академия Альтернативного Прогресса (в реальности никогда не существовавшая, и как только письмо дошло?) проводит обучение не в самом Голдтауне, а в небольшом городишке километрах в двухстах от столицы, где есть все необходимое для проживания и учебы. А что мобильная связь не работает – так в том виновата расположенная неподалеку радиолокационная станция. А в остальном у него все хорошо – домашние задания выполняются без проблем, преподаватели хорошие и на уроках интересно, появились новые друзья и т.д. и т.п. – а что, собственно, тут еще можно написать? Ну и конечно же пожелания здравствовать всем родственникам и знакомым с передачей соответствующих приветов.

Его другу, впрочем, пришлось ненамногим легче, когда тот получил письмо, сообщавшее, что отец ездил в Германию и не нашел там заведения, в котором учится его сын, в результате чего был большой семейный скандал. Однако Эрик не знал, чем закончилось дело, и удалось ли Геке отвертеться. Но почему бы не поинтересоваться у него самого?

-А ты сходи к коменданту, объясни проблему, он тебе поможет, – ответствовал его приятель, хитро улыбаясь, но в чем конкретно заключается помощь, пояснять не стал.

Пришлось тащиться к мистеру Фиттиху. На сбивчивый рассказ Эрика тот отреагировал совершенно спокойно.

-Не ты первый, не ты последний идешь с подобной проблемой. Еще когда только собирались открывать Академию, этот вопрос уже стоял на обсуждении. Решение здесь простое: если на письмо наложить соответствующее заклинание, читающий его поверит каждому написанному слову. Удобно, не правда ли? Так что если предки излишне нервничают, где ты и что с тобой, можешь написать им, что все путем, и они успокоятся.

-Вот. Письмо я уже начеркал. Вроде получилось правдоподобно.

-Ну и замечательно. Оставляй конверт, и самое позднее послезавтра он будет лежать в почтовом ящике твоего дома.

-Большое спасибо.

На душе сразу стало легко и приятно оттого, что проблема решилась наилучшим образом. Все же он не преминул упрекнуть своего друга в излишнем секретничании.

-Я бы тогда письмо написал еще более убедительно.

-Так я и сам узнал про такую возможность совсем недавно. А то бы не сочинял наобум, а нашел бы адрес какого-нибудь реально существующего учебного заведения. Маша подсказала бы что-нибудь.

Эрик знал, что, оставив попытки завоевать сердце неприступной Жанны (на время, как уверял его друг – до тех пор, пока не найдется заветный ключик), Гека переключил свое внимание на уроженку Германии Магду, которую за глаза называл Машей. Магда была скромная и застенчивая белокурая девушка – полная противоположность француженке. Нашему герою она казалась немного не от мира сего – недаром ходили слухи, что в ее семье кто-то баловался спиритизмом. Так или не так, в остальном ее не упрекнуть – немка была добра и не отказывала в помощи, если возникала необходимость, и этим напоминала Лиэнну. Гека, правда, жаловался, что с ней иногда скучновато, изюминки, мол, нету (зато в Жанне явно присутствовала, и не одна). Поскольку симпатии Эрика оставались отнюдь не на стороне француженки, он спросил с подковыркой:

-Не грешно ли обманывать бедную девушку? И так все знают, кому на самом деле принадлежит твое сердце.

-Но у меня же с Машей ничего серьезного и нет. Мы встречаемся – ну и что с того? Пока на пальце не красуется золотой обруч, символизирующий твою принадлежность одной из женщин, ты можешь встречаться хоть с тремя одновременно. Правила игры это допускают. Ведь и любая из них вольна гулять не только с тобой. А если потребуешь клятвы верности – будь готов к тому, что рано или поздно ее потребуют и с тебя.

-И все же, для себя я с трудом представляю, как можно крутить романы одновременно с несколькими. Наверное, моя нервная система для такого слишком слаба – все время трястись, что они узнают о существовании друг друга, и либо обидятся, либо потребуют определиться со своими сердечными привязанностями.

-Да, брат, тут тебе не Голдтаун. Слишком маленькая территория, и все друг у друга на виду. Ведь и тебе – стоило один раз подышать свежим воздухом в компании одной симпатичной китаянки, и, как ты выразился, все уже в курсе ваших дружеских отношений. И попробуй теперь положить глаз на другую – в глазах 'стаи товарищей' будешь выглядеть изменником и коварным обольстителем. Желаешь такую славу? Если нет – могу сказать по секрету, что Вин, похоже, в тебя серьезно влюблена.

-С чего ты взял?

-Да так… слухами земля полнится. Так что, если не в курсе, теперь знаешь. Я бы на твоем месте не терялся. Пусть и тихоня, как все азиатки, зато вовсе недурна собой!

-Понимаешь, я еще не определился в своих чувствах. Вин, безусловно, прекрасная девушка, и мне действительно нравится, но не могу сказать про себя, что по уши влюблен. А потому я не вправе обманывать ее и дарить надежды, если есть сомнения в их осуществлении.

-Рассуждаешь, как в XVIII веке. Или как будто всю жизнь провел в дремучей тайге – не в обиду сказано, конечно. Оглянись – мы живем не в иллюзорном мире приключенческих романов, где герою достаточно было воскликнуть – жди меня, и я вернусь! – и его возлюбленная будет ждать хоть до старости, когда же наконец появится ее прекрасный принц. В книгах, разумеется, герой возвратится в блеске славы и тут же поведет под венец сохранившую ему верность. Вот только в реальности все обстояло немного по-другому. Герой либо погибал, либо в дальних краях находил утешение в виде местных красоток, а его нареченная, не в силах одолеть вечность, обретала нового жениха или удалялась в монастырь. Это я к чему? А к тому, что не стоит слишком серьезно подходить ко многим вещам. Если судьба – то будете вместе, а нет – разойдетесь как в море корабли.

-Ты говоришь так скорее из желания приободрить меня, но сам так не думаешь! Если бы Жанна откликнулась на твой душевный порыв, неужели ты с легкостью променял бы ее на другую?

-Конечно же нет, тут ты прав. Я был бы на седьмом небе от счастья, и уж конечно постарался бы его не упустить. Только, боюсь, не светит оно мне. Не знаешь ли случайно, – голос Геки стал значительно тише, – у нее есть кто-то или еще не завелся? Эрик пожал плечами.

-Не в курсе совершенно. Ни разу не видел, чтобы она с кем-либо миловалась, но такие вещи не всегда выставляются напоказ. Так что в данном вопросе от меня толку мало. Гека вздохнул.

-Когда мне удается трезво взглянуть на свою проблему со стороны, я сам немного удивляюсь тому факту, что у нее до сих пор нет постоянного поклонника. И при этом Снежной Королевой тоже не назовешь. А вдруг она лесбиянка или скрытая мужененавистница? Только сейчас такая мысль в голову пришла. И тогда горе мне! Даже если одержу победу на любовном фронте, она окажется пирровой. Умолкнув на секунду, он продолжал:

-Слушай, вот что я придумал. У тебя ведь прекрасные отношения с Лиэнной, не так ли? Не мог бы ты как-нибудь потихонечку выяснить, раз они подруги, к кому располагает Жанна? Только осторожно, чтобы чего не так не вышло.

Про себя Эрик подумал, что навряд ли они настолько близки, чтобы знать все душевные тайны друг друга, да и Гека мог бы все выведать и сам, типа забежав за очередной консультацией по латыни. Вслух же сказал:

-Если этот вопрос для тебя действительно важен, постараюсь. Обещай только, что если Жанна ответит тебе благосклонностью, перестанешь дурить голову Маше.

-Еще спрашиваешь! Конечно!

Глава 44.

Потребовалось, однако, еще полторы недели, прежде чем наработали необходимое количество свитков. Пришлось дополнительно докупать и два Факела Света – вовремя вспомнили, что там, куда хотят попасть, освещения нет совсем, и даже от карманного фонарика толку будет мало.

Но вот все препятствия позади, и таким же солнечным утром компания вновь двинулась в путь. Правда, в самом его начале произошла непредвиденная заминка: Баджи не смог отправиться с ними одновременно.

-Один из моих питомцев приболел, мне обязательно нужно его навестить. Незадолго до вашего появления я получил о том телепатическое сообщение от Стива. Думаю, ничего страшного не случилось, иначе интонации послания были бы другими. Поэтому плывите пока к пещере; как только освобожусь, появлюсь там.

На этот раз, ученые горьким опытом, гребцы обмотали ладони специальной тканью – она не врезалась в кожу и была достаточно пористой, чтобы руки не потели и не чесались. Дело сразу пошло веселей.

-Поблизости есть несколько совсем маленьких островков, их видно с возвышенности. Можно прогуляться и туда.

-Обязательно. Но в другой раз.

Пробравшись через расщелину, они увидели, что внутренности пещеры вновь претерпели изменения. Все предметы, унесенные с корабля, исчезли бесследно, рытвины и насыпи разровнены, и даже прокопанная ими канавка старательно засыпана песком. В общем, вид был такой, какой предстал их глазам, когда они очутились здесь впервые.

-Вот это да! Неужели все произошедшее в прошлый раз нам померещилось? Что-то вроде коллективной галлюцинации – пушечные ядра, кусок доски с надписью 'othe', веселые дельфины и все остальное…

-Успокойся: навести столь сложную иллюзию не каждому из Великих под силу. Объяснение куда проще: тот, кто тут похозяйничал, решил навести порядок.

-Вопрос только – зачем? Ведь мы и так уже все видели.

-Да, нормальные законы логики тут неприменимы. Хуже всего то, что этот извращенец уничтожил нашу канаву. Ее придется восстановить.

-Будет чем заняться до появления Баджи.

-И опять, как назло, всего одна лопата!

-Кто ж знал, что вновь копать придется?

-Надо было разведку выслать…

-Да вот еще – что у нас, руки-ноги отсохли? Соорудим заново. Но не успели они взяться за дело, как внезапно встревожилась Вин.

-Стойте! Там кто-то есть! – взволнованно произнесла она, указав рукой на подводный туннель.

-Ты что-то услышала? Кто там?

-Мне показалось… в глубине что-то движется, но что – не могу понять.

Воцарилось молчание: каждый пытался услышать или увидеть напугавшее китаянку. Но всё оставалось тихо.

-Ты уверена, что тебе не померещилось?

-Не знаю… какое-то шестое чувство… Я ощущаю его присутствие вновь! И оно приближается! Первым оценил ситуацию Джо.

-Все назад! Быстро отходим от туннеля!

Студенты отскочили от края заполненной водой пропасти и поспешно отступили к одной из бывших насыпей, от которой теперь осталась площадка, возвышавшаяся над поверхностью воды всего лишь на несколько сантиметров.

Через несколько мгновений уже и Эрик почувствовал слабое колебание эфира, сигнализирующее о появлении неведомого существа, вслед за которым к поверхности воды из глубины устремились пузырьки воздуха. Олаф, предусмотрительно подтянув к себе лодку, потихоньку взял в руки весло – так, на всякий случай; его примеру последовал Гека. Таисия из рюкзака вытянула топор, прихваченный, чтобы расчищать завалы из досок и оснастки корабля, если в том возникнет необходимость.

Вскоре из воды появилась черная лоснящаяся голова со стеклянной маской, а за ней и туловище, затянутое в такого же цвета резину. Друзья вздохнули облегченно и опустили оружие.

-А вот и наш таинственный конкурент.

Аквалангист между тем стянул маску, и перед нашими героями предстала розовощекая физиономия Билли. В руках он держал громадный переносной фонарь – на порядок более мощный, чем у Эрика, а также нечто, отдаленно напоминающее оплетенную водорослями авоську.

-Никак не ожидали, что это окажешься именно ты. Откуда костюмчик-то взял?

Оглянувшись, Билли заметил однокурсников. Лицо его сразу побагровело от злости.

-А вам какое дело? Что за нелегкая вообще вас сюда принесла?

-Повежливей надо, дорогой товарищ, – ответил ему Гека. – По уставу Академии ученики не ограничены в своих передвижениях по острову, за исключением специально оговоренных мест. Так что мы имеем точно такое же право находиться здесь, как и ты.

-К тому же, если твои находки имеют историческую ценность, ты должен сдать их в музей, а не прятать или выкидывать, – добавил Олаф.

-Мои находки – что хочу, то и делаю! Хоть уничтожу все! Из воды появилась вторая голова.

-А это твой неразлучный спутник жизни? – съязвила Таисия. Сняв маску, Майкл в недоумении уставился на присутствующих.

-Билли, а они здесь зачем? – спросил он, тыча пальцем в сторону компании друзей.

-Потом объясню. Мотаем отсюда. Но уйти просто так им помешал представитель солнечной Бразилии.

-Все же вы должны объясниться, какой нелегальной деятельностью тут занимаетесь. Честным людям скрывать нечего.

-Да чтобы я перед тобой, латинос, оправдывался? Не дождешься!

-Как, прости, ты изволил меня назвать? Может, я плохо расслышал? – обманчиво ласковым голосом переспросил Жозе.

-И еще два раза могу повторить! И вообще пошел ты… а-а-э-ыы…

Конец фразы захлебнулся, когда кулак угодил Билли прямиком в солнечное сплетение.

-Да как ты посмел?!? Я тебя сейчас…

Но Жозе без труда уклонился от ответного удара и сделал подсечку, так что всей тяжестью своей туши его противник рухнул в воду, подняв тучу брызг.

-Молодец, Жозе! – воскликнула Таисия. – Так ему и надо!

-Мастерский прием, – прокомментировал Джо. – У меня бы так не получилось. Перевернувшись на спину, Билли крикнул обиженным голосом:

-Майки! Чего стоишь как столб? Не видишь – наших бьют!

До громилы наконец что-то дошло. Растопырив клешни и придав своему лицу как можно более свирепое выражение, он ринулся в бой. Но очень скоро тоже очутился в нокдауне рядом со своим приятелем.

-Да ты просто бандит! – плаксиво возмутился Билли, опасливо подымаясь и то и дело оглядываясь по сторонам.

-Приятно было познакомиться, – хладнокровно отпарировал Жозе. – Желаете продолжить, или на сегодня достаточно?

Злобно ворча, как побитые псы, 'аквалангисты' отряхнулись и ускоренным шагом устремились прочь от пещеры. Вслед им неслись смешки и веселые комментарии. Уже на выходе Билли обернулся и погрозил кулаком.

-Вам это с рук не сойдет! Вы дорого за все заплатите!

-Хотите еще подискутировать? – мгновенно отреагировал Жозе, но воевать уже было не с кем.

-Классно ты их отделал! По всем правилам! Теперь будут знать, как хамить! – посыпались на него со всех сторон поздравления.

-Где научился таким приемчикам, амиго? – поинтересовался Джо.

-Приятель один показывал… еще когда я в 'Акулах побережья' числился. Как видите, пригодилось и здесь. Теперь пусть только попробуют сунуться куда не надо!

-А не боишься, что они пожалуются администрации? – засомневалась Дина.

-Если в тех шакалах осталось хоть что-то от мужчин, кроме анатомического строения, то вряд ли.

-Но могут потихоньку делать гадости.

-Пусть только попробуют! Тогда их гнилые пасти недосчитаются нескольких клыков и коренных.

-Остынь, Жозе, все уже позади. Едва ли они появятся здесь вновь – по крайней мере, в ближайшее время.

-И все же – откуда у них акваланги? Неужели привезли с собой на остров?

-Ой – смотрите, Билли свою сумку забыл! Друзья столпились вокруг брошенной в воду 'авоськи'.

-У кого-нибудь есть желание догнать и вернуть? Таковых не оказалось.

-Ну как, посмотрим, что в ней?

-А удобно ли – в чужих вещах копаться?

-Смотри на дело проще: содержимое принадлежит не этим прохвостам. Они его просто стащили с корабля. А сейчас оно досталось нам как военный трофей. Поэтому мы с полным правом можем не только заглянуть внутрь, но и приватизировать его.

Любопытство узнать, что же такого тащили с собой их конкуренты, пересилило другие чувства. Взяв перочинный ножик, Гека осторожно разрезал 'авоську', которая при ближайшем рассмотрении оказалась переплетением обрывков корабельных веревок. Просмоленная пенька неплохо сохранилась, и чтобы освободить внутренности кулька, пришлось немного попотеть.

Наконец у него в руках оказался пакет, туго обтянутый несколько раз полиэтиленовой пленкой и со всех сторон обмотанный скотчем – очевидно, для придания герметичности.

-Хорошо упаковали, гады, – последовал весёлый комментарий. – Не иначе предметы особой ценности.

-Может, золото внутри?

-Непохоже: слишком легкий груз.

-Да чего гадать – вскрывай, только осторожно.

Нащупав впадину между предметами, Гека решительно полоснул по ней лезвием. Из разреза сразу же выпал бумажный пакет, из которого в свою очередь извлекли старинную морскую карту с пометкой сверху 'Caribbean Sea'. На ней легко угадывались Флорида, Центральная Америка, Куба, Пуэрто-Рико, однако очертания берегов отличались от современных. Сведущий в географии человек мог бы добавить, что на ней отсутствовал целый ряд островов, входящих ныне в группу Больших и Малых Антильских, но присутствовали те, что ныне не обозначены ни на одной из современных географических карт. Впрочем, такие подробности в тот момент никого не взволновали.

-Надо же – настоящая старинная карта! Таких во всем мире, наверное, почти не осталось. А что там еще? Второй из мешка извлекли курительную трубку.

-Индейская, и, судя по форме и рисункам, принадлежала вождю одного из племен, – прокомментировал Джо. – У меня дома есть похожая, осталась от одного из прапрадедов.

Здесь же находился и кисет с остатками табака. Следующими оказались карманная подзорная труба в сложенном состоянии, слегка проржавевшая и потому не желавшая вытягиваться в длину; искусно вырезанная из дерева статуэтка бизона; компас; гравюра на медной пластине, изображавшая полосу прибрежных пальм и фигурки людей под ними; кожаный мешочек, в котором находилось несколько старинных золотых и серебряных монет разных стран. Последней из пакета была извлечена хорошо сохранившаяся тетрадь для записей.

-Похоже, мерзавцы обчистили каюту капитана. Интересно, что они собирались со всем этим делать?

-Догадаться нетрудно. Все ценное на каникулах вывезли бы к себе и загнали коллекционерам. Одна такая карта, я уверен, на черном рынке потянула бы на многие тысячи, если не десятки тысяч 'зеленых'. А что не удастся реализовать – скорей всего приговорили бы к уничтожению.

-А потому, – назидательно произнес Олаф, – чтобы не уподобляться презренным мародерам, нам необходимо заявить о находке. Я думаю, как и при обычном кладоискательстве, нам оставят вещи, так скажем, имеющие финансовую, но не историческую ценность. Или предложат любую иную компенсацию по нашему желанию. Но даже если у нас все заберут в музей – все равно так будет честнее.

-Ладно, Олаф. Пусть будет по-твоему, – за всех ответил Жозе. – Однако мы увлеклись и еще даже не начали копать канаву. А то ведь скоро прибудет Баджи.

Как бы в подтверждение его слов позади раздался громкий всплеск и курлыканье – Сюзи приветствовала своих новых друзей.

-Ой, кто к нам пожаловал! – воскликнула Таисия и обняла дельфиниху за шею. – А где твой друг? Он приплывет?

Сюзи энергично закивала головой, а через минуту появились и Баджи со Стивом.

-К счастью, ничего страшного, – сказал молодой друид. – Всего лишь укол колючками морского ежа. Я остановил действие яда и снял болевые ощущения, остальное без проблем заживет само. Смотрю – исчез куда-то проход, что вы прокопали, да и вообще пейзаж стал другой. Опять конкуренты постарались?

Выслушав сбивчивый рассказ обо всем предшествующем его появлению, Баджи нахмурился.

-Дело, оказывается, серьезнее, чем я предполагал. Жаль, конечно, что конфликт не разрешился мирно. Но, скорей всего, при сложившихся обстоятельствах там и не было мирного пути. Случайно не те двое, к которым я применил тогда Ужас? Получив от Таисии утвердительный ответ, он продолжил:

-Типы, конечно, пренеприятные, и душой я полностью за вас. Однако помните – вам еще почти четыре года учиться вместе, а если что – преподаватели не станут разбираться, кто прав, кто виноват, всем достанется на орехи. Поэтому старайтесь не поддаваться на провокации и держаться вместе. Почти наверняка они не захотят остаться в долгу и испытают вашу компанию на прочность, попытавшись найти самое слабое звено. Так что будьте начеку, особенно когда чувствуете, что пытаются заманить в ловушку. И ваше решение пожертвовать находки музею в сложившейся ситуации единственно правильное: никто не обвинит в присвоении чужой добычи. С учетом произошедшего – будете ли продолжать поиски?

-Конечно! Иначе зачем мы столько дней страдали, заколдовывая свитки? Сейчас восстановим проход для дельфинов – и вперед.

-Как я понял, – сказал Баджи, обращаясь непосредственно к Жозе, – раз на твоем пальце красуется кольцо Водного Дыхания, именно тебе поручена почетная миссия отправиться туда первым.

-Да, именно так.

-Ты еще не пробовал его в действии?

-Нет.

-Тогда добрый совет: пока другие заняты на земляных работах, проведи испытания неподалеку: на сколько времени хватит тебе одного заряда кольца. Как только почувствуешь, что начал задыхаться, значит – действие заклятия закончилось, и нужно либо снова его активировать, либо срочно всплывать. Дельфины будут рядом и подстрахуют тебя, если что.

Они покинули пещеру, и вышли на мелководье. Жозе одел ласты и нажал на круглый розовый камень кольца. Тотчас вокруг его головы возникло переливчатое радужное свечение, как если бы ее заключили в гигантский мыльный пузырь.

-Что ж, попробуем!

Сделав несколько шагов, Жозе нырнул, вслед за ним в морской пучине исчезли и дельфины. Спустя некоторое время его голова со слипшимися мокрыми волосами показалась вдали метрах в ста.

-Сколько я пробыл под водой? – крикнул он, обращаясь к Баджи.

-Пять с половиной минут! – отозвался тот.

-Отлично! Теперь без проблем доберусь до подводной страны. Эх, будь у меня такое колечко пару лет назад – столько жемчуга смог бы набрать, что моя семья никогда не знала бы нужды. Запросто завоевал бы титул лучшего ловца жемчуга всех времен и народов. Впрочем – почему нет? Мне же не шестьдесят в конце концов, вся жизнь еще впереди! Научиться бы только самому, без колечка, применять Водное Дыхание.

Они вернулись в пещеру, где другие участники экспедиции увлеченно трудились над прокладкой водной магистрали. Найдя в походном рюкзаке свитки телепортации, Жозе аккуратно разрезал скрепляющую их резинку. Вернув один из свитков на место, он уложил второй в подходящий полиэтиленовый пакет и тщательно обмотал тот обрывками скотча, оставшегося после вскрытия пакета Билли.

Но вот все приготовления позади. Афалины уже скользнули в туннель и теперь били хвостами, призывая не мешкать. Друзья столпились вокруг, желая удачи.

-Держись за плавник, – посоветовал Баджи. – Дельфины благодаря развитой системе эхолокации прекрасно ориентируются даже в полной темноте – в отличие от нас, людей, а применять под водой Факел Света ты не сможешь – стихии-антагонисты как-никак. Кстати, уж не знаю, что вам там сказал наш уважаемый (слово было произнесено с еле заметным оттенком иронии) мистер Фиттих, но несколько аквалангов на складе есть. В свое время я тоже использовал один из них. Наверное, побоялся, что кто-нибудь из вас не справится с управлением и либо задохнется, либо утонет. Другое дело – почему тогда он выдал их тем, не побоюсь слова, дегенератам, ума не приложу.

-Ничего, разберемся. А пока я поплыл. Не волнуйтесь – я буду крайне осторожен! С этими словами Жозе исчез в чернильной бездне подводного туннеля.

Глава 45.

Потянулись тягостные минуты ожидания. Разговоры стихли, студенты поминутно смотрели то на безмолвную поверхность водной глади, то на второй свиток Портала, лежавший на песчаной возвышенности, то на Баджи, погрузившегося в транс, поддерживая мысленную связь со своими подопечными. Общее напряжение постепенно росло, но внешне все оставалось спокойным.

И в какой-то момент свиток, дёрнувшись, развернулся сам собой. Песок под ним засветился, образовав магический круг, из которого мгновение спустя появился улыбающийся Жозе.

-Проход открыт! Милости просим!

Один за другим они исчезали в серебряном сиянии круга – вначале кто посмелее, а вслед за ними и остальные. На 'входе' остался лишь Баджи – охранять трофеи, лодки и снаряжение.

Выйдя с другой стороны, Эрик сразу же попал в объятья абсолютной тьмы мира, куда столетия не проникали солнечные лучи. Его карманного фонарика хватало лишь чтобы увидеть песок под ногами и стоящего рядом соседа. Немного толку было и от еле светящегося круга. Добавьте к тому тишину склепа и запах затхлости, и представьте себе, каково оказаться в таком мире. Хорошо еще, что он здесь не один – мало кто мог бы долго сохранять душевное равновесие, оказавшись в подобном месте в гордом одиночестве.

-Ну и вонь тут, – произнес чей-то девичий голосок.

-И темно, как у негра… в одном месте. У кого Факел?

-У Олафа вроде был.

-Сейчас, никак не найду в сумке, завалился куда-то… Вот, кажись, он. Осторожно, дергаю за веревочку.

Ярко вспыхнувший над головами свет не только разогнал вековечный мрак, но и ослепил их, автоматически заставив зажмуриться. Когда глаза немного привыкли, они смогли, наконец, осмотреть место, в котором очутились.

Сюрреалистический мир, на сотни лет лишенный Солнца, свежего ветра, шорохов и запахов, издаваемых живыми существами, застывший в мрачном великолепии смерти. Остовы пальм, все еще устремленных в небо, навеки от них закрытое каменной плитой весом в сотни тысяч тонн, и скелеты пожухлых листьев вокруг них. Темная кромка сгнивших водорослей на границе чернильной воды и песчаного берега, столь же давно не знавшего настоящих приливов и отливов. И в сотне метров от них – тонущие во мраке очертания нашедшего здесь последний приют корабля, пережившего своих хозяев.

Насытившись первым впечатлением от пребывания в 'затерянном мире', они принялись совещаться, с чего начинать осмотр его достопримечательностей – либо передислоцироваться на корабль, либо двинуться вглубь подземной страны. Предложение разделиться на две группы после недолгих дебатов отвергли – случись что с одной, другая не будет о том знать, и не сможет прийти на помощь.

-Уж если пропадать, то всем вместе.

-Зачем пропадать? Мы разве за этим сюда шли?

-Жаль, нельзя перетащить сюда наши лодки. Придется добираться до корабля вплавь.

-Что-то купаться здесь не тянет. Водичка на вид неаппетитная, гнилушки разные плавают, и вообще…

-Предлагаешь применить Хождение по Воде? О нём надо было позаботиться заранее.

-Зачем? Ведь здесь наши братья по разуму. Стив, Сюзи, где вы?

Услышав, что их зовут, дельфины подплыли поближе, весело поглядывая на незадачливых искателей приключений.

-Вы поможете нам попасть туда? – Гека показал на корабль, а потом для убедительности рукой вокруг себя, как бы охватывая всю компанию, а а затем вновь на парусник.

Дельфины переглянулись, кивнули несколько раз головами и приблизились вплотную к берегу.

-Гляди-ка, а они тебя поняли. Так что, Гека, не зарывай талант в землю, иди в друиды – все животные твои будут! Заслужишь гордое право именоваться царем природы!

Не обращая внимания на дружеские подтрунивания, Гека взобрался на спину Сюзи, ее спутника оседлал Джо, прихвативший фонарик Эрика. Уже через минуту они оказались у корабля и через пробоину скользнули в его внутренности. Перед тем, как исчезнуть там, Гека помахал оставшимся – присоединяйтесь!

На третьем 'заезде' прибыл Эрик. Первое, что бросилось в глаза – громадная дыра в борту, начинавшаяся ниже ватерлинии и простиравшаяся почти до верхней палубы, была искусственно расширена – повсюду валялись обломки досок, на краях 'раны' виднелись рубленые следы.

-Явно поработали те двое, – прокомментировал Гека. – Я даже нашел их топор – он совершенно новый и воткнут в доску рядом с дверью в одну из кают. Удар, похоже, пришелся на переборку между двумя каютами, и чтобы попасть внутрь, им пришлось помахать топориком. Заодно они снесли и переборку, так что получился просторный зал, куда стаскивалось найденное на шхуне. Вон, в углу, еще одна свалка ненужных вещей – чего там только нет, вплоть до мисок и котелков. Янки-мародеры явно добрались до камбуза.

-И сожрали там все, что осталось от команды корабля! – добавил Жозе под дружный смех присутствующих.

Юмор немного разрядил обстановку, поскольку заброшенный мертвый корабль производил впечатление довольно-таки жутковатое. Эрик подумал про себя, что в одиночку ни за какие сокровища не сунулся бы сюда. И даже вдвоем с кем-либо. Вместе с группой товарищей – еще куда ни шло. И как только Билли с Майклом не испугались копаться во внутренностях местного 'Летучего Голландца', да еще неоднократно? То ли нервы, как у бегемотов, то ли алчность замучила. Или…

Неожиданно ему вспомнилась та ночь, когда они с Гекой ходили смотреть на зарево над Полигоном, и на обратном пути наткнулись на замышлявшую что-то троицу.

Двое исполнителей известны, но 'шеф' по-прежнему держится в тени – ни Эрик, ни Гека не видели, чтобы кто-нибудь постоянно с ними тусовался, тем более пытался руководить. И что конкретно они ищут? Сомнительно, что корабль был их изначальной целью – ведь до того, как случайно наткнулись на якорь, никто и не подозревал, что 'Wind Brothers' похоронен под поверхностью Санта-Ралаэнны, а не затонул в заливе Ла-Плата. Находка корабля случайность, которой просто воспользовались.

Такое впечатление, что янки и сами толком не знают, что представляет собой их цель, поэтому и тащат все подряд. От размышлений его отвлек голос Таисии.

-Раз уж мы сюда прибыли, так чего топчемся? Давайте осмотрим местные достопримечательности.

Они выбрались в полутемный коридор. Гека на всякий случай прихватил с собой найденный топор, а Жозе с Олафом вооружились увесистыми кусками древесины, которые сгодились бы в качестве дубинок.

-Полагаете, мы можем встретить неупокоенных? – боязливо спросила Сюэ, старавшаяся держаться в арьергарде.

-Едва ли они появятся здесь даже теоретически, – успокоила ее Дина, хотя и ее голос заметно дрожал. – Согласно морским традициям умерших в о время плавания заворачивали в парусину – и за борт, а если это случалось во время стоянки, то хоронили в полном соответствии с христианскими обычаями. Шалаши на берегу видела? Команда после кораблекрушения просто-напросто перебралась жить на остров.

-Так-то оно так, да все равно на душе неспокойно, – вместо Сюэ отозвался Фэн. – Чувствуешь себя персонажем фильмов ужасов. Так и ждешь, что на тебя кто-то или что-то свалится.

-Не беспокойтесь, если бы здесь притаилось нечто ужасное, его учуяли бы дельфины, – отозвался Гека. – Животные куда чувствительнее людей. К тому же Билли и Майкл побывали тут до нас и вроде как живы-здоровы.

-Да от них самих любые немертвые разбегутся! Вновь дружный смех.

Цепочкой, все же стараясь не удаляться друг от друга, они двинулись в направлении лестницы, ведущей на палубу, по пути заглядывая в каюты, благо двери были либо просто открыты, либо снесены с петель. Но ничего, что могло представлять хотя бы исторический интерес, им не попадалось – то, что не забрали с собой морские волки, уничтожило время.

По лестнице подниматься пришлось крайне осторожно – ступени зловеще скрипели, а кое-где были просто сломаны. Еще одна подломилась под ногами Олафа, и, не схватись он за перила, свалился бы вниз. Не менее осторожно пришлось ступать и наверху – корабль стоял, накренившись, рассохшиеся доски палубы выступали над уровнем пола, кое-где виднелись провалы. Вдобавок приходилось переступать через обломки рухнувших мачт, клубки перепутавшихся снастей и парусины. Обрывок одного из парусов Эрик захотел осмотреть получше, однако ткань расползлась у него в руках.

Его внимание привлекли также массивные шестнадцатифутовые корабельные пушки. Орудия с правого, приподнявшегося, борта переместились на левый, часть из них попадала в воду. Рядом валялись чугунные ядра – близнецы тех, что оказались на песчаной насыпи. Не исключено, что незадолго до кораблекрушения мореплавателям пришлось поучаствовать в сражении.

А может, их посылка неверна и корабль на самом деле получил повреждение в схватке с врагами?

Но почти сразу пришел контраргумент – дыра в корпусе не похожа на проделанную ядром или бомбой, да и других отметин от поражения огнестрельным оружием не видно, равно как и следов пожара.

Постепенно, немного осмелев, студиозусы разбрелись по палубе. Кто-то осматривал руль, пытаясь повернуть его в ту или иную сторону, кто-то заглядывал в жерла пушек, а другие забрались на верхнюю палубу или в офицерские каюты. Вполголоса переговаривались, если попадалось что-нибудь особо интересное. Последнего оказалось не так много, все больше по мелочам – заржавевший кинжал, корабельный колокол, несколько медных монет, серебряный крест-распятие, две бронзовые кружки, позеленевшие от времени.

Наконец, насладившись прикосновением к истории, они собрались вновь у черного проема лестницы, по которой попали сюда.

-Никогда бы не подумал, что буду разгуливать по палубе корабля корсарской эпохи.

-Как жаль, что он больше никогда не пустится в плавание…

-Теоретически мы могли бы, немного потрудившись, залатать повреждения. И тогда – подумать только – стали бы обладателями яхты, насчитывающей от роду почти пять столетий! Кто еще из ныне живущих может похвастаться парусником столь почтенного возраста?

-Ну и как ты собрался вытащить его на поверхность? Ты и сам без помощи Портала туда не попадешь, а тут махина с дом размером!

-Пространственный Портал! Вот решение наших проблем! Надо каким-то образом разместить его под днищем корабля!

-С трудом могу представить себе портал таких размеров. Тогда уж проще пробить скалу насквозь, чтобы корабль смог проплыть к морю напрямую.

-И весь свод пещеры рухнет тебе на голову, заодно похоронив и корвет. Ты же не знаешь, за счет чего держится каменная плита, превратившая эту часть берега в подземку? Ну уж нет, тогда пусть лучше остается здесь.

-А если попробовать протащить его через туннель?

-Ну и шутки у тебя. Предложил бы еще пробурить с поверхности котлован. Как ни крути, а идея телепортации – самая реальная.

-Господа и дамы! Спешу обратить внимание: пока мы тут рассуждаем об абстрактных возможностях, для нашего собственного портала идет обратный отсчет. Мы должны успеть осмотреть береговые строения до того, как он погаснет.

-И тогда мы останемся здесь навсегда?

-О нет – всего лишь до прибытия бригады магов-спасателей. Даже соскучиться толком не успеем, развлечемся игрой в прятки, когда погаснет Факел. А потом нас вызволят отсюда, а чтобы неповадно было забираться в труднодоступные места, заставят месячишко по ночам чистить ковровые дорожки зубными щетками.

-Фу, какое извращение! Тогда лучше и вправду поспешить. Лясы точить можно и по ходу дела.

Глава 46.

Прихватив с собой все, что, как им казалось, может представлять интерес для музея, они тем же путем покинули парусник.

-Как жаль, что не догадались взять хоть какое-нибудь угощение для дельфинов. Они, бедненькие, так для нас стараются, а мы даже дохлой салаки им не предложили, – пожалела 'перевозчиков' Таисия. – Интересно, а они булки едят? А то я бы принесла им со столовой.

-Спроси у Баджи, он по ним здесь главный специалист. А вообще мысль хорошая. Дружба, кто спорит, чувство бескорыстное, но регулярная подкормка и ей полезна.

Направляясь вглубь подземной страны, они по порядку осмотрели несколько хижин, сооруженных из пальмовых стволов. Ничего интересного. Жилища были заброшены еще до того, как сюда перестали попадать лучи Солнца. Лишь у входа в одну из хижин валялась саперная лопатка – совсем новенькая, остроотточенная, с блестящим лезвием.

-Билли и Майкл явно собирались вернуться сюда, раз оставили ее здесь, – прокомментировал находку Олаф. – Однако экипированы на славу. Такой инструмент в обычном магазине не купишь.

-Есть некто, кто снабжает их, – неожиданно даже для самого себя произнес Эрик. Внимание присутствующих тут же переключилось на него.

-Рассказывай, если знаешь что-либо важное, – потребовал Жозе. Пришлось им с Гекой выкладывать историю ночной прогулки по острову.

-Значит, есть некто третий, руководящий ими, – задумчиво произнес Джо. – Впрочем, сенсации я лично не вижу: столь целенаправленное поведение обычно не в характере подобных типов. Да и сами по себе они сюда не отважились бы сунуться, предпочли бы, чтобы это сделал кто-то другой. Похоже, своего 'шефа' они боятся куда больше, чем подземных ужасов.

-Не обязательно: если тот, третий, достаточно сильный маг, он может просто держать их под контролем.

-Только этого нам не хватало, – заявил Жозе. – Мало того, что мои приемы бесполезны против магии, так еще и поднять руку на колдуна! – за такое в три шеи попрут отсюда.

-А потому, амиго, – шутливо задела его локтем Таисия, – становись и сам чародеем. Сочетая физические и ментальные удары, заслужишь славу великого Воина-Мага!

-Идея хорошая, с воплощением только проблемы. Освоение колдовской премудрости пока идет с трудом. Так что поединок с 'шефом' я скорей всего проиграю.

-Не отчаивайся, Жозе, – подал голос Фэн. – Тебе не придется биться в одиночку. Твои друзья будут рядом, если что. Как там говорится – один за всех?

-И все за одного! Вот это по-нашему!

-Пусть будет так. Мы сильны, пока вместе. И еще – давайте не посвящать в наши планы посторонних, кроме тех, кому безусловно доверяем. Ведь где гарантия, что на главаря работают только эти двое?

-Кого-то подозреваешь, Джо?

-Никого конкретно. Просто в один из первых дней пребывания в Академии Билли заходил ко мне. Начал издалека – типа знакомиться: кто, откуда, чем занимался до поступления и тому подобное. Про себя, правда, рассказал немного, я даже не запомнил, из какого он штата – то ли Арканзаса, то ли Оклахомы. И вообще у меня еще тогда сложилось впечатление, что кроме пива, бейсбола и обсуждения женских прелестей у него на уме ничего нет. Высказав безапелляционное мнение по нескольким излюбленным для обсуждения в нашем обществе темам вроде итогов предстоящих вскоре президентских выборов или выхода на экран очередного блокбастера с участием Келли Лембург, он как бы невзначай ввернул, что 'есть выгодное дельце, и во славу Америки послужить, и деньжат подзаработать'. Когда я спросил его, что за дело, он ответил, что деталей пока и сам не знает, но вскоре получит инструкции от 'одного хорошего человека'. Я сразу понял, что предприятие то дурно пахнет, и отказался. Билли, судя по всему, никак не ожидавший отрицательного ответа, сказал, что я 'плохой американец', к тому же нечистокровный. Я в ответ заявил, что такие, как он, позорят любую нацию. В общем, разошлись, недовольные друг другом, и больше не общались.

-Но это не означает, что не удалось найти более покладистых товарищей. А потому – бдительность прежде всего. Если кто-то заметит или почувствует неладное, пусть немедленно оповестит остальных. И помните – на провокации не поддаваться!

Закончив осмотр заброшенного поселения, они двинулись вглубь подземного острова. Пальмовая роща сменилась зарослями кустарников, продираться сквозь которые требовало значительных усилий – даже несмотря на то, что высохшие ветки легко ломались. Эрик заметил, что уровень потолка пещеры постепенно снижается и, значит, конец их путешествия близок. Едва ли они найдут что-либо стоящее внимания здесь, кроме все новых картинок мертвого пейзажа.

Аналогичная мысль, похоже, пришла в голову и другим участникам экспедиции, поскольку вначале робко, а потом все более настойчиво начали раздаваться призывы к возвращению, вполне разумные со всех точек зрения.

В конце концов студенты остановились, чтобы решить вопрос – продолжать движение, или повернуть обратно. Компромиссный вариант предложил Олаф.

-Видите впереди странный объект, похожий на гранитную глыбу? Давайте взглянем, что там, и бегом к порталу.

Такое решение устроило всех, и чуть убыстренным шагом они направились прямиком к 'объекту'. Вблизи стало отчетливо видно, что это отнюдь не гигантский камень, а еще одно заброшенное жилище.

-Как интересно! Почему его обитатель поселился в стороне от остальных? Может, он не принадлежал к команде корабля?

-Чего гадать, давайте зайдем и посмотрим.

Внутри избушка выглядела более обжитой и ухоженной, нежели скромные шалашики матросов. Добротно сложенная кровать, крепко сколоченная мебель, ворох одежды, правда, уже полностью истлевшей. На столе – раскрытая посередине рукописная книга-альбом, покрытая толстым слоем многовековой пыли, рядом – бронзовая чаша-курительница. В углу посох, который его бывший владелец украсил затейливой резьбой. На полке, а фактически – обтесанной доске, присобаченной перпендикулярно к стене, мешочки с выглядывающими через прорехи сушеными ветками-колючками. Под ней прямо на песчаном полу стоял плоский окованный железом сундук с гравировкой на крыше.

-Ну-ка, посвети сюда. Что там нарисовано?

Отодвинув стол в сторону кровати, друзья столпились вокруг сундука. Жозе смахнул пыль и паутину.

-Какая странная эмблема! Посмотрите!

И действительно – неведомый мастер вырезал на крышке символ, напоминающий тот, что изображается обычно на щитках энергораспределения и столбах линий электропередачи, с надписью 'не влезай, убьет', но вместо молнии – скрученный в трубочку лист бумаги, перевязанный изящной ленточкой.

-Что бы это могло значить?

-Сейчас откроем да посмотрим.

Гека уже потянулся к крышке, но тут же инстинктивно отдернул руку, услышав сзади вопль Вин:

-Нет! Не трогайте его! Там Зло! Вокруг сундука тотчас образовалась пустота.

-Ты снова что-то чувствуешь? Расскажи, наконец, толком, как тебе это удается?

-Не знаю… я попыталась мысленно представить себе находящееся внутри, и вдруг получила сильный удар по мозгам, аж внутри все поплыло. На какое-то мгновение показалось даже, что сундук превратился в громадную оскаленную пасть. Студенты переглянулись.

-Но что тогда с ним делать? Если мы оставим сундук здесь, его найдут Билли с Майклом.

-Может, закопать или бросить в воду?

-Не факт, что его не разыщут. Придется взять с собой. Верховные маги, я думаю, без проблем разберутся, что там внутри. Прихватим и книгу с посохом. Все остальное тут не столь интересно.

Они бережно переложили книгу в целлофановый пакет. Посох взял Фэн, а сундук пришлось тащить Джо и Олафу – он оказался довольно тяжелым, однако, к счастью, по обоим бокам к стенкам прикреплялись железные кольца – очень предусмотрительно для облегчения труда носильщиков.

Успели вовремя: едва последний из них выскочил из портала, свечение магического круга, уже и без того изрядно потускневшее, погасло совсем.

-Вижу, не с пустыми руками. От дельфинов я узнал, что вы побывали на корабле, а потом направились вглубь подземной страны. Стало быть, не все успели растащить те двое. Ого, целый сундук! Неужто раскопали клад?

-Баджи, нам понадобится твоя помощь, – сказал Эрик. – На крышке странный символ. Может, тебе встречался раньше?

-Сейчас погляжу. Нет, подобный видеть не приходилось, хотя, бесспорно, выглядит зловеще. На пиратский знак непохоже. Забавные вещички, однако, перевозил капитан Карриго. А что внутри, не смотрели?

-Решили пока не открывать: есть подозрение, что на замок установлена ловушка. Думаем, в Штарндале должны быть люди, которые смогут без проблем обезвредить ее.

-Вы правы: излишний риск ни к чему. Что ж, остается только доставить все находки по месту назначения. Между прочим, – добавил Баджи, хитро улыбнувшись, – нас там уже ждут.

-Но ведь мы никого не предупреждали, куда и зачем идем!

-Так ведь на то магия и существует. О заклинании Направленная Мысль слышали? Я предупредил своего бывшего однокурсника Фарзага, а он в свою очередь проинформирует мистера Фиттиха о том, что группой студентов – той самой, что не так давно нашла якорь, – сделан еще ряд очень интересных находок для музея. Поэтому поспешим!

Проворно погрузили вещи в лодки, и – прочь из пещеры, туда, где Солнце, свежий ветер без отвратительного запаха затхлости, где чувствуется само биение жизни и не место тлену смерти. Как приятно было покинуть мрачную обитель подземного побережья – словно заглянул за грань бытия и, ужаснувшись, вернулся обратно.

Их ждали уже на пляже – еще издали стали заметны две фигуры. Взад-вперед расхаживавший по песку мистер Фиттих был облачен в парадный сюртук, застегнутый, правда, всего на одну пуговицу; рядом суетился Фарзаг, ожесточенно жестикулировавший, видимо, пытаясь донести какую-то мысль до своего шефа. Лодки еще не успели причалить, как комендант обратился с приветственной речью, называя наших героев 'Шлиманами XXI века', чьи находки 'внесли неоценимый вклад в дело развития исторической науки' и что 'Гильдия не забудет и оценит по достоинству подвиг своих сыновей'.

Уже на берегу, подойдя поближе, Эрик обнаружил источник необычайного красноречия мистера Фиттиха. Как от него самого, так и от сюртука ощутимо пахло спиртным.

-Но что же мы стоим? Баджи, отпускай дельфинов, переносимся напрямую в мой кабинет. Там места достаточно для всех. Фарзаг, задержись на пару минут, распорядись, чтобы лодки доставили на пристань. А сейчас прошу…

Вытащив из бокового кармана мятый свиток, комендант развернул его и тут же исчез в сиянии магического круга. Туда же поспешили и участники экспедиции. Оказавшись в кабинете, они аккуратно складывали найденное на стол, предназначенный для проведения совещаний и приема гостей.

Дождавшись прибытия всех, мистер Фиттих погасил круг и еще раз поздравил присутствующих.

-Теперь, когда мы имеем так много новых экспонатов для нашего музея, я позабочусь, чтобы комната для них была выделена и оборудована в течение ближайших двух дней. Не волнуйтесь: все вещи, даже самые неприметные и незначительные, будут учтены и описаны! Как я понял, вам удалось найти корабль?

-Да, и подземный поселок моряков, спасшихся после кораблекрушения. У нас большая просьба: нельзя ли с помощью магии перенести парусник на поверхность, на берег моря? Мы хотели бы попробовать починить его. Мистер Фиттих наморщил лоб, чуть подавшись назад.

-Идея интересная, надо ее проработать. Я обязательно ею займусь. Потом, как-нибудь.

-Прошу прощения, Мастер, не могли бы вы взглянуть на изображение на крышке этого сундука? – вежливо обратился к нему Олаф.

Комендант мельком бросил взгляд в указанном направлении. Даже стоя в нескольких шагах, Эрик заметил, как побледнело его лицо, и всю хмельную беспечность как рукой сняло.

-О нет… Неужели корабль вез такое?? Вы брали что-нибудь оттуда? Если да, пожалуйста, выложите на стол немедленно! Вы даже представить себе не можете, что там может быть!!

Получив клятвенные заверения, что сундук даже не пытались открывать, мистер Фиттих слегка успокоился.

-Знайте же, что символ, изображенный на крышке – фирменный лейбл некромантов. Мне приходилось видеть такие печати на письмах и шкатулках с предметами, связанными с искусством Коричневой магии. А тут целый сундук! Очень хорошо, что вы не пытались изучить его внутренности: для защиты от воров и непосвященных темные колдуны часто накладывали очень противные защитные заклинания. На моей памяти один из учеников, – Академии тогда еще не существовало, – принимая участие в раскопках заброшенной крепости тамплиеров в Малой Азии, обнаружил хорошо сохранившийся позолоченный ящичек с точно таким же символом. Любопытствуя, дернул затвор, снял крышку и тут же получил добрую порцию Ядовитых Спор в лицо. К счастью, наши Целители оказались рядом – ни одна из археологических экспедиций с участием Гильдии не обходится без них, помогающих в случае необходимости не только её агентам, но и обычным археологам тоже – соблюдая инкогнито, разумеется. Парню вернули зрение и восстановили кожу лица, но страшно подумать, что с ним стало бы, не получи он необходимую помощь. Очень отрадно, что вы проявили благоразумие. Но, конечно же, вам не терпится узнать, что внутри. Признаюсь, заинтригован не меньше вашего. Однако я не лучший специалист в области защиты от темных искусств, нам понадобится более квалифицированная помощь. Одну минуточку…

Глава 47.

Комендант замолчал и наклонил голову. Эрик подумал, что вскоре им придется давать детальный отчет перед воплощением всех студенческих ужасов доном Фердинандом-Энрике, но вскоре осознал, что приятно ошибался – прямиком из внезапно засветившейся стены, на которой был изображен герб их учебного заведения, появился ректор собственной персоной.

-Что-то случилось, Рилонис? – спросил он, ничуть не удивившись скоплению народа в кабинете. Студенты нестройными голосами поприветствовали главу Академии.

-Перед Вами, Гроссмейстер, те самые ученики, что не так давно откопали якорь шхуны капитана Карриго. А не далее как сегодня им посчастливилось найти не только сам корабль, но и немало интересных вещиц на его борту. Пожалуйста, взгляните на самую примечательную из них!

Ни единый мускул не дрогнул на лице Архимага, когда его взор остановился на изображении свитка, покоящегося на скрещенных костях. Эрик слышал, что невозмутимости ректора могли бы позавидовать даже бегемоты. Теперь ему пришлось убедиться в том собственноручно.

-Да-а, очень занятно. Где же на корабле вы его обнаружили?

-Мы нашли его вовсе не на шхуне, сэр, – за всех ответил Жозе. – Из-за обрушения одной из скал часть побережья острова фактически оказалась под землей, и там остались погребены не только корвет, но и временные пристанища спасшихся с него. В одной из хижин, построенной вдали от остальных, сундук и находился.

-Что ж, сейчас посмотрим, что за неведомый некромант увлекался мореплаванием.

Под его взором тумбочка, стоявшая рядом со шкафом, набитым деловыми бумагами, выкатилась на середину комнаты, а стоявшая на ней вазочка с декоративным букетом искусственных цветов плавно переместилась на верхушку шкафа. Жозе и Олаф проворно водрузили на тумбочку злополучный контейнер времен морской романтики.

-Так, а теперь отойдите от него.

Студенты проворно расступились, расположившись вдоль стен, а мистер Фиттих вернулся в свое кресло. Одновременно он выдвинул один из ящичков стола и проворным движением бросил в рот маленькую таблетку. Чтобы отбить запах алкоголя, как рассказал потом Баджи, которому, вероятно, уже приходилось присутствовать при подобных сценах – Гарозиус сам не употребляет, и не очень жалует, когда комендант принимает на грудь прямо на рабочем месте.

Пару секунд Гроссмейстер Синей магии изучал доставленный 'объект', затем махнул на него ладонью, и сундук сразу же засветился голубоватым светом.

-Как видите, охранных заклинаний не установлено. Но чтобы гарантированно защитить себя от неприятностей, сделаем так.

Еще один взмах руки, и в воздухе словно рассыпались мириады крохотных искр, отчего вся комната наполнилась радужным блеском.

-Я установил режим Безмолвия, – счел нужным пояснить Архимаг, – и пока он действует, ни одно заклинание не будет иметь силы. Ну а чтобы избежать механической ловушки, я открою сундук телепатически.

В то же мгновение удерживающая створки задвижка отъехала в сторону, и крышка откинулась сама собой.

Присутствующие невольно подались вперед, пытаясь рассмотреть содержимое. На самом верху лежала аккуратно сложенная мантия цвета древесной коры, на тыльной стороне которой был изображен тот же знак, что и на крышке.

-Церемониальное одеяние мастеров некромантики, – заговорил ректор снова, встряхивая мантию. – Возьмите, Рилонис. Она неплохо сохранилась и даже не сильно запылилась: пусть пополнит коллекцию музея.

Под ней оказались рядами уложенные свитки. Их было, наверное, не менее полусотни.

-Как ни прискорбно, их придется уничтожить. Фарзаг и Баджи, займитесь, пожалуйста. Можете спокойно разворачивать и рвать на клочки. Не жалейте их – судя по полоскам, там исключительно магия отрицательной направленности.

С тихим потрескиванием разворачивалась пожелтевшая от времени бумага, почти сразу рассыпаясь в прах и высвобождая заключенную в ней злую энергию. Эрику показалось даже, что в комнате заметно потемнело. И не ему одному – в какой-то момент ректор сделал движение, как будто отгонял от себя табачный дым, и темно-сиреневый туман клочьями пополз к окну, растворяясь снаружи него.

За свитками обнаружилась пачка векселей и долговых расписок. После недолгого изучения их пожертвовали музею – обязательства компаний и финансовых учреждений, канувших в Лету, равно как и давно почивших в бозе должников не имели никакой ценности, кроме исторической. Еще один предмет, также не слишком похожий на волшебный – бутылка с мутной буроватой жидкостью, запечатанная застывшей смолой. О ее предназначении можно было строить какие угодно догадки – даже ректор, критически осмотрев, молча отложил ее в сторону.

Далее снова пошли аксессуары волшебника: три амулета причудливой формы – два костяных и один стеклянный, казавшиеся игрушечными, а также самая настоящая волшебная палочка. Увидев ее, студенты заулыбались, однако ректору вновь пришлось их огорчить.

-Она заряжена, кожей чувствую, и явно заклинаниями, ничего приятного не сулящими. Но главная беда в том, что сделана из терновника, плохо поддающегося заколдовыванию любыми заклинаниями, кроме некромантских. Так что даже если бы мы ее разрядили, повторно использовать не удалось бы. А потому остается только одно…

Взяв палочку двумя руками, резким движением Гарозиус сломал ее. Обломанные концы вспыхнули ядовитым желто-зеленым пламенем, которое быстро погасло.

-Теперь она не более чем сухая древесина, годная лишь для растопки камина, – произнес ректор, бросая обломки на стол. – Вы поступили правильно, ребята, что принесли сундук сюда, не попытавшись присвоить себе его содержимое. Страшно даже подумать, что могло бы произойти, попади он в другие руки. Все равно что играть со спичками на пороховом складе. Я очень рад, что вам хватило сознательности не затевать подобные игры.

Эрик отметил про себя, что слова о 'других руках' были произнесены с особым нажимом, как если бы Архимаг знал о случившемся инциденте. Неужели прочитал мысли кого-то из них? Что же касается его самого, то он всего лишь следил за манипуляциями с содержимым сундука.

На самом дне его обнаружилось несколько невзрачных камней продолговатой формы, отполированных по краям.

-О, даже так! Взгляните, Рилонис. Узнаете? Давненько не попадались. Последний раз, кажется, лет сорок назад – при расследовании дела о появлении монстра в поместье мадам Дижу. Если подзабыли – напомню; заодно и студентам послушать небесполезно. Так вот, случилось то в частном секторе городишка Сен-Грийо, где упомянутая мною мадам, будучи в преклонных летах, одиноко коротала дни в стенах фамильного особняка. Как-то, проводя генеральную уборку в домашней библиотеке – громадной, любовно собираемой несколькими поколениями семьи Дижу, она, снимая старинные книги с одной из полок, обнаружила скрытую прорезь, за которой оказался тайник со шкатулкой. Любопытствуя, старушка заглянула внутрь в ожидании, как рассказала потом, найти там спрятанные кем-то семейные драгоценности. Но ни денег, ни ювелирных изделий в шкатулке не оказалось – всего лишь несколько скрученных в трубочки бумажных листков да три камня – точно таких же по форме, что вы видите перед собой. Подумав, что листки – компрометирующие документы, или любовная переписка кого-то из ее предков втайне от своей половины, мадам Дижу развернула один из них. Дальше с ее слов: 'прямо передо мной из пола ударил столб темно-красного пламени. Я перепугалась, подумав, что пожар, и опрометью бросилась за ведром. Возвращаюсь – а в комнате самый настоящий демон, с клыками, рогами и крыльями! Я в него водой, да без толку – он лишь разозлился и бросился на меня. Еле успела выскочить за дверь и запереть ее на засов – думала, так и свалюсь замертво с сердечным приступом. Но сильные удары со стороны библиотеки быстро привели в чувство. Решив, что на тот свет еще рановато, тем более став жертвой ужасного зверюги, нашла в себе силы добежать до соседнего дома, где жил падре Виктор – я знакома с ним почти тридцать лет, и все время мы поддерживали хорошие отношения. Он подтвердит, что все было именно так, как рассказала, поскольку знает прекрасно, что чем-чем, а маразмом и фантазерством никогда не страдала! Падре, разумеется, нисколько не усомнился в моих словах, хотя повествование мое от волнения было, наверное, сумбурным и со стороны могло показаться бредом выжившей из ума старухи. Он сказал, что я сделала очень правильно, что обратилась не в полицию, а к нему лично – служители закона даже если бы и справились с тварью, то разнесли бы при этом весь дом, да и шумихи на всю округу не избежать. Падре был столь любезен, что предложил мне рюмочку коньяка для успокоения нервов и позвонил человеку, который, как он сказал, имеет опыт изгнания подобных тварей'.

Остальное известно и так. Падре Виктор, к счастью, был одним из посвященных – людей, знающих о существовании Гильдии и сотрудничающих с ней, но не являющихся волшебниками. Поэтому он связался с жившим в соседнем городке Мастером магии Природы Франсуа Пенэ, и тот, не мешкая, поспешил на помощь. Оставив мадам Дижу приходить в себя в доме священника, падре и мсье Пенэ поспешили в ее особняк. Тварь – обитательница одного из Темных миров – хозяйничала там вовсю, перепортив большую часть мебели и сожрав все съестное, что только смогла найти. Счастье еще, что у приходящей домработницы в тот день был выходной – едва ли она пережила бы встречу с монстром. Франсуа произнес формулу Изгнания, заставившую тварь вернуться в свой мир, а затем закрыл портал, столь неосмотрительно активированный хозяйкой особняка. Нашли они и злополучную шкатулку. Так вот, вынужден извиниться за столь долгое лирическое отступление и сказать наконец, что из себя представляют на самом деле эти безобидные на вид камушки. Они – не что иное, как Камни Душ!

Из вычитанного в 'Кратком Курсе' Эрик знал, что вещицы с подобным названием использовались чернокнижниками, но добрая половина его товарищей слышала о них впервые. Заметив вопросительные взгляды студентов, Гарозиус пояснил:

-Некоторые определенным образом обработанные минералы обладают способностью заключать в себя астральную сущность человека, которую обычно принято называть душой. Великий Мастер Чернокнижия, используя соответствующее заклинание, способен перенести душу человека в один из них, чтобы, например, поменять ее на другую, уже заключенную в камне. Иногда такую операцию можно провести и напрямую, используя Обмен Разумов. А фактически я описал вам механизм создания оборотней. Вы, наверное, привыкли к классическому определению: оборотни – это люди, в полнолунье способные превращаться в чудовищных животных, чаще всего в гигантских волков. Которые нападают на окружающих, стремясь утолить неосознанную жажду крови, а на рассвете трансформируются обратно, ничего не помня о своих похождениях в теле зверя. Подобное превращение человека в животное изредка практикуют высшие друиды, но отнюдь не в угоду желанию убивать. Называется оно Ликантропией, а оборотнями в представлении волшебников являются существа, чья душа не соответствует телу. Поскольку у Камней Душ нет иного предназначения, мы уничтожаем их также. Но вначале… Осторожные пассы – и камни засветились мягким желтоватым светом.

-Пусты. Это облегчает задачу. Иначе нашим спиритам пришлось бы немного потрудиться. Кажется, в сундуке больше ничего нет. Кстати, он сам в вашем хозяйстве не пригодится? Рилонис, если есть желание, оприходуйте его, – и, обращаясь к студентам, – какие-нибудь еще вещи, принадлежавшие некроманту, вам не попадались?

-Да, сэр, – ответил за всех Олаф. – Мы нашли в той же хижине посох, а на столе лежала раскрытая книга. Вот она.

Ректор сотворенным потоком воздуха сдул с поданной книги пыль, а затем перевернул титульный лист.

-Судя по всему, гримуар. Однако ну и почерк! Курица левой лапой и то разборчивей пишет. К счастью, у нас хватает специалистов-криптографов, расшифруем, кому все это добро принадлежало. Вот, буквально через пару дней обещался пожаловать один из них – дон Мануэль де Таргеда. От волнения Жозе подался вперед, услышав столь приятную для себя новость.

-Да, да, Жозе, я знаю, что он ваш покровитель. Вот и обрадуете его вестью о новых находках с 'Wind Brothers'. Мы не будем предупреждать дона Мануэля заранее – пусть для него это станет приятным сюрпризом.

-Прошу прощения, Гроссмейстер, по поводу корабля у нас есть совсем маленькая просьба…

-Говори, не стесняйся.

-Он там, в подземном заливе, почти целый, только с пробоиной в боку, и мачты обломаны. Ну и там, по мелочам… Мы могли бы попробовать починить корвет, если бы удалось переправить его на берег острова, однако техническим путем это сделать практически невозможно…

-Хотите просить о магической помощи? Дело, сами понимаете, нелёгкое – целый парусник телепортировать! Ни одному волшебнику, каким бы могучим он ни был, не организовать Круг Телепортации: нужны как минимум четверо, а лучше пятеро или шестеро. Но поскольку вы проявили чудеса чести и отваги, столь редкие в нынешние дни, я постараюсь исполнить вашу просьбу. Уж если в свое время нам удалось целый замок перенести в другую часть света…

-Большое спасибо, Гроссмейстер!

-А остальные вещи, стало быть, принадлежат команде корабля? Здесь едва ли найдется достойная работа для Архимага. Правда, один вопрос меня все же занимает: уверены ли вы, что корветом действительно командовал Карриго?

Интересная мысль, подумал про себя Эрик. В самом деле, откуда им знать, кто на самом деле являлся капитаном парусника, приведя его к кораблекрушению? Таисия отреагировала первой:

-Среди вещей, найденных на корабле, обнаружилась тетрадь – как мы полагаем, или вахтенный журнал, или личный дневник капитана. И, если мы не надоели вам своими вопросами и просьбами, то хотели бы высказать еще одно пожелание – нельзя ли сделать нам копию тетради, чтобы мы попробовали расшифровать записи сами – или, в крайнем случае, с помощью дона Мануэля?

-Конечно. Рилонис, постарайтесь к следующему дню сделать точную её копию тетради. А заодно оприходуйте все остальное. Как только откроете в музее новую секцию, я тоже загляну туда! И, чтобы поддержать ваши энтузиазм и любознательность, распоряжусь всех вас достойно наградить. А теперь, с вашего разрешения, откланяюсь и вернусь к своим заботам. Прихвачу, пожалуй, с гримуар некроманта – авось удастся что-нибудь в нем разобрать.

Яркий свет в стене вспыхнул вновь, а когда погас, Гарозиуса в комнате уже не было. Мистер Фиттих вымученно улыбнулся и, как показалось Эрику, вздохнул с облегчением.

-Приятно, когда все хорошо заканчивается. Я ожидал куда худшего от содержимого этого ящика. Некромантика – отвратительная вещь, противная подавляющему большинству обычных людей; я лично с большим трудом могу представить себе человека, который находил бы в ней удовольствие.

-Скажите, сэр, а сейчас могли бы найтись такие люди? – с невинным взором поинтересовалась Дина. Перед тем, как ответить, комендант в задумчивости почесался.

-Наверное, во все времена находился определенный процент человекообразных, склонных к разным извращениям, в том числе и к Коричневой магии. В одном могу вас успокоить – без учителей и соответствующих учебников, даже имея такую склонность, темным колдуном не стать. Что по-настоящему проблема – так это их 'наследство', часть которого вам посчастливилось сегодня обнаружить. Или как в том случае, о котором имел честь поведать наш глубокоуважаемый ректор. Я тоже могу привести одну историю, приключившуюся не так давно, всего лишь пятнадцать лет назад, с группой студентов – любителей археологии, отправившихся исследовать руины одного из монастырей в Чехии, разрушенного во время Второй Мировой. В подземелье монастыря они нашли тайник с драгоценностями, а среди них – красивый перстень. И откуда было им знать, что заколдован он, да еще на Чумную Болезнь? Кто-то из любопытных юнцов решил попробовать на твердость вделанный в него камень, и случайно активировал заклинание, сработавшее на всех, оказавшихся поблизости. Их срочно эвакуировали в ближайший госпиталь, а оттуда перевезли в столицу, поскольку на местном уровне вылечить такое оказалось невозможным. Собственно говоря, даже в главной клинике страны, куда поступили все участники экспедиции (не заразившихся изолировали на карантин) их состояние улучшалось очень медленно, и неизвестно, сколько времени им пришлось бы провести там, если бы не один из проживавших в Праге Целителей. Услышав о необычном заболевании, не поддающемся точному диагностированию, он поспешил в клинику, прихватив с собой магометр. Такая прозорливость вполне понятна, если учесть, что Чехия входила в число стран, наиболее сильно пострадавших в ходе Второй Некромантской, долгое время оставаясь под оккупацией армиями Тьмы. Так вот, прибор однозначно показал наличие черной ауры у пострадавших. Злополучный перстень и прочие находки были конфискованы, а проклятие со студентов снято. Персонал клиники, наверное, потом долго вспоминал уникальный случай, когда группа тяжелобольных неизвестной болезнью всего за какие-то сутки полностью излечилась, так что и следов недуга не осталось. Кажется, одно научное светило от медицины по случаю столь чудесного выздоровления даже написало статью в популярный журнал, обсуждающий медицинские проблемы – вот, мол, что значит применение антибиотиков нового поколения. Что ж, пусть и дальше думает соответственно. Так что, будущие бакалавры, имейте в виду: на раскопках всегда держите наготове магометры! Когда чернокнижники поняли, что их дело дрянь, они в массовом порядке стали прятать проклятые вещи и ставить заклинательные ловушки – то есть делать в принципе то же, что и любая армия перед отступлением.

-Интересно все-таки, почему некромант, которому принадлежал сундук, не наложил на него никаких охранных заклятий, – неожиданно заговорил Фарзаг, до того момента молчавший. – Скорее всего, рассчитывал вернуться и забрать его, но по каким-то причинам это ему не удалось.

-Хотя ни в хижине, ни поблизости мы не обнаружили человеческих останков, – подхватил Жозе. – Как, впрочем, и на корабле, и в окрестностях жилищ. Мы полагаем, что им удалось выбраться с острова, раз Карриго потом благополучно обосновался в Европе.

-А может, никакого некроманта на борту и не было, просто везли опасный груз, а потом передумали и бросили его на острове. В конце концов, потерю можно списать и на кораблекрушение.

-Нет, колдун скорей всего там все же был, иначе мы не нашли бы посох. Это вещь сугубо личная, а для волшебников прошлого имеющая почти сакральное значение. Про гримуар я уж и не говорю.

-Да, единой картины произошедшего пока как-то не вытанцовывается. Может, в капитанских записях найдется ответ.

-Если удастся их прочитать. А когда можно будет зайти за копией корабельного документа?

-Как я обещал, завтра, – немного нервно отреагировал комендант. – Сегодня еще нужно привести в порядок все добро, что вы сюда притащили. Работа кропотливая, основную часть её, увы, придется делать вручную. И чтобы досконально запротоколировать время и место каждой находки, мне весьма пригодится грамотный помощник из числа участников вашего похода.

-Я могу помочь, – отозвался Фэн. – Я учился на историческом факультете, и мне приходилось принимать участие в серьезных археологических экспедициях.

-Замечательно. А всех остальных я не смею задерживать долее.

Глава 48.

Ректор сдержал свое слово. На следующий день после обеда на доске объявлений красовался приказ: всем участникам их похода предписывалось заглянуть в канцелярию и получить премию в размере трех тысяч евробон, а также двух свитков с заклинаниями по выбору, не ниже уровня Мастера. Первым объявление заметил Гека и тут же известил остальных.

-Три тысячи – пусть сумма и не очень большая, но всегда приятно, что твои заслуги оценили по достоинству, – философски заметил Олаф.

-Ну, кому небольшие, а для кого и весьма приличные, – отреагировала добрая половина команды.

-Я не то на самом деле хотел сказать. Моя мысль – лучше тысяча, заработанная честным трудом, чем миллион, отобранный силой или полученный обманом. Нечестные деньги не принесут ни счастья, ни славы.

-Ты слишком идеалистичен, Олаф, – вздохнула Таисия. – У нас в стране кто больше награбил, тот и на коне, а прав, как правило, оказывается тот, у кого больше прав. Как там сказано у Экклезиаста: 'Всего насмотрелся я в суетные дни мои: праведники гибнут в праведности своей, нечестивые живут долго в нечестии своем. Есть и такая суета на земле: праведников постигает то, чего заслуживали бы дела нечестивых, а с нечестивыми бывает то, чего заслужили бы дела праведников'.

-Но это не есть правильно!

-Зато, увы, очень жизненно.

-Да, те двое на нашем месте едва ли терзались бы душевными сомнениями. Загнав найденное, купили бы по автомобилю последней марки, и занялись бы прожиганием жизни, пуская пыль в глаза приятелей да одноразовых подружек. И в глазах окружающих, небось, выглядели бы героями: вот, мол, как нужно жить!

-Не обязательно: все могло обернуться куда трагичнее, доберись они до того сундука. Получилось бы как в рассказе мистера Фиттиха: развернули какой-нибудь свиток, и никто не позавидовал бы их судьбе. В лучшем случае покрылись бы язвами и облысели.

-А в худшем стали бы последними солдатами уже несуществующей армии Тьмы. Ректор не стал расшифровывать колдовство свитков, и мы не знаем, чем оно грозило.

-Для твоего же душевного спокойствия. Если у тебя достаточно богатое воображение, то зримое представление тех ужасов, которые там могли содержаться, обеспечило бы тебе на ближайшее время сериал из ночных кошмаров.

-Друзья, по-моему, нас понесло куда-то не в ту сторону. Давайте о более приятном: нас ждут деньги и призы! Айда к коменданту!

Мистер Фиттих приветствовал их уже без излишней восторженности и особо завернутых словосочетаний. Выяснилось, что всей необходимой для выплаты премии наличности в данный момент в кассе Академии нет, и придется либо положить часть денег на свой счет в любой из банков мира, либо подождать немного, когда придет очередная выручка от продажи заколдованных вещей. Студентов подобная мелочь не особо расстроила – все равно на острове тратиться некуда, а каникул с выездом домой до следующего лета ждать. Поразмыслив, в большинстве своем они согласились взять пару-тройку сотен сразу, за другой толикой наличности зайти потом, а большую часть премии отложить 'на черный день'. Лишь двое – Жозе и Таисия – предпочли получить всю сумму на руки, пусть и в несколько приемов.

-Куда приятнее, когда банкноты похрустывают у тебя в кармане, а не находятся неизвестно где в чужих руках, – пояснил свой выбор Жозе. – Тем более, где гарантия, что банк захочет расстаться с ними по первому твоему требованию?

-Да, в нашей истории тоже бывали случаи, когда финансисты отказывались платить своим кредиторам, – подхватила Таисия. – Или, по крайней мере, сильно затрудняли процесс возврата вкладов. Так что, как говорится, своя рубашка пусть будет ближе к телу.

Их аргументы поколебали уверенность Эрика в правильности пути, по которому пошло большинство, и, поразмыслив немного, он выбрал компромисс: половину наличными, половину на счет.

Одновременно мистер Фиттих вручил им копию тетради, найденной в брошенной авоське Билли, и записку для хозяина магазина, в которой перечислялись их имена, и предписывалось (со ссылкой на соответствующий приказ) выдать подателям сего по паре мастерских свитков с заклинаниями по желанию заказчика.

-А если сразу и в магазинчик наведаемся?

Тут мнения разделились – Дина заявила, что в таком деле спешить не стоит, с ней согласились Сюэ и Джо. Эрику было все равно, но решительно настроенная часть команды быстро убедила его принять их сторону. На выходе из замка Гека не упустил случая подколоть Таисию:

-Смотрю, Священное Писание цитируешь прямо дословно. Может, твое истинное призвание – религиоведение? Но получил достойный отпор:

-А ты думал, в провинции одни жлобы да тети Мани живут? Недаром говорят, что для вас, обитателей Голдтауна, разумная жизнь кончается за пределами кольцевой автодороги (остроты по поводу жителей столицы были у неё одной из излюбленных тем для дружеского подкалывания). Непрестижное место рождения ещё не означает второсортность самого человека!

От продолжения дискуссии в данном направлении их отвлек Жозе – своими громкими комментариями полученной от коменданта копии корабельного документа.

-Вот! Я так и подозревал! Посмотрите на зарисовки – разве судовой журнал так ведется? Нет, это действительно личный дневник Карриго! И из него мы наконец узнаем, что случилось с кораблем, и что за некромант на нем обосновался. Как жаль – не могу разобрать ни слова. Разве что рисунки – для непрофессионала капитан рисовал очень даже недурственно. Интересно, какое животное он изобразил рядом с фигуркой индейца? Никогда такого не видел. Или корабль на весь разворот страницы. Однако не 'Братья ветра' – всего две мачты, и на корвете их три. А тут бухта с поселением на берегу, как говорится, вид с моря. Правда, здорово нарисовано? У меня так ни в жисть не получилось бы.

Эрик, заметив, что Вин немного отстала, также отделился от основной группы и, замедлив шаг, очутился рядом с ней.

-Скажи, Вин, – попросил он, сильно понизив голос, почти до шепота, – если, конечно, доверяешь…

-Что за вопрос, разумеется, – так же тихо ответила она.

-Все-таки, в чем состоит твой дар? Как ты предчувствуешь? Видишь картины грядущего, или слышишь голоса, предупреждающие о том, что должно произойти? Китаянка на секунду задумалась.

-Если расскажу, обещаешь сохранить услышанное в тайне?

-Клянусь, ни одна живая душа не узнает ни единого слова!

-Хорошо. На самом деле я тут не при чем. Никаких особых способностей, как уже говорила, у меня нет. Причина в амулете, который я активировала. Мне кажется, он не просто индикатор, а обладает какими-то неведомыми свойствами. Признаюсь честно, когда держу его в руках, заклинания удаются куда легче, чем обычно – как будто он передает мне откуда-то взятую магическую энергию, или помогает сконцентрироваться. Иногда подсказывает – загадываю вопрос, а потом пытаюсь на него ответить, и, если угадала, камень начинает подмигивать. Или, если предчувствуется опасность, внутри него возникает пульсация, которую я чувствую – ну примерно как вибрацию от мобильника. Именно так было вчера – вначале камень 'заиграл' в предчувствии появления Билли и Майка, а затем рядом с сундуком.

-Но здесь сразу возникает вопрос – разве обязательно подобная пульсация должна указывать на опасность? Может, всего лишь предупреждение о чем-то важном?

-Мэй би. Просто получилось так, что первый мой опыт общения с ним был связан с предотвращением несчастного случая. В одно прекрасное воскресное утро, когда я готовилась к школьным экзаменам, чтобы скрасить тоску от зубрежки законов физики, решила погрызть печенье, упаковка с которым лежала в буфете на кухне. Мать в это время занималась там чисткой и разделкой рыбы. Я уже поднялась, как вдруг услыхала внутренний голос, воскликнувший 'не ходи туда!', и одновременно зажегся камень амулета, лежавшего на полке с учебниками. Я замешкалась, пытаясь вникнуть в суть происходящего, и тут с кухни раздался грохот – мать уронила разделочный нож. Как представила, что он мог бы упасть мне на ногу, так аж мурашки по коже. А ведь не отвлекись я, и такое вполне могло случиться бы. С той поры я все время ношу его с собой.

-А взглянуть на него можно? Вин остановилась и расстегнула защелку надетой на шею цепочки.

-Вот, смотри. Только не урони.

Амулет, представлявший собой распустившийся цветок с шестью остроконечными лепестками, перекочевал в руку Эрика. Неведомый ювелир потрудился на славу – мельчайшие детали, вплоть до отдельных прожилок были выполнены со всей тщательностью, присущей мастерам старой школы. Что за цветок послужил прообразом, Эрик затруднился бы ответить, хотя тот и показался ему смутно знакомым. Лепестки были изготовлены из серебра, потемневшего от времени, а камень-многогранник удерживался в центре тонкими золотыми нитями-крючками.

-Как интересно… Смотри, а он снова начинает светиться!

-Действительно. Неужели опять предчувствует нечто?

-Не знаю. Однако, как ярко светит! Ой, а он жжется! Возьми его скорей обратно!

И Эрик проворно опустил металлический цветок в ладошку Вин, глядя на покрасневшую кожу.

-Извини, пожалуйста. Если бы знала, что он способен к такому, предупредила бы обязательно. Теперь я начинаю понимать, почему мужчинам в нашей семье категорически запрещалось к нему прикасаться. Сияние камня между тем потускнело, и он снова стал холодным.

-А кто-нибудь из наших товарищей знает эту историю?

-Кроме тебя – только Сюэ. Всем остальным, в том числе и Фэну, я говорила, что попала сюда с помощью одного из дальних родственников, знакомых с магией. Самая банальная история – многие появились здесь таким путем, поэтому никаких подозрений не вызвавшая. Надеюсь, что ты сохранишь доверенную тебе тайну.

-Обязательно. Но ты не сказала – как амулет отреагировал на Сюэ?

-Никак. Совершенно никак. Но что здесь удивительного – ведь на других женщин в моей семье он тоже не реагировал. Эрик задумался.

-Очень странно. Получается, что камень каким-то образом различает людей по половому признаку. Ни о чем подобном не слышал. Но в мире чародеев, наверное, и не такое возможно. Прав был Мастер Халид – чем дольше здесь находишься, тем меньше чему-либо удивляешься. Однако у меня еще один вопрос.

-Давай.

-В тот день, когда мы первый раз приплыли в пещеру на лодках… Ну тогда еще, когда насыпь с ядрами обнаружили. Помнишь, ты сказала, что там, в подземной бухте, что-то ужасное, что некто страстно желает заполучить. Неужели ты почувствовала на таком расстоянии сундук некроманта? К тому же оттуда он ничем угрожать не мог…

-Нет, в тот раз камень не активировался, хотя утверждать с полной уверенностью, что амулет тут не при чем, не стану. Просто вдруг возник образ черного клубящегося тумана, к которому тянется чья-то жадная трясущаяся рука. О чём-то хотелось спросить ещё, но мысль оборвал Жозе.

-Эй, народ, чего отстали? Мы уже пришли! Догоняйте!

Хозяин магазинчика магических прибамбасов, ознакомившись с поданной запиской, свое удивление выразил лишь поглаживанием усов.

-Значит, вы и есть те самые студенты, что нашли посудину прославленного капитана? В поселке с утра болтали, что новые ученики обнаружили пещеру Аладдина, а в ней – несметные сокровища. И даже жезл какого-то чернокнижника. Это правда? Быстро, однако, разносятся слухи, постепенно искажаясь до неузнаваемости.

-Частично. Никаких особых ценностей там не было – в основном личные вещи команды и детали интерьера самого парусника. В трюм не полезли – честно говоря, побоялись. Среди прочего были и вещи волшебника – посох, мантия и книга, которую ректор взял почитать, – с невинным видом ответствовал Гека.

-Ну, пусть будет так, – согласился Мастер Важел. – Мое дело маленькое: отоварить вашу заявку. Какие именно из свитков желаете изъять из перечня моих товаров?

Жозе пожелал заиметь еще один Пространственный Портал, только что поступивший в продажу заместо использованного ими; на том ему пришлось и ограничиться. Олаф хотел выбрать Левитацию, дабы на себе испытать, что она из себя представляет и какие при ней ощущения, но соответствующего свитка в наличии не оказалось. Поразмыслив немного, скандинав выбрал Телепортацию и Создать Иллюзию. Поддавшись его примеру, Таисия тоже взяла 'иллюзорный' свиток, а другой – со Сферой Отрицания.

-Надеюсь, девушка, вы знаете, как пользоваться данным заклятием, – подавая требуемое, произнес пан Франтишек. – Если развернете свиток среди многолюдной толпы, последствия могут быть непредсказуемы.

Что же касается Геки, то тот, недолго думая, заказал два свитка Невидимости.

-Уж теперь-то повеселимся, – шепнул он на ухо своему другу, – давненько не дают мне покоя верхние этажи замка.

Эрик к тому времени знал уже, что таинственный голос, приказывающий поворачивать обратно, слышал не только Гека, но и другие их однокурсники, также любопытствовавшие, что за тайны скрыты на этажах выше второго. И никто не мог похвалиться, что побывал там лично, а не наслушался баек от Мастеров. Волшебники – тоже люди, не лишенные чувства юмора, и потому сказать определенно, что в их рассказах истинно, а что нафантазировано, невозможно, пока не увидишь все сам.

-А еще, – громко, и, как показалось, несколько вызывающе, произнес Гека. – я хочу волшебную палочку!

-Чего это ты вдруг, – удивился Жозе, – понравилась та, что лежала в сундуке? Продавец улыбнулся.

-Ага, значит, и палочку нашли тоже. Чего ж не хвалитесь?

-Так наш ректор ее уничтожил – так же, как и все найденные свитки и Камни Душ.

-И правильно сделал. Подобные вещи проще ликвидировать, чем переработать, и для здоровья безопаснее. Говорите, там даже Камни Душ были? Серьезный, стало быть, колдун плыл на том корабле. А кто именно, неизвестно?

-Мы его гримуар не читали, даже если бы и захотели – там ничего не разберешь. Может, Архимагу удастся расшифровать.

-Что ж, при встрече спрошу. Вдруг слышал о таком, хотя волшебников довоенного времени знаю не так много. Ну да ладно. Какую именно палочку хотите приобрести? Имейте в виду – за деньги вы можете купить только незаряженную, если заколдованную – придется обменивать.

-Нет, нет, – поспешно произнес Гека, – я хочу заколдовать ее сам.

-Очень хорошо. Цена палочки обычной, не содержащей магической энергии, зависит от материала ее изготовления. Какую древесину предпочитаете? Дуб, береза, орех, сосна, ель, кипарис? Есть широкий выбор и более экзотических представителей флоры – граб, кедр, секвойя, баобаб, бамбук, олива, можжевельник и тому подобное.

Как известно, чем больше выбор – тем труднее его сделать. Гека надолго задумался, и Мастеру Важелу пришлось прийти ему на помощь:

-Есть у вас есть склонность к одной из школ магии, или вы хотите целенаправленно поэкспериментировать в соответствующей области, намекните только, и я подскажу вам дерево, наиболее подходящее для этого. Или, если пока не определились, можете взять то из них, которое одинаково хорошо подходит для всех видов магии. Правда, предупреждаю сразу, подобную древесину труднее заколдовать.

-Тогда я предпочел бы имеющую повышенную восприимчивость к Зеленой магии.

-Извольте. В таком случае вам лучше приобрести палочку, изготовленную из яблони, самшита или бамбука. Особенно рекомендую последний: благодаря уникально высокому запасу жизненной энергии, дающей феноменально высокую скорость роста, бамбуковая палочка совершенно незаменима в опытах с заклинаниями Природы! Студенты заулыбались.

-Что, наша многоуважаемая госпожа Гань уже демонстрировала вам фокус с бамбуковыми семенами? Очень наглядно. Впрочем, дело ваше, если это растение не по душе, выберите другое.

-Нет, почему же, я ничего против бамбука не имею. Даже прикольно – палочка будет похожа на удочку, подобную тем, с которыми у нас рыбаки летом ходят.

-Замечательно. Еще один маленький пункт: ассортимент волшебных палочек предусматривает различие не только по материалу изготовления, но и по длине: небольшие карманные палочки типа 'мини' длиной фут и два дюйма, более представительные 'миди' полутора футов плюс один дюйм длиной, и наконец крупные двухфутовые палки-указки 'макси'. Какую будете брать?

Поразмыслив, Гека предпочел золотую середину. Изящная полированная и лакированная бамбуковая палочка 'миди' с двумя сочленениями легла в его ладонь.

-Она ваша за сто двадцать евробон.

-Однако! Цена что-то высоковата.

-Считаешь, это просто обломок дерева? Думать так примерно то же самое, как полагать вон то изящное золотое колечко не более чем куском драгметалла. Технология изготовления волшебных палочек, как и ювелирное дело, требует определенных навыков и имеет свои секреты мастерства. Кажется, обломали ветку, обстругали и отполировали – и все? Э нет, дереву еще сообщают устойчивость к рассыханию, гниению, делают практически несгораемым, а также значительно повышают прочность, так что сломать ее будет весьма затруднительно.

-Однако наш ректор без особых усилий переломил пополам найденную палочку. Пан Франтишек досадливо махнул рукой.

-Наверняка применил что-то типа Сверхсилы. Он же не был обязан комментировать каждое свое действие, разве не так? Скорей всего, сделал это вообще не задумываясь. Попрактиковавшись в магии, многие вещи вы будете делать автоматически. Вот как я довольно часто, чтобы не тянуться за свитками на верхних полках, снимаю их телекинезом. Только подумаю, какой из них мне нужен, а он уже в руке (восхищенный взгляд Олафа). Конечно, если вы положите вашу палочку концами на два кирпича и прыгнете на середину, она скорей всего этого не переживет. Но я надеюсь, что вы люди серьезные и таких вещей делать не будете.

Заверив, что у него и в мыслях ничего подобного не было, Гека отсчитал требуемую сумму.

Его пример оказался заразителен – еще двое пожелали приобрести волшебные палочки. Таисия для своих экспериментов в области магии Духа выбрала простенькую сосновую палочку-мини всего за сорок пять; Фэн, решивший поиграться с силами Стихий, приобрел импозантную 'миди' из сандалового дерева за сто шестьдесят.

-Шикуешь, однако, – заметил на это Жозе.

-Зато смотри, какая красивая, и даже благоухает! Не знаю, слышал ты, или нет, что древесина сандала содержит душистое эфирное масло, которое используется в парфюмерии.

-Однако же не ради запаха ты ее купил!

-Естественно. Главное – чтобы легко заколдовывалась и работала безотказно.

Что же касается Эрика, то, воздержавшись от покупки палочки, он решил приобрести еще одну Невидимость, но не тут-то было: свитков с ним больше не осталось.

-Можете заглянуть через несколько дней или взять другой, – пожав плечами, предложил продавец.

Поразмыслив немного, Эрик всё же оставил заказ на Невидимость. Ему казалось не совсем правильным, что приятель израсходует на него один из своих свитков, и поэтому при первой же возможности он возместит его потерю. Проще оказалось со Снять Иллюзию.

-Хочешь пошутить на экзамене по магии Духа? – весело поинтересовался Фэн.

-Ага, а потом вылететь с него с парой. Все намного проще: где гарантия, что в наших дальнейших приключениях мы не встретимся с каким-нибудь миражом?

-Разумная мысль, – согласился Фэн и приобрел Животное-Охранник (а именно – вызов леопарда) и Ментальный Барьер.

Последним подошел черед Вин: китаянка долго приценивалась, разглядывала выставленные товары, качала головой и шептала что-то про себя. Наконец остановила свой выбор на Видеть Истину и Истинная Речь.

-Ого! Уж не собралась ли наша скромница-красавица в подручные к мэтру Саграно? – прикололся по этому поводу Гека, но Вин лишь загадочно улыбнулась в ответ.

Глава 49.

На следующий день, едва Эрик, слегка позавтракав, сел штудировать латынь, как нарисовался Жозе.

-Скорее! Собираемся в парадном! Дон Мануэль скоро будет здесь! И тут же побежал дальше.

Позавидовав неуемному темпераменту латиноамериканца, Эрик отставил в сторону учебник, надел одежду поприличнее и направился к месту сбора, куда уже успело прийти несколько его товарищей, обсуждавших вопрос, где именно встречать дорогого гостя. Или он сам найдет их?

-Что ж ты, Жозе, не догадался спросить, на какой перрон прибывает поезд?

-Да вот как-то не сообразил. Когда Фарзаг зашел сказать эту новость, я тут же побежал собирать вас.

-Так давайте сбегаем уточним у самого коменданта. Уж он-то должен знать точно.

Но едва они начали подниматься по лестнице, как сверху раздался веселый и слегка ироничный голос:

-Уж не меня ли собрались встречать?

-Дон Мануэль! – радостно воскликнул Жозе и со всех ног кинулся навстречу.

-Да, да, мой мальчик, именно он собственной персоной, – ласковым голосом произнес спускавшийся по верхнему пролету мужчина в белоснежной накрахмаленной рубахе и укороченных просторных полосатых брюках, а также длиннополой темно-синей шляпе с перышком. Соответствующий образ дополнялся подкрученными кверху усами и небольшой бородкой клинышком. Еще бы жабо и шпагу, подумал Эрик, и сходство с классическим идальго было бы полным. Приобняв за плечи своего подопечного, 'идальго' произнес:

-Счастлив снова видеть тебя. Вижу, ты тут совсем освоился. А это твои друзья?

-Именно так, дон Мануэль!

-Что ж, очень рад познакомиться, – и, сняв шляпу, гость отвесил ею реверанс, выслушав в ответ нестройный хор возгласов приветствия.

-Значит, именно вашей компании посчастливилось наткнуться на якорь от шхуны небезызвестного капитана?

-Ваши сведения, мой сеньор, немного устарели, – с лукавой улыбкой сообщил Жозе. – Мы нашли и корабль целиком!

-Да ну?! А ты даже не написал!

-Так это случилось всего пару дней назад. А ректор сказал, что вы вот-вот приедете.

-Ах ты, юный хитрец. И Гарозиус тоже хорош – ни словечком не обмолвился. Ладно, с ним я еще успею пообщаться. А сейчас я был бы совсем не против узнать подробности из первых рук. Надеюсь, в ближайшие часы у вас не предстоит занятий? Нет? Ну и замечательно. Моя комнатка слишком мала, чтобы вместить всех вас, но здесь немало мест, где можно без проблем и с комфортом разместиться целой группе.

-Конечно! А давайте в нашу беседку! Именно там задумывался поход на поиски корабля Карриго!

Жозе помчался к себе в комнату прихватить капитанский дневник; все остальные, окружив дона Мануэля, направились к выходу из замка.

-Смотрю, за время, прошедшее с моего последнего посещения Штарндаля, кое-что изменилось. Кстати, до того, как организовали Академию, на первом этаже, где теперь ваши апартаменты, раньше в основном располагались подсобки, склады со всяким хламом, лишь несколько комнат занимали ученики – их в то время было немного. Сейчас, конечно, здесь стало значительно оживленнее. Собственно, и лесное поселение фактически появилось одновременно с организацией Академии; до того стояли в том месте хатки нескольких друидов, да и все. Магазинчик магии тогда существовал в одной из комнат на втором этаже. Правда, не для учеников – продавались, покупались и обменивались вещи, достаточно мощно заколдованные. Кому-то требовалось Воскрешение, кому-то Портал Внеземелья или могучий элементаль. А в остальном все по-прежнему: время словно не властно над Штарндалем, его облик остается неизменным. Оказавшись на свежем воздухе, гость огляделся.

-Смотрю, и статуи поставили, и дорогу к морю замостили. Раньше на ее месте обычная лесная просека была. Гарозиус – молодец, занимается не только учебным процессом, но и обустройством Санта-Ралаэнны. Да и Академия собственно – его детище, он был одним из наиболее рьяных сторонников ее создания.

-Наверное, далеко не все верховные маги столь же горячо выступали за ее открытие, – осторожно высказался Джо.

-О, разумеется. Любое большое дело, даже очень нужное, встречает не только поддержку, но и сопротивление, явное или скрытое. И одним из наиболее последовательных противников был, как ни странно, ваш нынешний преподаватель по магии Духа.

-Дон Фердинанд-Энрике? Но почему?

-Считал, что в ученики нужно брать проверенные кадры, а случайный набор людей со способностями ничего, кроме неприятностей, не принесет. Даже сейчас, когда вполне благополучно прошли два выпуска, он по-прежнему придерживается этой точки зрения. Что поделаешь, некоторым людям очень трудно, а то и практически невозможно признаться в своих заблуждениях, они упорствуют до конца даже перед очевидными фактами. Ну да ладно. Я думаю, куда интереснее вам будет узнать, о чем писал в своем дневнике капитан Карриго.

-Еще бы!!

-Тогда один момент. Не пугайтесь… Неожиданно в центре беседки возник накрытый скатертью стол.

-Вот, я подумал, что так изучать документ будет удобнее. Та-ак, написано, чернилами, отличающимися по цвету и яркости, и даже почерк несколько меняется от страницы к странице. Явно капитан вел дневник не один год. Кроме того, надписи делались на нескольких языках, в основном на французском и испанском. Карриго, подобно многим другим капитанам, набиравшим интернациональную бригаду офицеров и матросов, был полиглотом, а благодаря полученному в юности образованию, мог не только разговаривать, но также читать и писать на наиболее распространенных языках того времени. Кстати, поискав по архивам, я обнаружил, что наш бравый капитан по происхождению был дворянином, а вовсе не удачливым прохвостом без роду, без племени, как полагал вначале. Его отцом являлся французский барон Филипп Д'Каррэ, но на какое будущее мог рассчитывать герой моего повествования, будучи третьим сыном, да еще рожденным от второго брака? Младшие дети в тогдашней Европе редко наследовали землю, только титул – а много ли с него проку, если в карманах гуляет ветер? Честолюбие, а может, любовь к авантюрному образу жизни, не позволило молодому Жану Д'Каррэ – таково настоящее имя прославленного капитана, – поступить на службу в королевскую гвардию или доискиваться должностей при дворе Его Величества. Вместо этого он нанялся помощником капитана на небольшое суденышко, отплывавшее в Новую Испанию. То плавание прошло без особых приключений, а вот во время следующего их шхуну взяли на абордаж. Пираты, конфисковав груз, предложили всем желающим присоединиться к их шайке – или отправляться на один из ближайших необитаемых островков. Решив, очевидно, что ему еще рано становиться прототипом Робинзона Крузо, Жан Д'Каррэ дал согласие стать членом морского братства. А потом благодаря отваге и удачливости сам выбился в капитаны. Вот так-то. Рассказывать о его походах и приключениях я могу долго, однако давайте вначале посмотрим, что же произошло у берегов Санта-Ралаэнны. Пролистнув несколько десятков страниц, дон Мануэль воскликнул:

-Ага, кажется, вот и начало истории. Сейчас мы все узнаем!

'12марта. На пути в Портобелло, где нас ожидает груз кофейных зерен и индейские безделушки. Чтобы не попасть под обстрел пушек форта, подняли испанский флаг.

14марта. Товар на борту. Держим курс на Гаити. В Санто-Доминго нужно встретиться с Пон-Амре, взять записку для Леди.

18марта. На пути к Флориде. Ветер попутный. Отсалютовали Джеку Маркизу, плывущему к Гаване.

20марта. В порту. Приняли десять тюков сушеного табака и мешок с письмами колонистов адресатам в Старом Свете. Также взял на борт пассажира. Человек странный, откуда родом и зачем едет, не сказал, но предложил очень хорошую цену за проезд до Европы. Подумав, я согласился – вряд ли от него одного будет много проблем, а лишние монеты всегда пригодятся.

21марта. Последние приготовления к заплыву через океан. Команда в сборе, некоторых, как всегда, пришлось вытаскивать из местных кабаков. Прибыл с носильщиками багаж корабельного гостя. Интересно, что за поклажа в его сундуке?, судя по тому, как он трясся, наблюдая за его погрузкой, там по меньшей мере половина сокровищ форта Порт-о-Пренс. Впрочем, не мое дело.

22марта. Умеренный ост. Курс на Бермуды. Подняли голландский флаг, меньше будет проблем в Северной Атлантике. Стив Косоухий, несший вахту после полуночи, рассказал, что видел пассажира разгуливающим по палубе со светящейся деревянной палкой в руках. Посоветовал ему меньше пить на посту.

23марта. Снова та же история – теперь уже Седой Боб признался, что наблюдал любителя ночных прогулок, которого сопровождал светящийся шар. Поскольку Боб употребляет только на берегу, тем более не первый год в моей команде, придется, хотя это не в моих правилах, потолковать с пассажиром. Тем более кто-то уже пустил слух, будто знается тот с нечистой силой, и матросы всеми правдами и неправдами уклоняются от ночного дозора.

24марта. Разговор по душам не получился: сухопутный червь не проявляет понимания, отговариваясь тем, что за свои деньги имеет право гулять где и когда захочет. У меня сложилось впечатление, что он вообще не желает общаться с кем-либо, потому и не выползает из своей каюты днем. Похоже, подозрения команды не беспочвенны: помимо уже виденного мной посоха, я заметил книгу с каббалистическими значками на обложке, а также наброшенную на спинку кровати мантию. Неужели чернокнижника везу? На прямой вопрос о роде занятий тот ответил уклончиво, мол, понемногу балуется волшебством. На прощание все же посоветовал ему поменьше пугать матросов, дабы с ним самим не случилось чего.

25марта. Ветер сменился вначале на зюйд-ост, а затем на зюйд, значительно усилившись. Вынуждены дрейфовать. Робер, мой старый друг, с которым я поделился своими сомнениями, посоветовал высадить колдунишку на Бермудах и возвратить ему задаток, чтобы не разлагал моральный дух команды – матросы уже шепчутся, что из-за него плавание не будет удачным. 26марта. Штормит, нас сносит к югу, в сторону Ямайки.

27марта. Ветер чуть стих, выравниваем курс. На горизонте попутчики – два корабля под командованием Одноглазого Хью, с которым пару лет назад выясняли отношения у Тринидада. Приказал расчехлить пушки – может напасть, если смелости хватит.

28марта. Сражения удалось избежать – видно, Хью не знал, что везем ценный груз, иначе рискнул бы, тем более имея численный перевес. Тем не менее пушки пока держим наготове – мало ли что. Даже обрадовался, что стычки удалось избежать. Старею, наверное, раньше обязательно проверил бы, чья шпага длиннее.

29марта. Здорово отнесло в сторону, и мы у берегов острова, на который высаживаться раньше не приходилось – то ли Бигрос, то ли Санта-Ралаэнна. Остановились на привал и пополнение запасов воды.

30марта. Ночью опять штормило. Проклятие! Якорь сорвало, и шхуну неплохо приложило о скалы. Осмотрел якорную цепь – она подпилена. Добрались-таки, дети гиен. Но теперь бессмысленно выяснять кто, нужно спасать груз.

31марта. На острове есть пара источников питьевой воды, и дичи достаточно, чтобы не околеть с голоду. Повреждения слишком серьезны, придется задержаться здесь надолго.

2апреля. Матросы строят времянки, делаем первые заготовки провизии. Отправил двоих – Ларри и Джо Весельчака – на вершину ближайшего холма жечь костер. Если повезет, нас заметят.

5апреля. Убедились окончательно в невозможности починить корвет собственными силами. Как жаль, мой старый товарищ, что ты закончил свой путь не в славном бою, а из-за предательства… Все ценное, и что может пригодиться на берегу, перевезено, но я запретил команде рубить корабль на доски. Вдруг все же свершится чудо, и добрый ангел снизойдет с небес, и залечит его раны, заодно послав нам попутный ветер? Наивно, конечно, в моих летах даже думать подобным образом, но так хочется иногда немного сказки…

7апреля. Заболел наш канонир Шарло, бывший со мной еще в Тихоокеанском походе. Похоже на лихорадку, но симптомы необычные. Ему предоставили отдельную хижину и посуду. Как бы не началась эпидемия. Драгаш, мой помощник в этом плавании, исполняющий также обязанности судового врача, взялся за лечение.

9апреля. Шарло все хуже, от наших медикаментов мало толку. Я вызвал колдуна и предложил ему за исцеление сделать проезд бесплатным. Тот мрачно заявил, что оставшуюся после внесения задатка сумму платить и так не собирался, поскольку вместо Европы оказался на каком-то дрянном островке, а целительством отродясь не занимался. Но, добавил чародей со змеиной улыбкой, когда пациент помрет, он может оживить его труп, чтобы тот и дальше служил мне, уже не требуя содержания.

Некромант! Какая мерзость! Любой закоренелый душегуб в моих глазах достоин большего сожаления, чем колдун-падальщик. Когда-то мне уже довелось встретиться с одним таким. Моя шпага оказалась у него в брюхе прежде, чем он дочитал свое богопротивное заклинание. Жаль, что морской закон не позволяет дырявить слишком наглых пассажиров. Кипя от возмущения, я предложил ему постараться не попадаться мне на глаза.

10апреля. О сути моей беседы с колдуном стало известно команде, и матросы потребовали, чтобы он убирался подобру-поздорову, лучше всего прямиком в Ад, где для него, без сомнения, самое подходящее место. Пришлось, несмотря на отвращение, еще раз вызывать того – объявить, что за его безопасность более ручаться не могу, и посоветовать найти себе другое место для поселения. Тот, проворчав себе под нос ругательства, собрал вещи и побрел вглубь острова, при этом его драгоценный сундук сам собой двинулся следом, точно собачонка. Перекрестился и трижды прочел 'Отче наш', дабы подобную бесовщину больше не видеть.

11апреля. Шарло скончался. Мы по-христиански похоронили его, вырыв яму в песке у западной скалы. Поставили крест, прочли заупокойную. Приказал матросам регулярно посматривать за могилой – если некромант вздумает разорить ее, пусть пеняет на себя – прибью, как бешеного пса.

14апреля. Видели парус на горизонте, но нашего костра не заметили. Сигнальщики теперь дежурят постоянно, держа костер зажженным даже ночью. Заготовители дичи обнаружили новое жилище колдуна в лесной чаще, а также того, кто ее построил – скелета, одетого в лохмотья. Поскольку последнее пристанище Шарло не тронуто, предполагаю, что некромант воскресил останки кого-то из тех, кому не удалось пережить кораблекрушение у берегов острова.

17апреля. Оборудовали еще одну сигнальную площадку с другой стороны острова. Из запасов бечевки сплели сеть, теперь наш рацион включает и свежую рыбу. Да, мы не умрем здесь с голоду, но что будет с нами, если лихорадка явится вновь? Ловлю себя на мысли, что все чаще открываю библию.

21апреля. На совете с участием всей команды порешили, что если к маю ни один из кораблей не примет нас на борт, будем строить крепкую вместительную лодку и на ней вкупе с уцелевшими шлюпками выбираться отсюда. Навигационный прибор сломан, но по Солнцу я могу определить направление. Предполагаю, если поплывем на юго-запад, то вскоре доберемся до одного из островов Антильской гряды. Да, прибыль от похода если и будет, то минимальная. Видно, пора завязывать с хождением по морям и подыскивать тихую гавань в старушке Европе. Если благополучно выберемся, подумаю над этим.

25апреля. Дежурившие ночью у ближайшего костра рассказали, что около хижины некроманта долго горел красный огонь и доносился запах серы. Не иначе как якшался с демонами. Завтра пошлю разведчиков – посмотреть, что там происходит, и не создает ли он тайком армию из нежити. Вдруг замыслил напасть на наш поселок?

26апреля. Разведчики, вернувшись, доложили, что хижина пуста, и вокруг не видно ни некроманта, ни его мерзких слуг. Снедаемый любопытством, я лично прогулялся туда. Действительно, колдовской притон выглядит покинутым, однако – все вещи на месте, и, значит, хозяин еще вернется за ними. Предупредил команду, чтобы ничего оттуда не трогали, и тем более не лазили в сундук – скорей всего, он проклят.

28апреля. Не дождавшись мая, начали строить лодку. Беда, что здешние деревья мало подходят для судостроения, придется потрудиться. Впрочем, иного выхода у нас пока нет…' Запись оборвалась.

-Значит, наша догадка, что на корабле путешествовал некромант, полностью подтвердилась.

-И корветом управлял все же Карриго, а не кто-то другой. Помнишь сомнения насчет этого?

-Но что же все-таки произошло с тем колдуном? Ведь он так и не вернулся забрать свое барахло.

-Я надеюсь, – торжественно произнес дон Мануэль, – что обстоятельства его исчезновения мы узнаем из гримуара. Навскидку могу предположить, что он задумывал некий магический эксперимент, который пошел вразнос и погубил колдуна. В противном случае он не оставил бы на острове свой сундук, содержимое которого явно предназначалось для его 'коллег'. Не забывайте, что в конце XVI века темные волшебники уже вовсю собирали силы для развязывания Второй Некромантской.

-Однако я читал в 'Кратком Курсе', – вступил в разговор Эрик, – что в крепости Васмит существовал портал, по которому можно было беспрепятственно перебрасывать людей и грузы через Атлантику. Зачем же тогда тому некроманту нужно было предпринимать путешествие на паруснике, которые далеко не всегда прибывали к месту назначения?

-Смотрю, молодой человек, вы небезразличны к изучению истории. Очень похвально! Дело в том, что портал, о котором вы упоминаете, был организован позже – на исходе первого десятилетия семнадцатого века. Последнее же плавание Карриго на 'Wind Brothers', о перипетиях которого вы только что узнали, датируется 1592 годом.

-Капитан нигде не называет его имени, – взволнованно произнесла Таисия. – Но как же можно неизвестно кого брать на борт? А вдруг террорист?

-Ничего удивительного, сеньорита, здесь нет, – улыбнулся ее собеседник. – Тогда многие путешествовали инкогнито: заплати сколько надо, предупреди капитана, и никто не задаст тебе лишних вопросов. А о камикадзе тогда и слыхом не слыхивали, разве что кому-то приспичит устроить вендетту. Однако расскажите поподробнее, как вы нашли корабль и все остальное. Ведь я до сих пор не знаю деталей!

Повествование об их приключениях, за которое взялся Жозе, оказалось довольно сбивчивым, и дополнялось репликами других участников собрания, а также уточняющими вопросами дона Мануэля.

-А где именно вы нашли дневник капитана? – в какой-то момент спросил он. Жозе потупился.

-Сеньор, мне не хотелось бы говорить неправду, и если вы обещаете не рассказывать никому о произошедшем на самом деле, я поведаю вам все без утайки.

-Конечно же, мой мальчик. Твой бывший покровитель хранит немало чужих секретов, что изменит добавление еще одного? И если вы попали в затруднительное положение, быть может, я даже смогу помочь. Узнав о проделках Билли и Майкла, дон Мануэль задумался.

-Действительно, не самая приятная история. Если в замке ее узнают, то только не от меня. Ваш товарищ с предыдущего выпуска – как там, вы сказали, его зовут? Баджи? – совершенно прав, с определенной точки зрения тебя, Жозе, можно рассматривать как зачинщика потасовки. Но, как я понял, раз те двое не побежали сразу жаловаться, едва ли сделают это после того, как вас объявили героями. И, значит – преследовали они и в самом деле цели, не слишком возвышенные. Однако поверьте моему жизненному опыту, когда из рук алчных людей уплывает крупная добыча, они не остановятся ни перед чем, чтобы вернуть ее, или причинить максимум неприятностей тому, по чьей вине они ее упустили.

-Баджи говорил нам примерно то же самое. Мы будем осторожны.

-Тогда остается только пожелать вам успехов – как в решении загадок истории, так и в постижении магических наук. И, я думаю, – добавил 'идальго' с лукавой улыбкой, – вашу первую победу надо отметить.

Глава 50.

Дон Мануэль привстал и извлек из-под скамейки небольшой чемоданчик-'дипломат' (хотя Эрик прекрасно помнил, что в руках гостя, когда они направлялись сюда, не было ничего), а из него – две бутылки французского коньяка тридцатилетней выдержки.

-Разрешают вам здесь употреблять алкогольные напитки?

-Только по праздникам в столовой, выносить запрещено. На руки мы имеем право получить лишь по банке пива два раза в месяц. Особо не разгуляешься.

-Не вините в том вашу администрацию: многие волшебники, как и представители других творческих профессий, в порыве вдохновения или для лучшего воображения любят заглядывать в стакан. И потому, чтобы не превращать почтенное заведение в кабак, и были введены ограничения. Еще когда не существовало Академии, каждый новоприбывший ученик предупреждался об ответственности за злоупотребления алкоголем. А сейчас тем более, раз вас тут так много. Но если что, валите на меня! Еще одну минуточку, попросим скатерть-самобранку изобразить все необходимое.

Тут же на столе возник набор из дюжины изящных рюмочек тонкого стекла, и тарелочки с закуской – дольками лимона, апельсина, яблок, а также полосками копченого мяса. Джо и Гека взялись поухаживать за девушками, а заодно и за всеми остальными, разливая драгоценный напиток.

-Ну, за вас, ребята!

Эрику раньше не доводилось пробовать коньяк – в их пролетарском городке употреблять данный напиток считалось пижонством. Традиционными веселящими являлись водка и самогон. Те, кто покрепче, пили спирт – неразведенный или слегка разведенный. Хоть и принадлежа к числу сибиряков, водку, равно как и ее заменители, он на дух не переносил, особенно после случая, когда в компании школьных приятелей выпил ее неполный стакан, а потом долго мучался от сожженной слизистой и диких болей в голове. С той поры в своих нечастых свиданиях с зеленым змием Эрик ограничивался исключительно слабоалкогольными напитками. Но разве признаешься в том в столь теплой компании? И потому, поднеся рюмку ко рту, одним глотком принял ее содержимое внутрь.

Пришлось задержать дыхание, чтобы не закашляться, и заесть жгучую жидкость ломтиком мяса. Вместе с тем он не мог не отметить тонкий изысканный вкус нектара, по сравнению с которым напитки, которые ему доводилось пробовать ранее, были не более чем спиртосодержащим пойлом. Волшебники предпочитают все настоящее – вспомнилась ему сказанная комендантом фраза.

Впрочем, не все его товарищи осмелились действовать столь залихватски. Некоторые, особенно девушки (кроме Таисии) предпочли лишь пригубить, приберегая остальное для следующего тоста, который не заставил себя ждать.

-За удачу во всех начинаниях!

Вторая порция не только обожгла горло, но и ощутимо врезала по мозгам, так что окружающее стало восприниматься словно слегка преломленным через призму. Постепенно исчезла последняя скованность в общении; участники неформального собрания обменивались веселыми репликами и шутками.

-А правду говорят, что вы известный писатель? – игриво поинтересовалась Таисия.

-Только среди волшебников, друзья мои, да и то я лишь один из многих, балующихся сочинительством. Кстати, если желаете познакомиться с некоторыми из моих произведений, милости прошу.

Из 'дипломата' дон Мануэль извлек две небольшие книжицы в мягком переплете – 'Друиды: легенды и реальность' и 'Загадки Монсегюра'. Друзья осмотрели их, передавая друг другу по кругу. В конце концов 'Друиды' осели у Джо, а вторую книгу Эрик засунул себе в карман.

-А о чем будете писать в следующей книге?

-Пока не решил окончательно. Так много интересных тем, не знаешь, за какую браться в первую очередь. Скорей всего, о магических существах Внеземелья: в отличие от нашей планеты, где эволюция предпочла механо-химический путь развития, на многих мирах она даровала существам возможность управлять магической энергией, заменившей некоторые другие способности, которыми обладают обитатели Земли. Материала в данной области собрано предостаточно, однако систематизацией его никто толком не занимался, и для ученых тут поистине бескрайнее поле для деятельности.

Поскольку о магических животных наши герои мало что знали, разговор плавно перетек к обсуждению прочитанного.

-Неужели в те времена так легко меняли флаги и подданство? А как же патриотизм? – недоумевал Олаф.

-Не судите капитана слишком строго: в XVI веке на просторах Атлантического океана вблизи побережья обеих Америк фактически шла война всех против всех: ведущие морские державы, соблюдая видимость приличия в Старом Свете, не стеснялись в Новом. Корабли потенциального противника и его базы уничтожались как руками корсаров, так и в прямых столкновениях. Плюс к тому на море постоянную угрозу представляли пираты-беспредельщики, морские бандиты и головорезы, а на суше – воинственно настроенные индейцы. Особо дальновидные капитаны потому предпочитали не ссориться ни с одной из сторон, умело лавируя между ними. Рассуждали они просто: отвагу и патриотизм следует проявлять, если опасность угрожает твоей семье или друзьям, если задета честь или нанесено оскорбление. Но не имеет смысла умирать за чужого дядю или мифические 'государственные интересы'. Кроме того, не забывайте, что в том плавании капитан был кровно заинтересован доставить свой груз по назначению, и предусмотрительность его можно только приветствовать.

-А кто, интересно, была та Леди, записку для которой ему нужно было передать? – неожиданно спросила Сюэ.

-Скорей всего, правившая в то время Англией королева Елизавета I. А Пон-Амре – ее шпион, 'работавший' среди испанцев. Могу предположить, что добытая им информация была весьма ценной, иначе Карриго не стал бы с ним связываться.

-И тем не менее взял подозрительного пассажира! Разве тут нет противоречия?

-Ну, раз тот предложил слишком хорошо заплатить… Хотя, узнай Карриго заранее, кого собирается принять на борт, и за мешок золота не согласился бы.

-Ой, дон Мануэль, а если Гарозиус сообщит вам, что то был за колдун, вы нам расскажете?

-Обязательно. Конечно, если только тот не позабыл указать в гримуаре свое имя.

Тема разговора вновь сместилась, на этот раз в обсуждение изучаемых первокурсниками предметов, однако их плодотворная дискуссия вскоре была прервана.

-А к нам кто-то направляется от замка!

-Да это же Фарзаг. Скорей всего по вашу душу, Мастер.

-Тогда лучше замаскировать наш пикник, чтобы у вас потом не было неприятностей. Я наброшу на стол Невидимость.

И беседка вновь выглядела так, как в первый момент их пребывания в ней. Однако Эрик без труда убедился в иллюзорности зрительного восприятия: протянув руку, он коснулся вполне осязаемой крышки стола.

-Дон Мануэль, как хорошо, что я вас нашел! – произнес ассистент коменданта, приблизившись. По его учащенному дыханию нетрудно было предположить, что он проделал немалый путь и преимущественно убыстренным шагом. – Гроссмейстер выразил желание увидеться с вами, но когда выяснилось, что в замке вас нет, взволновался и послал на поиски.

-Ну раз так, не будем лишний раз тревожить нашего уважаемого ректора, – и, обращаясь к студентам, одновременно приподнимая шляпу, – прошу извинить меня, друзья, за вынужденную отлучку. Мы обязательно еще увидимся, и вы узнаете продолжение истории!

Забрав из-под скамейки свой чемоданчик и осторожно выбравшись из беседки (дабы не выдать случайно присутствие в ее середине большого постороннего предмета), дон Мануэль взял посланника за руку чуть повыше локтя, и они тут же исчезли, растворившись в голубоватом сиянии.

Наши друзья остались одни, переваривая услышанное и увиденное. Первым адекватно отреагировал Жозе.

-Амигос, бутылки на столе остались недопитыми! А выливать коньяк такой степени выдержанности – большой грех.

-А твой хозяин случайно не обидится? – критически заметила Таисия.

-Что ты! Дон Мануэль – сама доброта! Если бы это было не так, я не сидел бы сейчас с вами, а вкалывал на каторжных работах в колонии для малолетних преступников. Предположу даже, что и выпивку, и закуску он оставил нам, а иначе просто-напросто отправил бы стол туда, где он стоял изначально.

-Но как ты их найдешь, если мы и самого стола-то не видим?

-Запросто. Сейчас одну из них, помня, где она стояла, я найду на ощупь. Так, осторожно, тарелку слегка в сторону. Ой, я чью-то рюмку опрокинул. Ага, вот и бутылка! Джо, вторая, кажется слева от тебя. А теперь пусть каждый найдет свой бокал.

-И на какую тему будет новый тост? Неожиданно поднялся Олаф.

-Предлагаю выпить за нашу Академию, благодаря которой мы все присутствуем здесь, и наполнившей яркими красками нашу обыденную повседневность.

-Во! За это мы еще ни разу не сдвигали стаканы. Хорошая идея!

Поскольку некоторые неприятные ощущения после первых двух принятий на грудь уже прошли, Эрик осмелился залпом опрокинуть и третью рюмку. А вскоре пришлось опустошать и четвертую – Таисии приспичило предложить выпить за их дружбу, чтобы с годами она становилась только крепче. Ну как проигнорируешь такой тост?

Вселенная постепенно расплывалась перед глазами, пришла заторможенность реакции и ощутимая заплетаемость языка. В какой-то момент он обнаружил, что ухватился (очевидно, чтобы иметь дополнительную опору) за талию сидевшей рядом Вин. Китаянка, не отодвигаясь, тем не менее что-то укоризненно прошептала на ухо, дескать, не при людях же, и убрала его руку.

Состояние радостно возбуждения постепенно спадало, волнами накатывала сонливость. Тут уж не до общения – честно говоря, если бы не присутствие товарищей, Эрик с удовольствием прикорнул бы прямо на травке за беседкой, в тени деревьев. Правда, он облегченно заметил, что не только у него появилась потребность в отдыхе – тем более что коньяк уже допили и прикончили почти всю закуску. Поэтому, когда прозвучало предложение немного проветриться, никто не стал возражать. Одни разбрелись по окрестностям, другие направились в замок. В числе последних оказался и Эрик, самым горячим желанием которого в тот момент было побыстрее добраться до своей кровати.

Проспал он неожиданно долго. Скорей всего, не проснулся бы и к ужину, если бы не Гека.

-Вставай! Ну и здоров ты дрыхнуть. Классно тебя коньячок-то расслабил!

-Да ладно, себя вспомни после торжественного обеда по случаю прибытия в Академию. Наверное, до сих пор не можешь простить себе пропущенную экскурсию по музею. Надеюсь, за время моего выпадения из реальности ничего важного не произошло?

-К твоему счастью, нет. Дон Мануэль, судя по всему, еще не вернулся после встречи с Гарозиусом, в противном случае Жозе нас всех тут поднял бы на ноги. Я ведь тоже прикорнул, правда, совсем ненадолго – часа на полтора. Так что приводи себя в порядок, да пошли подкрепляться.

-Да что-то мне есть совсем не хочется. А вот пару стаканчиков воды я бы осушил прямо сейчас.

-Ничего, захочется. Пошли, хоть кефиру выпьешь.

Поняв, что просто так от другана не отвязаться, Эрик покорно встал, переоделся и умыл физиономию под краном, заодно и напился. Приятели заняли свой излюбленный столик в углу столовой.

-Есть предложение, – зашептал Гека, хотя поблизости и так никто не сидел, – прогуляемся сегодня ночью наверх?

Эрик сосредоточенно жевал котлету. Голова слегка гудела, и осмысление шло с трудом.

-Ладно. Думаю, к тому времени полностью приду в себя.

-Рекомендую немного прогуляться по свежему воздуху. Не забредай только слишком далеко – погода такая, что дождь может пойти.

-Интересно, невидимый стол все еще в там?

-Вот заодно и проверишь!

-А ты чем займешься после ужина? Гека лишь загадочно улыбнулся, но ничего не ответил.

Стола в беседке уже не было – то ли дон Мануэль, вспомнив о нем, отправил обратно, то ли закончилось действие заклинания, и он сам собой вернулся туда, откуда прибыл. Эрик обнаружил лишь чью-то закатившуюся под скамейку рюмку, которую засунул в карман, намереваясь по возможности вернуть ее владельцу.

На обратном пути его поджидал сюрприз в виде встречи с Баджи, покидавшим замок.

-О, привет! Прогуливаешься? А я заходил поболтать с Фарзагом, в том числе и ваши находки обсуждали. Кстати, вот, как и обещал, новый выпуск 'Магического Вестника'. Я его прочитал еще сидя в гостях, так что возвращать не нужно.

-Спасибо!

Вернувшись к себе, Эрик развернул единственную в мире газету, предназначавшуюся исключительно для профессиональных чародеев. Как свидетельствовала надпись под заголовком, данное печатное издание выпускается с 1659 года, в настоящее время тиражом в двести экземпляров. На первой же странице красовалась фотография их курса – та самая, что сделал мистер Фиттих после первого занятия по Красной магии. Под нею – торжественное сообщение об открытии нового цикла обучения студентов. Наверное, для волшебников, живущих в отдаленных частях земного шара, данное сообщение действительно могло оказаться новостью.

Куда больше его внимание привлекли небольшие заметки на следующей странице. 'Новости научных исследований.

М.Лейкло предложен улучшенный вариант заклинания Энергетического Элементаля. Ранее использовавшаяся формула, составленная М.Ванраттом фактически путем комбинации Огненного и Воздушного элементалей, оказалась не слишком удачной: вызываемая сущность больше напоминала Торнадо Огня, чем квинтэссенцию энергии. Предпринимавшиеся неоднократно попытки модернизации формулы М.Ванратта оказались малоэффективными, и большинство испытателей полагало, что это путь, ведущий в тупик. Принципиально иной подход к конструированию заклинания позволил М.Лейкло получить создания, с куда большим правом могущие именоваться элементалями. Фиолетовые светящиеся шары размером с крупный арбуз оказались способны к ограниченной морфологической трансформации и выполнению простейших команд. Несколько мастеров уже выразили заинтересованность в тестировании нового заклятия и его дальнейшей модернизации. Следует, однако, предупредить о необходимости соблюдения мер повышенной предосторожности при вызове данных существ, обугливающих при прикосновении любую органику, феноменально быстро перемещающихся в пространстве, выводящих из строя механизмы, питаемые электрическим током, вызывая короткое замыкание. Начинающим экспериментаторам в области магии Стихий рекомендуется предварительно создать Барьер Изгнания'. 'Старинная книга.

Наш коллега М.Гриндельн, проживающий ныне в г.Манчестер, сообщает об уникальной находке книги, написанной во второй половине двенадцатого столетия. В аллегорической форме она повествует о завоевании Палестины в ходе крестовых походов и основных сражениях между крестоносцами и сарацинами. Книга хранилась в подвале Ломукского аббатства, среди прочих библиотечных реликвий, перемещенных туда для лучшей сохранности после пожара 1618 года. В книге упомянуты многочисленные примеры применения волшебства обеими воюющими сторонами, и приводится целый ряд заклинаний, представленных в виде молитв. К настоящему времени большинство соответствующих формул устарело, однако попытка воспроизводства их непосвященным, обладающим достаточным потенциалом, представляет несомненную опасность для окружающих, в связи с чем было принято решение о конфискации вышеупомянутого раритета. Святые отцы собирались выставить его на аукцион, предварительно обратившись за консультацией к известному английскому библиофилу сэру Чарльзу Тэббому, который и сообщил о находке Мастеру Гриндельну. Последнему не составило особого труда уговорить руководство обители предоставить книгу в распоряжение ученых – историков и филологов – за символическую плату. Ожидается, что в ближайшее время книга пополнит библиотеку замка Штарндаль'.

Нетрудно догадаться, каким образом Гриндельн 'убедил' аббатство уступить за бесценок реликтовую книгу. Стало быть, Мастеру Халиду вскоре придется вносить ее в свои многочисленные каталоги. 'Исторические находки.

Из достоверного источника информации стало известно, что на археологических раскопках на территории Месопотамии, неподалеку от Эль-Курны, на месте древнего поселения, датируемого серединой третьего тысячелетия до н.э., в третьем культурном слое обнаружены магически заряженные предметы ритуального характера. Поскольку подобные вещи частенько отыскивали в местах древнего проживания людей, мы не стали бы лишний раз утомлять наших уважаемых читателей, если бы не необычный сине-стальной цвет ауры находок. Предполагается, что жрецы обосновавшейся в поселении секты с их помощью открывали портал в один из астральных миров. Для точной идентификации наложенного волшебства данные предметы предполагается показать Определителю. Одновременно ведется расшифровка фрагментов надписей храмовой постройки, могущих пролить свет на суть совершавшихся там ритуалов. Если первоначальная гипотеза подтвердится, это впишет новую страницу в историю спиритизма, поскольку ученым пока неизвестны примеры столь древнего применения заклинаний Серой магии высокого уровня'. Чуть ниже располагалось объявление:

'Гильдия магов приглашает друидов в ранге не ниже Мастера для дальнейшего исследования планеты Флашир, климатические условия которой близки к земным, а почва и атмосфера не содержат ядовитых и радиоактивных соединений. Первооткрыватели не исключают возможность присутствия полуразумной жизни и созданий, концентрирующих магическую энергию. Всем интересующимся просьба обращаться непосредственно к Архимагу'.

Здесь же размещалось и куда более прозаическое объявление о поступлении в продажу целого набора аксессуаров с сильнодействующими заклинаниями. Нашего героя оно не заинтересовало: приобрести такие вещи по силам разве что Великому Мастеру.

Далее на весь разворот шла дискуссия о перспективах трансформации отдельных участков земли в Северной Африке с целью предотвращения наступления песков Сахары на обжитые районы, а также создание в пустыне новых оазисов. Эрик отметил, что в числе принявших участие в обсуждении проблемы, было имя и их преподавательницы Зеленой магии.

Следующие две заметки – о традициях флорентийской школы волшебников и особых формах магии, использовавшихся при построении Великой Китайской Стены – он просмотрел, приняв к сведению, но не особо вдаваясь в суть. Зато третья взволновала его чрезвычайно, поскольку упоминался в ней артефакт, о котором рассказывал Мастер Халид. 'Один из наиболее загадочных артефактов вновь напоминает о себе.

По сообщению бакалавра Белой магии Пита Преслога, преподающего на историческом факультете Национального Университета штата Нью-Йорк, при изучении криминальных сводок первой четверти двадцатого века, сохранившихся в центральном архиве ФБР, им было обнаружено прелюбопытнейшее 'Дело об исчезновении сэра Арчибальда Моренса, отставного офицера британской армии' Факты вкратце выглядят следующим образом.

17 февраля 1912 года в 72й полицейский участок обратилась госпожа Трельмо, владелица небольшого пансиона на 42й стрит, с заявлением, что один из ее жильцов запершись, уже больше суток не отвечает на стук и оклики с другой стороны двери. Подозревая неладное, она пригласила врача, но не решилась ломать дверной замок с помощью других жильцов, 'дабы не уничтожить важные улики, если понадобится полицейское расследование'.

По указанию прибывших детективов дверь вскрыли максимально осторожно. В комнате, однако, никого не оказалось, что было вдвойне странно, если учесть, что оконные рамы и даже форточка ввиду сильных морозов, стоявших перед тем целую неделю, были наглухо закрыты. Тщательный осмотр комнаты не дал ничего: все вещи на месте, никаких следов борьбы или иного пребывания посторонних – словом, она выглядела так, как будто снимавший ее жилец просто отлучился по делам. Но кто же тогда запер ее изнутри?

Согласно показаниям госпожи Трельмо, постоялец, снимавший комнату, сэр Арчибальд Моренс, поселился у нее в 1903 году, выйдя в отставку в чине полковника после окончания англо-бурской войны, и переехав на постоянное место жительства в Америку. Как самой владелицей пансиона, так и остальными его обитателями характеризовался исключительно положительно, представляя собой, как выразился один из них, 'настоящего джентльмена доброй старой Англии эпохи правления Ее Величества королевы Виктории – времени, которое, увы, ушло и уже не вернется!'. Человек исключительного такта и доброжелательности, необычайного кругозора – казалось, нет на свете такой темы для разговора, где полковник оказался бы некомпетентен. Истоки столь поразительной эрудиции крылись в увлечении сэра Моренса чтением книг; вся его комната, как следует из рапорта производивших осмотр детективов, была буквально завалена энциклопедиями и произведениями всемирно признанных классиков, а также гербариями и безделушками – сувенирами из разных стран. Окружавшие отмечали также хладнокровность и спокойствие натуры пропавшего – никто не мог припомнить случая, когда бы он впадал в ярость или затеял ссору. И потому на вопрос, могли ли быть у сэра Моренса враги, обитатели пансиона госпожи Трельмо лишь недоуменно пожимали плечами.

Владелица пансиона, поневоле знавшая о привычках и странностях всех своих постоянных жильцов, поведала, что завтракал и обедал полковник обычно у себя – еду ему доставлял слуга, но иногда мог перекусить и в общей столовой. Ужинал чаще всего в Нью-Йоркском Клубе Джентльменов, куда отправлялся почти каждый день. За постой платил своевременно, без напоминаний. Посетители, заглядывавшие к нему время от времени – хорошо воспитанные джентльмены, от которых не бывает неприятностей, добавила госпожа Трельмо, а вот особы прекрасного пола гостили у полковника всего лишь пару-тройку раз в год.

Помимо посещения Клуба Джентльменов, полковник регулярно покидал стены пансиона, чтобы купить газеты, табак, канцелярские изделия, навестить букинистов и магазинчики, торгующие колониальными товарами, или просто прогуляться по набережной, так что госпоже Трельмо приходилось видеть его несколько раз на дню. И поэтому вполне естественным было ее волнение, когда в течение целых суток постоялец не попадался ей на глаза и не открыл дверь слуге, принесшему обед. В случае долговременных отлучек, иногда имевших место, полковник неизменно предупреждал заранее.

Опрос постоянных посетителей вышеупомянутого клуба не добавил ничего существенного к уже нарисованному облику сэра Моренса – безусловно, очень достойного члена нашего общества. Последний был в прекрасных отношениях с его завсегдатаями, и сообщение о таинственном исчезновении полковника вызвало переполох. Никто не слышал, чтобы Арчи – так дружески называли его здесь, – сообщил кому-либо о желании совершить поездку; в свой последний вечер он был энергичен и любезен, как всегда. Лишь сэр Джеймс Гоулби, один из его близких приятелей, вспомнил (что позже подтвердили и некоторые другие члены Клуба), что последние два года полковник подчас впадал в задумчивость и меланхолию, высказывая при этом неожиданные и странные мысли. Насколько смог понять сэр Гоулби, речь шла о какой-то далекой прекрасной стране, что похожа на сон наяву. И там он встретил Сида, с которым вместе учился в колледже, а потом и военной академии, а также Пэгги, свою первую юношескую любовь. Странным показалось то, что раньше сам полковник упоминал, что до сих пор горько сожалеет о трагической кончине своего друга, майора королевских войск Сидни Диллгру в сражении за Преторию, а юную баронессу Маргарет Мактрэм, не спрашивая ее согласия, выдали замуж за Бенджамина Гиффетта, преуспевающего чиновника колониальной администрации. Вскоре после свадьбы пара покинула Англию, отправившись в ее владения, где сэр Гиффетт получил пост финансового советника при дворе вице-короля Индии. О дальнейшей жизни госпожи Гиффетт, урожденной Мактрэм, полковник ничего не знал, но многие годы спустя тепло вспоминал о ней, так и не обретя собственного семейного счастья. Зная о том, его друзья встревожились о душевном здоровье сэра Моренса, однако во всем остальном тот оставался вполне вменяемым, поэтому подобные высказывания расценили как забавное чудачество с периодическими выпадениями из нынешней жизни в прошлую. Тем более, что оно никак не могло объяснить исчезновение из запертой комнаты.

Детектив, которому поручили вести дело, судя по всему, оказался старательным, но безынициативным. Он тщательно запротоколировал показания всех свидетелей, сделал подробную опись предметов, находившихся в комнате (которую затем опечатал), обязал хозяйку пансиона регулярно информировать обо всех посетителях, спрашивающих полковника, и тем более – если он все-таки объявится.

Но пропавший постоялец так и не дал больше о себе знать, и по прошествии определенного законом времени дело прикрыли и сдали в полицейский архив.

Как сообщает наш уважаемый коллега, обнаруживший упомянутое дело, в описи имущества пропавшего одним из пунктов числилась 'массивная старинная восточная лампа, по виду сделанная из чеканной бронзы, потемневшей от времени, с замысловатыми узорами и надписью по окружности на неизвестном языке'.

Детальное описание данного предмета вкупе с произошедшим с его владельцем позволяет почти со стопроцентной уверенностью утверждать, что перед нами не что иное, как один из наиболее загадочных артефактов из когда-либо существовавших, а именно – Лампа аль-Хазреда!

К великому сожалению, в деле отсутствовала какая-либо информация о том, в чьи руки попало имущество сэра Арчибальда Моренса, и мы пока не можем сообщить нашим читателям, забрал ли его кто-либо из родственников, или оно было обращено в доход государства. Тем не менее, надеемся, что предоставленная информация будет небезынтересна для поисковиков Гильдии'. Он должен немедленно показать газету Мастеру Халиду!

Однако ему пришлось немного остудить свой пыл, когда он увидел, что часовая стрелка будильника вплотную приблизилась к цифре XI. Библиотекарь скорей всего уже лег спать. К тому же с минуты на минуту должен прибыть Гека.

Глава 51.

Приятель, однако, решил перестраховаться и появился в комнате Эрика где-то без двадцати двенадцать.

-Не заснул? Ну и замечательно. Конечно, нет никакой гарантии, что спят все остальные, но по коридорам вроде никто не шатается. А это что за газетка? Неужто 'Магический Вестник'? Дашь почитать?

-Разумеется.

-Держи, вот твой свиток. Позволь только, я опробую первым, а ты скажешь, как подействовало.

Он отошел на пару шагов и медленно, слегка дрожащими руками вскрыл свиток. Никакого эффекта, как будто развернул обычный лист бумаги. Обернувшись, он заметил, однако, что Эрик смотрит на него во все глаза.

-Ну, как?

-Потрясающе. Правда, если внимательно приглядеться, то заметно, что за тобой слегка расплываются очертания предметов. Но, я думаю, если отойдешь подальше, разглядеть что-либо будет крайне проблематично.

-Сейчас проверим. Твоя очередь.

Гека с удовольствием понаблюдал, как тело его друга растаяло в воздухе, подобно тому, как растворяется в кипятке кусок рафинада, особенно если его перемешивать ложечкой.

-У тебя случайно нет зеркала?

-Только карманное – чтобы видеть, хорошо ли побрился.

-Не годится. Ладно, в вестибюле есть настенные, там и посмотримся.

Они вышли в коридор. Действительно – все тихо, и светильники едва разгоняют сумрак. Ночные коридоры Штарндаля, особенно заполночь, внушали смутное беспокойство, но одновременно и возбуждали любопытство. Эрику казалось, что задержись он в них подольше, и увидит тени людей живших здесь когда-то, но давно покинувших наш грешный мир. Страшно даже подумать, сколько человеческих судеб, радостей и трагедий видели стены этого замка. Неожиданно промелькнула мысль – быть может, лет через двести другой мальчишка-ученик будет точно так же оглядываться по сторонам в предчувствии появления уже его тени. Фантомные слепки прошлого – как рассказывал Мастер Халид, они могут существовать в астрале очень долго и после того, как оставившие их люди переехали в другие места. Иногда они даже могут жить своей собственной, потусторонней жизнью, продолжая напоминать об ушедших.

Но сейчас было не до созерцания астрала – Гека тянул его вперед, на ходу полушепотом отдавая инструкции.

-Смотри, если кто на пути встретится, не вздумай поздороваться. Спокойно чешем мимо, как будто нас тут и нет. И старайся не шаркать, из-за хорошей акустики тебя слышно в другом конце здания. Если что пойдет не так – делаем вид, что знать ничего не знаем, случайно тут оказались, типа лунатизмом страдаем. Гека первым подошел к ближайшему зеркалу в парадном.

-Черт! Неужели действие заклинания закончилось?

-Но я тебя по-прежнему не вижу!

-Зато я себя хорошо вижу. Ну-ка, а ты?

Эрик встал рядом. Теперь в зеркале отражались они оба, правда, силуэты расплывались, как будто они всматривались в речную гладь, подернутую рябью от слабого ветерка.

-Значит, придется держаться подальше от зеркал. Тихо! Кажется, чьи-то шаги. Отойди-ка в сторону.

Они отступили обратно, замерев на углу пересечения их коридора с парадной. Через полминуты человек, спускавшийся по лестнице, обогнул перила, и перед их взором предстала мрачно усмехающаяся физиономия Билли. Дойдя до последней ступеньки, тот оглянулся по сторонам, словно проверяя, не заметил ли его кто, и прошествовал мимо, направляясь к себе.

Наши друзья подождали, когда хлопнет дверь комнаты, после чего заговорили.

-Интересно, что этому типу понадобилось делать в полночь наверху?

-Наверное, просто гулял.

-Странные, однако, у него привычки. Ладно, каждый сходит с ума по-своему, давай двигать отсюда.

Они благополучно миновали второй этаж и начали осторожно восходить к третьему. Все было тихо.

-В какой момент ты услышал голос? – шепотом осведомился Эрик.

-Почти сразу, как пересек лестничный пролет. Сейчас и проверим. Если что – помни, идем дальше как ни в чем не бывало, в крайнем случае скажем, что ничего не слышали.

-Опасно, однако.

-Не бойся экспериментировать, иначе какой из тебя кудесник? Те вон в порталы, невесть куда ведущие, заглядывают, а тут всего лишь третий этаж замка, который нам почти как родной! По-моему, нас и на крышу уже пускать пора… Изучив за последние месяцы характер своего друга, Эрик промолчал.

Гека вновь оказался плохим провидцем: едва пересекли незримую черту, как оба услышали ровный спокойный голос, попросивший остановиться.

-Не обращай внимания, идем как ни в чем не бывало.

Однако через несколько ступенек тот же голос более требовательно и настойчиво приказал поворачивать обратно. Гека тем не менее был настроен по-боевому.

-Пусть вначале говорящий покажется. А голосом пугать и я умею. Хочешь, сейчас гаркну так, что даже Саграно испугается?

-И будешь потом до старости ему экзамен сдавать. Раз уж предложил пробираться тихо, так пусть и остаётся.

Но едва они преодолели последнюю ступеньку, отделявшую их от загадочного третьего этажа, оказавшегося более темным по сравнению с их первым, – так, что и рассмотреть что-либо они толком не успели, – как ожила одна из фигур ангелов. Взмахнув крыльями, она рывком оторвалась от постамента и приземлилась прямо перед ними, преградив путь мечом.

От неожиданности Гека оступился и чуть не упал. Эрик, уже имевший опыт общения с неживыми охранниками замка, растерялся меньше.

-Похоже, друг Горацио, сегодня не наш день. Их не подкупить и не разжалобить. Мы приносим свои глубочайшие извинения, – сказал он, обращаясь непосредственно к статуе, – и удаляемся. Что поделаешь, dura lex, sed lex (закон суров, но это закон – лат.), остается только откланяться.

На обратном пути Гека впал в легкую депрессию от осознания факта, что его гениальный план потерпел полное фиаско, и два полноценных мастерских свитка Невидимости потрачены зря. Эрику вновь пришлось помогать восстанавливать его душевное равновесие.

-Как только получу свой свиток, компенсирую твою потерю. Расслабься, она не была совершенно напрасной – теперь мы знаем, почему нельзя попасть на верхние этажи Штарндаля, и что големов не обманешь невидимостью. Пойдем лучше посмотрим, не вывешено ли за сегодня каких-нибудь новых распоряжений.

Никаких прибавлений к уже имевшимся на доске объявлений бумажкам они не обнаружили. Зато на приказе, премировавшем их компанию, наискосок, через весь лист, красной краской было выведено одно-единственное слово: REVENGE!

-Так вот зачем Билли на второй этаж шлялся.

-Тебя это удивляет? Меня – нисколько. С самого начала ясно было, что в долгу они не останутся.

-Да, крепко их задело, если даже ректорский приказ попортить осмелились. Может снять его?

-Как хочешь. В принципе, позор не нам. Аккуратно вынув кнопки, Гека сложил бумагу вчетверо и сунул в карман.

-Однако давай возвращаться, что-то сыростью потянуло. Осень все-таки.

Эрик не стал признаваться, что в тот момент у него появилось жутковатое ощущение – будто лица с портретов пристально наблюдают за ними.

-Ладно, двигаем отсюда. Правда, спать еще что-то не хочется. А тебе?

-Аналогично. Выспался же днем. Как я понял, на уме у тебя что-то есть. Выкладывай, не стесняйся.

-Я вот думаю: а не заглянуть ли нам в комнату отдыха? Если там присутствует кто-нибудь, можно пульку расписать.

Народонаселение упомянутого заведения в тот момент было представлено всего лишь двумя их однокурсниками: Лиэнной, разбиравшей за компьютером сложный японский пасьянс, и Джо, меланхолично листавшим газету в курилке. Одну из боковых пристроек комнаты отдыха в свое время приспособили для любителей перекуров, поскольку курение в местах проживания формально не поощрялось (хотя специально никто проверки не устраивал и, соответственно, дисциплинарных мер воздействия к нарушителям не применял). Гека и Эрик решили составить компанию Джо, не спеша посасывающему длинную раскрашенную трубку.

-Та самая, фамильная? – заинтересованно спросил Эрик, указывая на нее.

-Да нет, всего лишь дешевая подделка, одна из тех, что массово изготавливаются современными племенами на продажу туристам. Настоящую индейскую трубку отличает не аляповатость раскраски, а вполне конкретные символы и изображения, по которым можно многое сказать о ее хозяине.

Гека снял с полочки пачку сигарет, оставляемых администрацией специально для студентов, и закурил тоже. Эрик последовал его примеру, хотя заядлым курильщиком не являлся, и даже к любителям себя не относил.

-Что пишут в свежей прессе? – спросил Гека для начала разговора.

-Опубликованы предварительные итоги президентских выборов. С перевесом в два процента лидирует кандидат от демократов Джим Сокремер. Едва ли его сопернику-республиканцу удастся преодолеть отрыв. Джимми обещает много сделать для простых людей, а сколько я слышал, человек он серьезный, у которого слова с делом не расходятся. Может, что-нибудь у него и получится. Будь я сейчас дома, отдал бы ему свой голос. Моя семья, кстати, традиционно всегда голосовала за 'ослов'.

-За кого?!?

-Ну, это так у нас в Америке называют членов демократической партии. А республиканцев, соответственно, зовут 'слонами'.

Наши герои, в свою очередь, рассказали о неудавшемся путешествии на третий этаж (в расстройстве от результатов которого не сразу и сообразили, что ожившая статуя не только заметила их, но и освободила от наложенных чар), а заодно и про проделки Билли. К услышанному Джо отнесся философски.

-Пусть лучше их фантазии ограничатся пачканием бумаги. Кстати, сегодня Билли вновь заходил ко мне.

-И что же?

-Опять нес чушь про патриотизм и врагов Америки. Видя, что на меня подобная лабуда не действует, начал расспрашивать, как нам удалось попасть в подземную бухту, и что там нашли. Я на то ответил, что мир не без добрых людей, приходящих, если нужно, на помощь, а по поводу находок посоветовал обратиться к Гарозиусу. Тогда он решил зайти с другого конца – начал говорить, что мы их вообще неправильно поняли, они вовсе не стремились присвоить себе найденное, просто хотели быть первыми, и потому естественно немного напряглись, когда появились конкуренты. Я лишь посмеивался в душе, выслушивая столь неуклюжие объяснения. Заметив мою ироничную улыбку, Билли вновь изменил тактику – принялся склонять к сотрудничеству, говоря, что кое-кто готов хорошо заплатить – куда больше, нежели жалкая подачка от Гильдии, – если я соглашусь немного поработать на них осведомителем.

-Ну и каков же был твой ответ?

-Сказал, пусть те тридцать серебреников засунут себе в одно место. Билли обиделся и заявил, что вскоре мы горько раскаемся, что перешли им дорогу. Надеюсь, больше он ко мне не заявится.

-Хорошо, если и другие пошлют его туда же. Однако не будем о грустном. Как ты относишься к предложению раскинуть картишки?

-С удовольствием.

Джо загасил трубку, выбив из нее остатки табака в пепельницу, об которую Гека с Эриком затушили свои окурки, после чего все трое удобно расположились за карточным столом.

-Жаль, нет четвертого, а то могли бы и в бридж срезаться.

-А если Лиэнну позвать?

-Да вряд ли она умеет… Последние слова англичанка услышала и притворно возмутилась.

-И чего же такого я не умею?

-Нам хотелось бы найти четвертого для бриджа, и мы обсуждали возможные кандидатуры.

-Значит, решили, раз девушка – значит, до бриджа не доросла? Это вы зря так, я когда еще в школе училась, к нам в гости частенько приходила подруга матери со своей дочкой, учившейся на класс старше, и мы составляли партию.

-Раз умеешь, давай присоединяйся.

Перетасовав колоду, Джо раздал карты, и игра началась. Сама собой, как ее сопровождение, завязалась легкая непринужденная беседа, в процессе которой Лиэнна, видевшая приказ о награждении (естественно, в неиспачканном виде), стала любопытствовать о находках друзей. Те отшучивались.

-Да так, пустяки, ядра там железные, ложки миски кухонные, бочонки прогнившие…

-А правду говорят, что вы корабль пиратский нашли?

-Да от него уже одни бревнышки остались…

-И на нем действительно какой-то колдун путешествовал?

-Ну какой же пиратский корабль, да без колдуна? Лиэнна слегка обиделась.

-Как помощь нужна, так сразу прибегаете, а тут как будто завладели тайной государственного уровня, а я шпион иностранной разведки. Не хотите рассказывать – не надо, больше ни о чем спрашивать не буду.

И задания по латыни придется делать самому, мелькнуло в голове у Геки. Если обидится всерьез, пиши пропало. Насколько он уже успел изучить характер англичанки, при всей доброте и приветливости в некоторых вопросах она умела быть достаточно жесткой и принципиальной.

-Пойми, Лиэнна, это не из-за того, что не доверяем, просто боимся, что нас неправильно поймут. Будут думать, что мы охотники за кладами и наградами, а на самом деле нам просто было интересно.

-Но что на самом деле вы нашли?

-А ты дашь слово, что не будешь болтать об услышанном?

-Никому не скажу, даже матери родной! А теперь давай рассказывай.

Опустив многие несущественные детали, Гека поведал о перипетиях их путешествия в подземную бухту. Вначале помучался сомнениями относительно того, сообщать или нет про роль в них Билли и Майкла, но потом рассудил, что если Лиэнна узнает об этом от кого-то другого, то результат будет таким же, как если бы он отказался говорить вообще что-либо.

-Здорово! И почему меня не было на пляже, когда вы решили отправиться в поход вокруг острова? У меня ощущение, словно я пропустила что-то очень важное, и теперь не могу саму себя простить. Но, может, еще не все потеряно? Примете меня в свою компанию? Джо от неожиданности закашлялся.

-Что касается нас, то мы ничего не имеем против. Но как отреагируют остальные…

-Думаю, никто возражать не будет, – неожиданно решительно заявил Эрик. – Я лично поговорю насчет тебя.

-Спасибо! Ты настоящий друг!

И игра продолжалась как ни в чем не бывало, и закончилась лишь в пятом часу, когда все уже откровенно устали, через раз позевывая в кулак или карты. Все-таки режим в Штарндале, как и других учебных заведениях, предполагал дневной образ жизни, и игнорировать его позволялось лишь Мастерам, которые имели право обедать в любое время суток, и им не требовалось ходить на занятия.

В коридоре они услышали странные шаркающие звуки. Оказалось – один из големов пылесосил ковровую дорожку.

-Ночные уборщики, – прокомментировала Лиэнна. – Я иногда видела их, когда слишком засиживалась с кристаллом.

-И как он пылесосит без электричества?

-Я полагаю, внутри агрегата заключен элементаль Воздуха. Вы же видели подобные штучки в музее.

Они подошли поближе. Голем продолжал делать свое дело, совершенно не обращая внимания на посторонних.

-Совсем как уборщицы в супермаркетах, которые моют полы прямо под ногами посетителей. Мало того, что мокрый пол тут же затопчут вновь, так еще и обходить их приходится, чтобы по тебе шваброй не заехали. Интересно, а если я встану под щетку, он почистит мои ботинки?

-Не думаю, что это хорошая мысль, Гека. Пошли-ка лучше по домам.

Глава 52.

Предполагая отключиться до обеда, чтобы получше выспаться, Эрик не стал заводить будильник. Поэтому, почувствовав, что некто выводит его из состояния сонного блаженства, тряся за плечо, он, не открывая глаз, выругался. Однако тот не отставал, пришлось приходить в себя. Наглецом, осмелившимся потревожить его сон, оказался Жозе.

-Вставай скорей! Через час собрание!

-Какое еще собрание? Отстань, дай поспать!

Про себя Эрик подумал, что надо было запереть комнату изнутри. Правда, тогда латиноамериканец скорей всего барабанил бы в дверь, пока все равно не поднял бы на ноги.

-Ты меня неправильно понял. Нас собирает Гарозиус. Остатки сна слетели в момент.

-Ректор?!? Но зачем?

-Сам не знаю. Мой синьор попросил оповестить всех, кто принимал участие в экспедиции.

-Но можно было бы хоть не с утра пораньше…

-Какое утро? Очнись! Двенадцатый час уже!

-Действительно. И в самом деле, наверное, пора вставать. Что-то я разоспался. Так во сколько, говоришь, и куда надо прибыть?

-В двенадцать, в тот же кабинет. Так что очухивайся, а я пойду предупрежу остальных.

Минут десять Эрику пришлось умываться, чтобы снять помятость с лица, однако красные глаза все равно выдавали весело проведенную ночку. Почему-то просквозила мысль – а Лиэнна умеет снимать такую красноту? В том, что лечить она действительно в состоянии, он давно уже успел убедиться – и на примере подаренного свитка снятия головной боли, пришедшегося весьма кстати после одного весьма продолжительного зачаровывания, а также, когда споткнувшись, довольно чувствительно приложился об мраморную плиту. Да, англичанка будет не самым бесполезным членом их коллектива – если только кто-либо не станет активно возражать.

Сразу после умывания заскочил Гека, также разбуженный, и притащил с собой бутерброды с сыром вместе с вопросом, зачем их собирают.

-Не знаю. Жозе не сказал.

-Вот хитрец. Наверняка дон Мануэль сообщил ему куда больше, чем он нам. Ну да неважно. Может, нам дополнительную премию дадут?

-Размечтался. Скорей уж новое задание.

-Типа раз мы такие молодцы, собирайтесь в следующий поход. Куда-нибудь в Тибет или на Амазонку.

-Навряд ли: мы вообще-то приехали сюда учиться, а не клады искать. Наверное, ректор хочет о чем-то важном предупредить. Или заволновались по поводу исчезновения текста приказа о нашем награждении.

-Скорей уж первое, чем последнее. Бумаги регулярно вывешиваются, а потом снимаются. Зато представь, какую реакцию вызвало бы, если бы Гарозиус увидел то надругательство, что Билли учинил.

-Будешь об этом кому-либо рассказывать?

-Только своим, остальным знать ни к чему.

Кроме их компании, пришли также Баджи с Фарзагом; присутствовал, и сам хозяин кабинета – словом, все те, что и два дня назад. Единственным новым лицом являлся дон Мануэль. Дождавшись, когда последний из получивших приглашение прибыл к месту сбора, Гарозиус телепатически захлопнул дверь, которая сразу же замерцала зеленоватым свечением.

-Заклинание, носящее слегка поэтическое название 'Вата в уши'. Теперь никто из находящихся снаружи, даже обладающих идеальным слухом, не услышит, о чем идет здесь разговор. Мера предосторожности, конечно, слишком серьезная, вряд ли оправданная в данном случае – все же мы не на войне! – просто решил показать вам новое заклятие. Вдруг пригодится в будущем. А сейчас поведаю вам причину, побудившую пригласить вас сюда. На пару секунд ректор умолк, затем продолжал:

-Нам с доном Мануэлем – да, да, я знаю, что вы с ним уже познакомились, – расшифровали гримуар того таинственного волшебника, что путешествовал на корабле капитана Карриго. Им оказался не кто иной, как сам Наргас! Это имя не скажет ничего чародеям современности, однако в шестнадцатом столетии оно было на слуху – как принадлежащее одному из наиболее продвинутых некромантов своего времени, могущему претендовать даже на гроссмейстерский титул. Как вы, наверное, знаете из учебников по истории, четкую систему присуждения титулов в нашей Гильдии ввели лишь через столетие после окончания Второй Некромантской. До того в столь ответственном деле царила полная неразбериха: кто как хотел, так себя и называл, и добрая треть именовавшихся Великими реально и на простого Мастера тянула с трудом. Но не в случае Наргаса, который виртуозно владел Коричневой магией и, несомненно, стал бы опасным противником в той войне, если бы принял в ней участие. Однако судьбе было угодно распорядиться иначе.

Судя по тому, что нам удалось расшифровать в гримуаре Наргаса, тот, чтобы выбраться с Санта-Ралаэнны, открыл портал в земли дийригу. Именно свечение того портала и видели матросы-разведчики с 'Wind Brothers'. Одного не знал некромант, и теперь уже не узнает никогда…

Гарозиус вновь умолк, задумавшись о чем-то; в комнате стояла гробовая тишина – все ждали продолжения рассказа.

-Формула, которая предполагала вызвать создание и взять его под контроль, была по незнанию или преднамеренно искажена во второй части: вместо подчинения трансформация в вызванное существо. Таким образом, произнеся заклятие, Наргас сам превратился в чудовище и, скорей всего, убрался в тот мир – климат нашей планеты для дийригу слишком холоден и мокр, к тому же останься он на острове, матросы обязательно бы его увидели – такую зверюгу пропустить крайне сложно. Что случилось в чужом мире с некромантом, мы уже не узнаем, да и какая теперь в принципе разница.

-Прошу прощения, сэр? – раздался несмелый голос.

-Конечно, Олаф, спрашивай, не стесняйся.

-А эти твари… дийригу – что они из себя представляют, и для чего понадобились волшебнику?

-Ну, симпатичными их едва ли назовет даже ярый любитель живой природы – похожи на гигантских, с буйвола размером, бородавчатых жаб, снабженных перепончатыми, как у летучих мышей, крыльями, к тому же зубастых и когтистых. Относятся к полуразумным, способны к совершению простейших осмысленных действий. Хищники, опасные для человека. Отряды дийригу чернокнижники использовали в качестве ударной авиации во Второй Некромантской, правда, без особого успеха: монстры приходили в ярость от ружейных выстрелов, сбрасывали с себя наездников и нападали на них. К тому же, как я упоминал, климат Земли для них негостеприимен: средняя температура на их планете – шестьдесят-семьдесят градусов по Цельсию, и крайне скудные запасы воды в основном из подземных источников. Более-менее по вкусу им пришлась бы разве что Сахара. Поэтому превратившийся в дийригу Наргас, повинуясь инстинктам чудовища, вполне мог уйти туда, где привычнее и комфортнее: не особо развитый мозг монстров не позволяет сообразить, что нужно как можно быстрее вернуться обратно, пока портал еще действует. Или хотя бы осмыслить, что теперь есть возможность самому добраться до ближайшего населенного острова и, дождавшись окончания действия заклинания, сесть на другой корабль. Ну а участь человека, оказавшегося на планете дийригу без защитных заклятий или хотя бы скафандра с кондиционером поистине ужасна: мучительная смерть либо от жажды и теплового удара, либо от клыков плотоядных чудищ. Разумеется, мы можем лишь предполагать, что все произошло именно так: одной из последних записей в гримуаре стала мысль о необходимости открытия портала и вызова нужного монстра, здесь же приводилась и злополучная формула. Но для команды капитана Карриго она оказалась подарком судьбы: если бы затея с порталом не удалась, Наргас предполагал наслать на лагерь Моровое Поветрие, а затем, оживив пару матросов покрепче, посадить их на весла и уплыть с острова.

Однако давайте отвлечемся от рассуждений о превратностях судьбы; я думаю, куда более интересным для вас будет узнать, ради чего профессиональный некромант предпринял вояж в Европу. Ко времени описываемых событий осиное гнездо адептов черной магии, а именно – крепость Васмит – уже начало активно функционировать, собирая силы для развязывания новой войны. Однако прямой портал из Америки в Европу тогда еще не был организован, и потому разнокалиберным чернокнижникам и некромантам, сбежавшим до того в Новый Свет, чтобы избежать застенков Святого Трибунала, приходилось для возвращения идти на поклон к организаторам морских перевозок. В том числе и Наргасу, спешившему привезти в Васмит свое основное богатство – но отнюдь не свитки, Камни Душ или волшебную палочку, которые мы извлекли из сундука. Самая главная ценность его багажа уместилась всего лишь на одной страничке гримуара – и мы должны возблагодарить Всевышнего за то, что корабль капитана Каррано нашел свое последнее пристанище у берегов Санта-Ралаэнны.

Ибо Наргас вез не что иное, как ключевую, вторую формулу ритуала Вечной Ночи!

-Здесь необходим краткий экскурс в историю для наших юных друзей, которые даже если и слышали или читали об этом ритуале, едва ли представляют себе, что он такое есть, – подхватил дон Мануэль, давая возможность ректору немного передохнуть. – Ритуал Вечной Ночи призван был стать козырным тузом чернокнижников в той войне, если, конечно, все три формулы оказались бы у них в руках. По официальной легенде, их вывел в VI веке византийский колдун Тиолент, и не придумал ничего лучше, как шантажировать угрозой применения ритуала самого императора Юстиниана. Требования были просты: остров в Эгейском море в безраздельное владение, две тысячи рабов, десять талантов золота и сто серебра, ну и еще много всего по мелочам. В знак демонстрации своего могущества колдун устроил солнечное затмение – в течение какой-то минуты тень наползла на полуденное Солнце, и все вокруг потемнело, как если бы мгновенно наступила ночь. Паника оказалась невообразимой – одни вопили и метались в разные стороны, пытаясь найти укрытие или хоть какой-нибудь источник света, другие падали на колени и возносили молитвы, третьи, воспользовавшись моментом, ударились в грабежи и насилия. Когда светило вновь воссияло на голубом небе, картина разгрома, по воспоминаниям очевидцев, ужасала: на одном только константинопольском базаре разломали и ограбили почти половину лавок. Могущество колдуна впечатлило, в срочном порядке стали собирать выкуп, и, вероятно, Тиолент получил бы свое, если бы не один из императорских шпионов, которому удалось разговорить мальчика-прислугу: со слов того 'солнечное затмение' на самом деле были не более чем грандиозной иллюзией; чтобы провести настоящий ритуал, требовались еще четыре колдуна такой же силы для создания магической пентаграммы, да где их взять? Но даже когда найдутся – согласятся ли? Дело все-таки нешуточное. Как только все это стало известно во дворце, незадачливый колдун был тут же схвачен и обезглавлен, трое его учеников поделили между собой волшебное имущество учителя, в его числе каждый взял по формуле ритуала, и разбрелись в разные стороны.

Активные поиски пропавших формул, а точнее – их нынешних владельцев – темные колдуны предприняли еще перед Первой Некромантской. У одного из них хранилась третья часть; первую они нашли в Париже вскоре после его оккупации, а вот вторую часть им разыскать тогда не удалось. Где ее взял Наргас – сказать теперь невозможно, главное, что она так и не попала в Васмит. А уж там хватало профессионалов чернокнижия, которые вполне могли активировать заклятие.

Однако вас наверняка терзает любопытство – в чем же все-таки суть ритуала? По легенде, поскольку никто не проверял, действие его описывается следующим образом: 'поднимется пыль в небо, и закроет Солнце, так что день будет похож на ночь, а ночь станет темнее самой Тьмы. Лютый мороз обрушится на Землю, до дна замерзнут реки и озера, и все живое погибнет от голода и холода, проклиная тот день, когда появилось на свет…'

-Очень похоже на сценарий 'ядерной зимы', – прошептал себе под нос Олаф.

-Таким образом, – снова взял нить разговора в свои руки Гроссмейстер, – если бы 'Wind Brothers' благополучно добрался бы до Старого Света, мы не беседовали бы сейчас здесь, ибо не было бы ни Академии, ни Гильдии Магов, равно как и от всего человечества едва ли осталось что-либо. А вся планета представляла бы собой гигантское кладбище – подлинный рай для некромантов. Вот так, благодаря стечению обстоятельств была предотвращена быть может самая глобальная катастрофа в истории нашей цивилизации – после Всемирного Потопа, разумеется. Ваша находка имеет неоценимое историческое значение, о которой должен узнать весь мир волшебников! Какая жалость, что последний номер 'Магического Вестника' уже опубликован. Ну ничего, в следующем номере обязательно поместим заметку. Представляю себе ажиотаж среди историков Гильдии, когда они узнают об обнаружении формулы, считавшейся безвозвратно утерянной. Ваша смелость и находчивость безусловно заслужили присужденную вам награду. Вы видели соответствующее распоряжение, вывешенное на доске объявлений?

Уже не только прочитали, но и отоварили, пусть и не очень удачно, подумал про себя Гека. Интересно, что будет, если он сейчас достанет из кармана бумагу с приказом, перечеркнутую кровавым словом?

-И еще, – добавил ректор, оглядев присутствующих. – Знаю, что представители вашей дружной команды обращались к библиотекарю с просьбой поработать переводчиками. Я уже отдал Мастеру Халиду распоряжение подготовить по его усмотрению список книг, нуждающихся в переводе. Ваш труд будет оплачен по расценкам профессиональных переводчиков Гильдии.

-Большое спасибо, сэр!

На том и закончилась их встреча. Архимаг, пожелав дальнейших успехов в разгадках тайн истории – не забывая, разумеется, про учебу! – исчез своим излюбленным путем, а все остальные, исключая коменданта и его помощника, отправились немного прогуляться и обсудить услышанное.

-Если вначале я намеревался после работы в библиотеке вернуться домой, – заявил дон Мануэль, – то теперь мои планы поменялись. Ужасно интересно, каким образом Карриго вернулся в Европу, и почему он оставил свой дневник на острове, а не забрал с собой. Да заодно и разузнать поподробнее о личности Наргаса. Хоть я и считаюсь профессиональным историком, мои интересы в основном связывались с магическими знаниями и верованиями отдельных племен и народов. Поэтому о периоде, предшествующем Второй Некромантской, я знаю ненамногим более, чем написано в общедоступных хрестоматиях.

-О, как бы я хотел, мой синьор, сопровождать вас в поездке!

-Не сейчас, Жозе. Ты прекрасно знаешь, что ученики имеют право покидать остров только во время каникул. А вот закончишь Академию, если желание будет, весь мир объездишь. Кстати, какой-нибудь из разделов магии приглянулся тебе настолько, что ты хотел бы выбрать его своей профессией, или еще не определился?

-Твердо пока не решил, но скорей всего стану изучать Белую магию. В Бразилии, как, наверное, и везде, опытный и, главное, доброжелательный врач окружен почетом и уважением.

-Я верю, что ты станешь хорошим Целителем, если конечно, не будешь пренебрегать помощью тем, кто не в состоянии тебе заплатить. Чуть не забыл – тебе тут письмо.

-От кого?

-Да от приятелей твоих бывших. Приходили вновь, просили передать, если дашь о себе знать. Впрочем, если не захочешь, можешь не отвечать.

-Я подумаю. Вначале хотя бы прочту. И Жозе спрятал слегка помятый конверт в брючный карман.

В противоположность их мирной беседе наших героев, всего лишь в каких-то метрах двухстах от них, в глубине почти непроходимых зарослей молодого сосняка, разросшегося на месте давнего пожара 2022 года, вызванного побочным эффектом одного из неудачных ученических заклинаний, шел разговор на весьма повышенных тонах.

-Как я понял, вам не удалось подслушать ни слова. Собственно говоря, от таких тупиц, как вы, ничего иного я и не ожидал. В следующий раз рекомендую хорошенько прочистить уши, и желательно динамитом. А может, вас там и не было, а теперь плетете небылицы? Билли! Я же приказывал разрисовать объявление, а не срывать его!

-Так я и не снимал…

-Ага, еще скажи, что вообще туда не ходил! Знаешь, что я с тобой сделаю за невыполнение моих приказов и за вранье? Поднапряги свой убогий умишко, может, и представишь в натуре, какое наказание тебя ожидает. Да будет вам известно, что я лично, сегодня рано утром, пока вы еще дрыхли, решил проверить выполнение порученного задания, и обнаружил, что того объявления нет на доске! А теперь заявляетесь и расписываетесь в своей глухоте! И это несмотря на то, что я дал вам стетоскоп! Если так и дальше будет продолжаться, я подумаю над тем, чтобы найти себе других помощников.

Оба провинившихся в душе понимали, что грозный 'шеф' вряд ли их уволит, но вдруг и вправду решит пойти на принцип? Так что лучше на рожон не переть.

-Шеф, мы вправду старались! Чем угодно готовы поклясться, хоть мамой родной! И действительно не знаем, почему такой облом приключился!

-Зато я знаю. Вас обставили, как последних лохов. Что, впрочем, и неудивительно. Опять придется делать все самому. Ладно, о том отдельный разговор будет. А пока вот ваш гонорар, хоть вы его и не заслужили.

Пухлая пачка серо-зеленых бумажек, перетянутая резинкой, перекочевала из рук в руки.

-И еще подарочек, дабы вы хоть немного подкачали свой крайне скудный магический потенциал и не вылетели с первых же экзаменов.

Два небольших, но довольно увесистых свертка также перешли к новым владельцам.

-Но помните: использовать с соблюдением всех мер предосторожности. Дверь на ключ, занавески на окна. Да и лампочки желательно гасить. Ты меня понял, Майкл? Или повторить?

-Все понял, шеф!

-То-то же. Если попадетесь – говорите, что нашли в лесу. Не дай Бог, брякнете правду! Ваша жизнь осложнится настолько, что даже приказ об отчислении покажется манной небесной. Помните, пока я доверяю, вам нечего беспокоиться о будущем. А если найдем то, что ищем, денег будет столько, что, при желании, можете на родине открыть свою собственную Академию. Нравится идея, Билли? – говоривший засмеялся, довольный собственным остроумием, и в ответ 'подчиненные' осклабились тоже. Но внезапно вся веселость слетела с его лица, оно вновь стало сердитым.

-Кончай ржать попусту. Начнем вот с чего…

Часть 4. Странная формула.

Глава 53.

Казалось, только вчера было жаркое лето и не менее горячая пора выпускных и вступительных, и вот – уже Рождество на дворе, а за ним и Новый год встречать пора. Здесь, в мире, страшно далеком от привычного ему, зима ненамногим отличается от лета – ну стало чуть прохладнее, иногда ветровку надевать приходится, да и не каждый день позагораешь. Но все равно ни в какое сравнение не идет с тем, что сейчас в Игримске – там наверняка давно уж за минус сорок. И раньше апреля ждать перемен наивно.

А если бы поступил в какой-нибудь из институтов Голдтауна? Собрались бы с друзьями да девчонками в одной из комнат общежития, ну и как положено – выпивка, закуска, веселая музыка, непринужденная болтовня и так далее из разряда стандартных студенческих развлечений. А за окном меланхолично падали бы холодные хлопья, накрывая белым саваном внезапно притихший город. И потом во дворе общаги слепили бы из них развеселого снеговика с бутылкой вместо традиционной морковки, с дырявым ведерком на башке и лысым веником, воткнутым сбоку. А чтобы слегка проветриться, прошвырнулись бы проспектами, разряженными, кроме рекламных вывесок и огней, еще и новогодними украшениями, и заполненными таким же оживленно-поддатым народом.

Впрочем, выглянув в окно, он и здесь увидит белоснежное покрывало крупинок замерзшей воды, и даже, приглядевшись, сможет разглядеть средь привычных к морозам сосен слепленного студентами снеговика, облаченного в духе изучаемой ими профессии – на 'голове' остроконечная длиннополая шляпа, а в 'руке' – обточенная деревянная ветка, издали очень напоминающая волшебную палочку. Какой-то шутник украсил его куском синей ткани, завязав ее узлом на 'шее' – вроде как мантия получилась, а на 'грудь' прикрепил алюминиевую восьмиконечную звезду. Неподалеку от сотворенного чуда нарядили новогоднюю елку – самую большую и разлапистую из всех в округе. Вот и сейчас огоньки на ней весело перемигиваются. Но просто так не подойдешь полюбоваться – замерзнешь быстро. А при полном параде ни в замке, ни в его окрестностях делать нечего – при плюс двадцати в куртке, а тем более в шубе долго не выдержишь.

Много всяких чудес умеют здешние маги, а уж поженить лето с зимой им и вовсе плевое дело. Никакого труда, разумеется, не составило бы и весь остров снегом засыпать, да уж больно капризны представители субэкваториальной зоны. Потому проблему решили просто – часть хвойного леса оградили от окружающей местности тонкой стеной неподвижного воздуха, накрывшей огороженный участок леса куполом, непроницаемым для солнечных лучей, но не для физических объектов. Вот и получилось: всего один шаг, и под ногами вместо зеленой травы – сугроб по колено. Баджи как-то рассказывал, что вначале хотели просто срубить елку и нарядить ее в парадной замка, но друиды воспротивились – негоже, мол, деревья губить прихоти ради. Потому прибегли к компромиссному варианту – во дворе устроили этакий 'зимний сад' с настоящей елкой, а внутри установили ее иллюзорную копию, впрочем, очень правдоподобную – вплоть до легких покалываний при прикосновении к иголкам.

Столы накрыли здесь же, благо размеры зала позволяли разместить не только всех обитателей острова, но и многочисленных гостей, съехавшихся со всего земного шара. Эрика, равно как и других учеников, такое внезапное скопление празднично разряженных волшебников привело в состояние легкой растерянности. Торжество, устраиваемое не впервые, было достаточно четко спланировано и организовано; мистер Фиттих, Фарзаг и отряженная им в помощь бригада молодых магов, в том числе и Баджи, приветствовали прибывающих и сразу же вели к соответствующему месту за столом. Очень похоже на прием в королевской резиденции, отметил Эрик, когда гостей рассаживали строго определенным образом – в соответствии со степенью знатности и родства с царствующей особой. Впрочем, ученики не оказались на положении бедных родственников – помощники администратора были одинаково радушны и предупредительны ко всем присутствующим. Так что вскоре вся компания друзей сидела за столом, ожидая начала банкета.

С противоположной стороны от них расположился преподавательский состав Академии – во главе стола, как водится, сам Архимаг, слева и справа их учителя и другие Великие, пока им незнакомые. А вообще народец подобрался самый разношерстный – от убеленных глубокими сединами стариков и старушек – божьих одуванчиков до цветущих юношей и девушек, по виду ненамногим старше студенческой братии. Наряды также отличались предельным разнообразием, как будто присутствующие собирались принять участие в костюмированном бал-маскараде: древнеримские тоги, античные туники, длиннополые средневековые платья и мантии соседствовали с джинсами, кожанками и мини-юбками. Все это многоголосое сборище тараторило, перебивая друг друга – чувствовалось, люди давно не виделись и спешили вывалить на собеседников горы новостей. На учеников внимания почти не обращали – так, окинут взором, и продолжат общение с сидящими рядом коллегами. Лишь некоторые из волшебников, из числа тех, что помоложе, без проблем снизошли до знакомства с первокурсниками.

Ровно в одиннадцать Архимаг объявил тост за проводы старого года. Поток гостей к тому времени иссяк; все, кто получил приглашение и смог выбраться в Штарндаль, уже сидели за столом, и потому своей речью ректор фактически объявил начало торжества.

-Дорогие друзья и коллеги! Я очень рад вновь видеть всех вас в добром здравии и праздничном настроении. Вот и минул еще один год; плох он или хорош, пусть каждый решит для себя. Что же касается нашего общего дома, – движением руки Гарозиус показал на замковый свод, – то для него год что пылинка в песочных часах Вечности. Многие сотни лет он – символ Гильдии, и я верю, что стены Штарндаля будут стоять и тогда, когда станут Великими Мастерами и Гроссмейстерами те, чьи родители еще не появились на свет. Тем не менее, выражаю надежду, что для каждого из нас прошедший год хоть чем-то, пусть совсем незначительным, но запомнился, а значит – прожит не зря. Ну а что касается нашего учебного заведения, то для вас не секрет, что в уходящем году мы произвели набор новых учеников, которые несомненно станут гордостью Академии и достойными продолжателями дела Мастеров!

Десятки пар любопытствующих глаз, как по команде, обратились в сторону первокурсников. Во взорах их не читалось высокомерия или пренебрежения – только любопытство и добродушная ироничность. Волнение и скованность, владевшие нашим героем в первые моменты начала праздника, – до того встречать Новый Год ему приходилось исключительно в тесном семейном кругу, – постепенно улеглись. А после второго тоста, как водится, за доброе здравие всех присутствующих, последняя нерешительность исчезла вовсе, и теперь уже Эрик сам с интересом разглядывал присутствующих, пытаясь угадать, кто откуда прибыл и какое звание носит. За пару минут до двенадцати Гарозиус вновь взял слово.

-Вот и истекают последние мгновения 2040го; если хотите, еще успеете загадать желание. И пусть все неприятности останутся в уходящем году, а в новом ждут лишь успехи и безграничные горизонты счастья. А теперь давайте наполним бокалы. Иллюзорные куранты глухо пробили двенадцать раз. Наступил год 2041й.

Заиграла приятная музыка. Внезапно стены и потолок растаяли в воздухе, их застолье располагалось на поляне посреди зимнего леса. Светила полная луна, мерцали звезды, даже слышалось легкое похрустывание снега. Вновь видеоиллюзия, подумал Эрик, подобная той, что имела место на их праздничном обеде по случаю поступления в Академию, но гораздо более мощная. Внезапно позади него раздался звук взрыва, и ночное небо расцветил фейерверк.

Обстановка постепенно становилась все более неформальной; уже многие из его товарищей растворились в компаниях Мастеров, которым, с одной стороны, было интересно познакомиться с подрастающим поколением, а с другой – не терпелось показать свою крутизну, рассказывая байки о небывалых чудесах, якобы сотворенных собственноручно. В какой-то момент Эрик обнаружил, что сидевший справа Олаф пропал, а его место занимает развеселый дедок в простонародной рубахе, красный нос которого красноречиво свидетельствовал о довольно-таки приятельских отношениях с зеленым змием.

-О, Нейл! – внезапно обрадовался новый сосед и облапил Эрика за плечи, заодно обдав отчетливым винным перегаром, так что тот поморщился. – Сколько зим, сколько лет! Давненько не виделись, поди уж Мастер давно? Чего с учениками-то уселся, решил еще раз почувствовать себя студиозусом?

-Простите, сэр, – с некоторой долей брезгливости ответил Эрик, высвобождаясь, – вы обознались. Мое имя вовсе не Нейл. Дедок изумленно уставился на него, пытаясь что-то сообразить.

-Извини, – пробормотал он наконец. – Похож немного, вот и перепутал. Ну, раз уж так получилось, давай знакомиться. Тебя как кличут?

-Эриком.

-Не из Дании ли случаем?

-Из России.

-Во как! И я оттудова. Не ожидал, что вот так сразу да на земляка попаду. А меня можешь запросто Василичем. Ну, давай за знакомство!

Эрик обреченно вздохнул про себя и снова наполнил бокал. Выпив, дедок оживился еще больше и забросал нашего героя вопросами.

-На кого учишься?

-Так я на первом курсе еще. Распределение по специальностям через два года только.

-Да, я совсем запамятовал. Нейл рассказывал как-то, да уж сколько лет прошло. Из какого городища прибыл сюда?

-Из Игримска.

-Чегой-то не слышал о таком. Урал?

-Ага. Северный.

-Понятно. Ну а я с Вологодчины, будешь в тех местах, заходи. Спросишь деда Василича, там меня многие знают, дорогу укажут. Места у нас замечательные – леса дремучие, есть уголки, куда люди спокон веков не заглядывали, и зверью там раздолье, и для медитаций лучше не придумаешь. А уж грибов-ягод в урожайный год – никакого лукошка не хватит! Недаром там, в вологодских лесах, издревле существовала наша отечественная школа ведунов – слышал о ней? Эрик отрицательно покачал головой.

-Очень жаль. Ну да ладно – жизнь впереди большая, ты еще в самом начале ее, и, бьюсь об заклад, до Академии колдовским ремеслом не баловался.

-Именно так. Я вообще собирался поступать в один из институтов Голдтауна, а потом мы с Гекой наткнулись на рекламное объявление, и вскоре очутились здесь.

Старик между делом наполнил свой бокал наполовину и одним махом его опустошил.

-Чтой-то в горле слегка пересохло. Говоришь, из газеты узнал об Академии? Ну и обленилось нынешнее поколение, вместо того, чтобы искать учеников вживую, объявления дают. Я, правда, тоже грешным делом о себе заявляю как о народном целителе. Мне-то лично много не нужно, для меня лес что дом родной – всем обеспечит, а вот внучатам помогать надо: время нонче непростое. Народец от скудости духовной и материальной озверел совсем, только деньгу подавай. И добро бы за наши кровные лечили или учили лучше, а то ведь точно так же! Ну, кого-то заговоришь, чтобы аппетиты свои подумерил, а иногда и выкладывать приходится. Да ты и сам все прекрасно знаешь-понимаешь, коли в России родился.

Чувствовалось, Василичу не терпелось поговорить по душам, и в лице Эрика он нашел подходящего собеседника.

-То ли дело раньше. Дед Силантий, что меня колдовским премудростям обучал, рассказывал, что в былые времена народ куда менее избалованный был, по делам судил, а не по краснобайству. Тогда ежели колдун свое дело туго знал, скотину да людей лечить умел, ему почет и уважение. Даже богатеи из города не гнушались на поклон ездить. Не спорю, далеко не все использовали свой дар во благо, немало было и таких, что по злобе али за деньги и порчу наложить могли. Страна у нас большая, разве за каждым уследишь? Никакой инквизиции не хватит. И посейчас суетятся, ни таланта, ни розумения нету, а туда же лезут. Люди у нас доверчивые, а спрос, как известно, рождает предложение. А, ладно, ну их всех. Давай-ка лучше еще махнем по стаканчику.

И пришлось бы вскоре нашему герою искать предлог, дабы отказаться от очередной порции горячительного, но выручил случай. В зале неожиданно зашумели, народ в массовом порядке повалил наружу.

-Что-то случилось? – удивленно спросил он.

-Да не обращай внимания: небось кто-нибудь из тутошних юмористов решил фокусы показывать.

Тем не менее Эрик поспешил вслед за остальными; дед Василич вначале последовал за ним, но вскоре отстал – то ли решив еще разок приложиться к бутылке, то ли нашел другого собеседника.

В течение какой-то минуты перед входом в замок собралась громадная толпа. Всеобщее внимание было приковано к неприметному мужчине лет сорока пяти, одетому в мышиного цвета костюм. В одной руке тот держал трость, в другой – туфли-лодочки.

-Обратите, пожалуйста, внимание, господа и дамы, на очень полезное изобретение, позволяющее без проблем путешествовать по городским улицам! Туфли создают Левитацию, а трость регулирует высоту подъема, а также накладывает Невидимость и Проекцию Образа. Так создается иллюзия, что вы идете по улице, в то время как на самом деле парите над ней. Особенно удобно, если хотите уйти от преследования. А в повседневной жизни можно просто пересекать оживленные автомагистрали, не ища подземный переход, и не боясь попасть под колеса какого-нибудь автолихача. Настаиваете на немедленной демонстрации?

-Давай, чего тянуть! Просим!

Раздались аплодисменты, и под них выступающий проворно натянул туфли, взмахнул тростью и поднялся метра на три в воздух. Почти сразу на том месте, где волшебник только что стоял, появилась его иллюзорная копия. Чародей сделал несколько шагов в воздухе, направляясь вдоль стены замка, и его призрачный двойник последовал за ним. Вращая тростью, демонстратор поднялся повыше, а затем так же плавно опустился, однако на движении 'спутника' это никак не отразилось.

-Браво! Однако мы тебя прекрасно видим!

-Сейчас перестанете.

Еще один взмах трости – и волшебник пропал, оставив лишь свою 'тень', продолжавшую брести вдоль стены. В какой-то момент та споткнулась и изобразила жест, который инстинктивно делается в попытке удержаться на ногах и избежать падения. В толпе послышались смешки.

-Вот так, Оливер, тебя и обнаружат

-Может, проще двойника вообще не создавать?

Началось бурное обсуждение достоинств и недостатков продемонстрированного изобретения. Идею признали достаточно оригинальной и способной принести практическую пользу, но явно нуждающуюся в доработке.

-Это что! – неожиданно воскликнул молодой маг, одетый в спортивный костюм. – Я, например, могу за пару секунд облететь весь остров, используя заклинание Сверхускорения! Дайте мне метлу, и я покажу, как оно действует!

Требуемый предмет, перемещенный, по всей видимости, из кладовки замка, вручили ему незамедлительно. Лихой наездник тут же оседлал его и поднялся в воздух.

-Засекайте время! – крикнул он, и метла стремительно рванулась с места, скрывшись за правым крылом замка – только дымный след остался. Впрочем, почти сразу она появилась с противоположного края, и торжествующий 'байкер' приземлился на землю под овации зрителей.

-Формулу дашь списать? – весело крикнул кто-то. Один пожилой маг, однако, был настроен скептически.

-Что-то я не углядел, как ты летел. Не будешь ли столь любезен повторить?

-Исключительно ради тебя, Магнус. Во второй раз смотри внимательнее. Повторяю на бис! Метла вновь поднялась в воздух, но на том ее полет и закончился.

-Эй, Магнус, почему ты ее удерживаешь на месте? Старый волшебник добродушно рассмеялся.

-И в мыслях такого не было. Я сколдовал всего лишь Запрет на Иллюзию.

Не сразу, но смысл произошедшего дошел до присутствующих. Послышался дружный смех.

-Вот, Якуб, ты и попался.

-Кого ты здесь вздумал удивить дешевыми трюками?

-В цирк иди работать! Тут люди серьезными делами занимаются! Ничуть не смутившись, наездник на метле опустился на землю.

-Как говорится, факир был пьян и опыт не удался. Ничего, в следующий раз разоблачить меня так просто не удастся!

-Давай, давай. Когда станешь Гроссмейстером Иллюзий, тогда и будешь нас дивить. Еще кому-то приспичило показывать колдовскую удаль.

-А что-то у нас пейзаж невеселый. Сейчас сделаю так, что на соснах расцветут розы и орхидеи, причем настоящие.

-Разве не знаешь, что эксперименты в области генной магоинженерии запрещены еще в ХХ веке?

-Виноват, погорячился. Тогда хотя бы образно…

Эрик оглянулся по сторонам, ища своих приятелей. Гека что-то нашептывал на ухо Маше, и в компании нашего героя в данный момент явно не нуждался. Жозе в тени одной из сосен тискал Паэлу, и оба посмеивались. Олаф и Фэн терпеливо выслушивали наставления вальяжной пожилой дамы с буклями и веером, по-видимому, большой любительницы поучать молодежь жизни. Таисии и Сюэ нигде не было видно.

А вот и Вин. Стоит к нему спиной, о чем-то задумавшись. Надо развеселить. Подойдя сзади, Эрик легонько хлопнул ее по плечу.

-Привет! Чего такая грустная?

Девушка обернулась. То была вовсе не Вин. Черные волосы, но по-другому уложенные, нежели у китаянки (и как только не заметил? – спьяну, наверное), пронзительные антрацитовые глаза и смугловатая кожа выдавали в ней уроженку Южной Европы.

-Ой, простите пожалуйста, обознался… Незнакомка обворожительно улыбнулась.

-Извинения принимаются.

Эрик машинально поспешил дальше, а когда сообразил, что упустил верный повод завести приятное знакомство, той уже и след простыл.

Глава 54.

Да, отпраздновали весело. После того, как собравшиеся продемонстрировали еще несколько магических самоделок, волшебники переместились обратно в замок – продолжать пиршество, наслаждаясь отменными яствами и музыкой. Под утро гости потихоньку стали расходиться, возвращаясь тем же путем, как и появились – через телепортеры, а вслед за ними постепенно расползлись по своим квартирам и жители острова – отсыпаться и приводить себя в порядок.

Рождественская неделя отдыха, завершившаяся незабываемым торжеством встречи нового года, фактически стала им наградой после напряженного месяца учебы, предшествовавшего Рождеству. Занятия шли одно за другим, и преподаватели словно соревновались друг с другом, кто больше стрясет со студентов пройденного материала. Мадам Берсье, как и обещала, принесла с собой прирученную белую крысу по имени Малва, вызвавшую восторг у аудитории.

-Какая хорошенькая! А что мы будем с ней делать?

-Как что? Отрабатывать заклинания целительства, о которых я уже упоминала.

-Но подвергать истязаниям беззащитное животное, по-моему, аморально! – неожиданно подскочила Янка. На лице Великого Мастера Белой магии не дрогнул ни один мускул.

-Любопытно, как бы вы занялись врачеванием, изучив медицину по одним лишь учебным пособиям. Практика в нашем деле обязательна и, поверьте, мы действуем настолько гуманно, насколько это вообще возможно: любые манипуляции с нашим пациентом, – мадам Берсье ласково погладила зверька по спине, и крыса в ответ приняла вертикальную стойку, поджав передние лапки и внимательно разглядывая своих будущих 'мучителей', – притекают наименее травмирующим тело и психику способом. Кроме того, Малва уже имеет опыт работы со студентами: весь предыдущий выпуск прошел перед нею. Теперь ваша очередь. Понимаю, что магический потенциал большинства из вас еще недостаточно развит, чтобы лечить наверняка, и потому вначале было бы неплохо выявить тех, у кого есть способности к целительству. Кто хочет испытать себя – милости просим за первую парту. Вызвалось несколько человек. Эрик, подумав, решил попробовать тоже.

-Итак, начнем с самого простого. Заклинание Снять Боль. Сейчас я сделаю чувствительный укол в заднюю лапку. Одновременно применю Успокоение, чтобы Малва вела себя тихо, воспринимая болевые ощущения как неизбежное зло. Если кому-то из вас удастся избавить ее от них, она сразу же даст знать, подняв кверху хвост. Крысы – очень умные животные, а дрессированные вообще понимают все с полуслова. Сейчас убедитесь сами.

В правой руке мадам Берсье появился инструмент, напоминающий шило. Зверек тонко пискнул, почувствовав укол, но почти сразу успокоился – лишь глаза подернулись влажной дымкой. Эрик почувствовал сожаление к несчастному подопытному животному, хотя разумом и понимал необходимость подобных жертв.

Первой облегчить его страдания вызвалась Рут, представительница зеленого континента. Несмотря на все ее старания, самочувствие Малвы не улучшилось. Так же без особого успеха закончилась попытка Дины.

Очередь дошла до Лиэнны. Как только прозвучало последнее слово ее заклинания, крыса оживилась и завиляла хвостом. Преподавательница осталась довольна.

-Вот и первый кандидат в целители!

Так же результативно завершилась попытка Отто; остальные оказались не столь удачливы. Эрику удалось снять болевые ощущения лишь частично, правда, на полный успех он и не претендовал.

На последующих двух занятиях по Белой магии ему удалось немного улучшить свой результат; он даже удостоился сдержанной похвалы мадам Берсье – за упорство в достижении цели.

Декабрьские свидания с доном Саграно протекали куда более экспрессивно. В первый раз, едва студенты успели рассесться и приготовиться к занятиям, как бывший инквизитор тут же нашел себе жертву.

-Ну-ка, вот ты, иди сюда! – грозно произнес он, указывая скрюченным пальцем на Геку.

-Я?! За что?!? – искренне испугался тот.

-Становись в левый угол! Будешь работать манекеном. Остальные пусть тренируются делать с тебя иллюзорные копии.

Однако особых успехов в том начинании никто не показал. Максимум, чего удалось добиться – бледные тени, далекие от оригинала. То ли с магическим потенциалом в тот день у студентов оказалось плохо, то ли Гека являлся не лучшим прототипом для создания иллюзий. В конце концов Саграно прогнал его с кафедры и остальным велел убираться тоже.

-Вот гад, – жаловался потом Гека, – за то, что битых два часа простоял на одном месте, полагаются послабления в учебном процессе. Можно подумать, я виноват, что у вас не получается! В следующий раз предпочту лучше по ночам чистить ковры, чем стоять истуканом, словно наглядное пособие по изучению анатомии! Если так приспичило, пусть лучше притащит одну из статуй, что вдоль дороги расставлены.

Словно услышав пожелание нашего героя, на последующих занятиях по Желтой магии студенты развлекались, делая копии с самых разнообразных предметов – пустой бутылки, шляпы, цветочного горшка с кактусом, клетки с канарейкой. Клетка та стала для учеников воистину камнем преткновения – удавалось создать иллюзию либо ее, либо канарейки по отдельности, но вместе – не получалось. Саграно даже закатил тогда воспитательную речь, смысл которой сводился к тому, что нынешние студенты не только ленивы, но и настолько примитивны и лишены воображения, что не могут воспринять образ целиком.

Эрику, однако, конструирование призрачных копий далось легче, чем лечение крысы – недаром его первым удачным заклинанием стало копирование карандаша, – и если бы магию Духа преподавал более доброжелательный преподаватель, мог бы рассчитывать на хорошую оценку. Поэтому вместе со всеми остальными он вздохнул с облегчением, когда очередь обучать их премудростям волшебства перешла к Асфаргу.

Тогда-то наконец и познакомились с Полигоном. Нельзя сказать, что они не видели его в принципе: несколько раз их компания осматривала трехметровую стену, сложенную из добротного серого камня, и простирающуюся от одной оконечности острова до другой. Баджи предупредил их, чтобы не пробовали достичь Полигона вплавь. Разумеется, его не послушались и попробовали как-то пересечь невидимую границу, но лодка упорно заворачивала назад, несмотря на все их усилия. И тем более бессмысленно было просить пропустить внутрь их компанию стражей единственных ворот – двух огромных человекообразных земляных элементалей размером с циклопов, удар кулака которых мог бы, наверное, смять в лепешку танк. Кое-что они разглядели с ветвей раскидистого дуба, но немногое – столетний великан рос метрах в двухстах от Полигона, и ближе не оказалось ни одного подходящего дерева, а рядом со стеной вообще рос лишь хилый молодняк. Наверное, так сделали специально – чтобы ученики не лазили, куда не следует.

Но сегодня – другое дело. Весь их курс топает по лесной дорожке, следуя за ковром-самолетом, и гиганты-элементали предусмотрительно распахивают перед ним створки ворот – каждая, наверное, весом в добрую сотню тонн. Внутри Полигон выглядел довольно невзрачно и, если бы кто-нибудь поинтересовался его мнением, Эрик ответил бы, что, пожалуй, здесь самое безобразное место на всем острове. Из растительности – лишь небольшая рощица чахлых деревьев, да несколько лужаек приувядшей травы. Все остальное – пустыня: либо каменная, либо песчаная, вся изрытая воронками, как будто сюда регулярно наведывались бомбардировщики. В некоторых местах поверхность еще и оплавлена, причем жаром настолько сильным, что стала походить на стекло.

-Совсем как при атомном взрыве, – прокомментировал Олаф. – Надеюсь, наши глубокоуважаемые учителя не балуются экспериментами с расщеплением ядер.

-Откуда знаешь? Неужто в пустыне Невада или Семипалатинске умудрился побывать?

-Разве обязательно, чтобы знать о чем-то, посещать соответствующие места? Просто читал научно-популярные заметки, снабженные красочными снимками, да еще видел в музее самый натуральный кусок сплавившейся породы, оставшегося после испытания ядерной бомбы в середине прошлого века.

Наконец Асфарг нашел участок более-менее ровного плато, и его ковер остановился.

-Вот тут мы и будем заниматься. Как вам наш Полигон? Правда, очень мило? Идея создать его была поистине гениальной. Вы, наверное, еще не знаете, что помимо обычной ограды, которую мы только что миновали, есть и невидимая магическая. На случай, если какой-нибудь эксперимент выйдет из-под контроля. Ну и если не в меру любопытный студент вздумает поглядеть поближе на действие заклинания, опасного для окружающих. Ее установили после трагического инцидента, когда ученик Великого Мастера Тадеуша решил инкогнито поприсутствовать при испытании его учителем нового заклятия. Пробовал Тадеуш в тот день формулу Песчаного Водоворота, да не заметил, что его подопечный поблизости. И оказался тот прямиком в воронке: в момент засосало под землю, даже крикнуть не успел. Пока разобрались, куда ученик пропал, и что с ним случилось, тому уж никакие целители не нужны были – только спириты, душу с миром отпустить. После того и возвели купол магической защиты, дабы не гибли любопытные попусту.

Так что даже если бы им и удалось вскарабкаться на стену, за ограду все равно не перебрались бы, подумал Эрик. Интересно, а если бы кто-нибудь попробовал сделать подкоп или переплыть под водой?

Тем временем послышалась чья-то просьба продемонстрировать им то самое злополучное заклинание. Асфарг задумался, пощипывая бороду, но потом согласился.

-Ладно. Будь по-вашему. Но не приближайтесь к воронке. Речной водоворот видеть приходилось? Ну и здесь примерно то же самое. А теперь смотрите!

Он хлопнул в ладоши. Раздался глухой подземный толчок, бархан справа от них просел, и начался круговорот земли, захватывающий все большую площадь. Мириады песчинок двигались в унисон, издавая характерное шуршание – как будто кто-то опрокинул песочные часы размером с пирамиду Хеопса. Над воронкой поднялся столб пыли, тоже постепенно закручивающийся, подобно дымному торнадо.

-Да-а, могучая сила, – протянул Алехандро.

-И вы сумеете так же, если станете прилежно изучать волшебство! Вот сейчас я кружение остановлю, и делом займемся.

Шуршание стихло, и о произошедшем напоминали лишь концентрические круги, суживающиеся по спирали к месту, где безумствовала земная стихия. Мелькнула даже мысль – уж не баловством ли местных волшебников обусловлено появление подобных кругов, находимых то там, то тут в мире, и обычно приписываемых инопланетянам?

Поскольку список учеников Асфарг по своему обыкновению где-то потерял, поступил он просто: предложил пробовать колдовать все подряд. Зато вскоре вспомнил про Дэнила.

-А где студент, который хотел соорудить Стену Огня? Вот как раз подходящий случай, чтобы показать себя!

Ирландец подался вперед, на ходу бормоча формулу. Огонь вспыхнул прямо под ковром, и тому пришлось податься в сторону.

-Аккуратнее, юноша! Ковер мой хоть супротив огня и заговоренный, но все же эта стихия ему не по нраву. Постарайтесь больше так не делать. Имейте в виду: не всякий волшебник отличается терпением и пониманием. В былые времена учеников за оплошности и били нещадно, и на хлеб с водой сажали. Или просто подкидывали черной работы столько, что уже не до постижения волшебства – одно желание остается только: поспать бы всласть! О том знаю не понаслышке: первый мой учитель Великий Мастер Куффит крут нравом был, наказывал по любому поводу, а то и просто будучи в дурном расположении духа, что случалось частенько. Поэтому мы старались без дела на глаза не попадаться: кому ж охота лишний раз получать розгами по мягкому месту или палкой по пяткам? Ох, не любили мы его тогда, грешные дети Аллаха. Да, долог и тернист подчас бывает путь к высшим ступеням мастерства, одолеть его непросто, даже талант имея…

Словно очнувшись и вспомнив, что не на вечере воспоминаний, а занятие проводит, Великий Мастер Красной магии вопросил у Дэнила:

-То, что с Огнем управляетесь лихо, вижу. А как насчет других стихий?

Однако те подчинялись рыжеволосому ирландцу куда с большим трудом: максимум, что ему удалось добиться – легкого ветерка, даже не взъерошившего волос.

В тот день, как и в последующие, их курс развлекался на Полигоне кто во что горазд, благо ограничений не было никаких – хоть элементаля вызывай, если потенции хватит. Добрая половина студентов предпочла игры с Огнем, требующим меньше затрат магической энергии; в результате совместных усилий они сожгли поляну пожухлой траву и засохшее дерево, стоявшее особняком от остальных. Другие пробовали заклинать Воздух, пытаясь вызвать ветер, изменить его направление или заставить утихнуть. Или проделать то же самое с Водой – направляя течение ее в нужном направлении или удерживая на месте использованием Тихой Заводи. За Землю по серьезному решился взяться только Хиромо, самым лучшим результатом которого явилось перекатывание камушка с персик величиной по участку ровной поверхности.

В общем, повеселились. Асфарг, предоставивший им полную свободу действий, лишь помогал мудрыми советами, одобряя и ободряя. Побольше бы таких преподавателей – насколько приятнее было бы учиться. Хотя, с другой стороны, доброта и мягкость учителя вовсе не гарантии того, что его воспитанники вырастут грамотными специалистами. Куда вероятнее, что, почуяв отсутствие контроля, обленятся и не станут доискиваться знаний. Такие учителя нужны для тех, кто сами алчут узнать истину, но много ли их среди прочих? Извечная дилемма, универсальный рецепт решения которой едва ли существует.

Занятия по Зеленой магии вновь проходили на той же поляне, что и в первый раз. Теперь уже всем довелось испытать свою заклинательную силу на бамбуковых семенах – целую грядку насадили по очереди. Побег Эрика оказался не самым представительным, но все же он был, и рос значительно быстрее, чем в естественных условиях. Желающие могли поработать также с насекомыми, вызывая их и пытаясь управлять. Наиболее способным госпожа Гань дала возможность 'поиграться' с хомячком Клопусом – любимцем всего лесного поселка. Студентам предлагалось мысленно подзывать его к себе или отдать какое-нибудь распоряжение, например, попросить встать на задние лапы.

Утомленные почти ежедневными занятиями у Великих волшебников, они упросили мистера Троддза дать им передышку и отложить запланированные занятия по латыни на январь. Тот согласился с условием, что студенты на каникулах поработают с достаточно обширным домашним заданием.

Напряженная учеба несколько охладила исследовательский и кладоискательский пыл – не до того, только успевай восполнять потраченный за день магический потенциал. Да и об экспедиции к кораблю Карриго в суете студенческих будней они вспоминали все реже. Билли и Майкл притихли тоже – либо смирились с безвозвратной потерей, большая часть которой теперь красовалась в музее, либо вынашивали настолько грандиозный реваншистский план, что на утрясание его деталей требовалось не только время, но и значительное напряжение умственных способностей.

Но теперь, когда впереди халявный январь, можно снова с оптимизмом смотреть в будущее.

Глава 55.

В один из послепраздничных дней Эрик озаботился наведением генеральной уборки. И одежду надо простирнуть и погладить, и пыль протереть (в своих комнатах воспитанники Академии прибирались сами, без участия големов), и аккуратно перенести все 'записки на манжетах' в тетради. Особенно в ту, что в красивом переплете и с репродукцией картины 'Алхимик' английского художника Джозефа Райта на обложке, отведенную под гримуар, куда тщательно записывал формулы, необходимые для учебы, или просто заинтересовавшие его. Ну и еще много всего по мелочам.

Перетряхивая дорожную сумку, он вытащил приглашение в Академию. Поскольку с момента прибытия никто больше его не требовал к предъявлению, письмо так и осталось пылиться в боковом кармашке сумки. Решив еще раз перечитать его, он вспомнил и про другую, скрытую надпись на бумаге, замеченную им последней ночью пребывания в Голдтауне. Посмотрим, удастся ли ее расшифровать теперь. Нужно лишь дождаться темноты.

И вот, когда на небе зажглись звезды, и засиял лунный полукруг, листок с текстом приглашения вновь извлечён из конверта. При выключенном освещении, в отраженном свете извечного спутника Земли он разобрал тайное послание, которое в вольном переводе с латыни гласило: Оплот волшебства шарадами славен, Их разгадать не хватит столетья, Захочешь рискнуть поискать средь развалин? Иди через десять в третий!

Бред какой-то. Оплот волшебства – явно Штарндаль; то, что любой старинный замок полон загадок, также бесспорно. Однако никаких развалин поблизости не видно. И куда это – через десять в третий? Поразмышляв немного, он решил обсудить четверостишие с друзьями.

Свесившись через подоконник, Эрик оглянулся на соседнее окно. Освещено, значит, Гека дома и еще не лег спать. Как оказалось – набивает текст, сидя за своим карманным ноутбуком. Еще перед Новым Годом был согласован и утвержден список книг, нуждающихся в переводе, и одним из первых оказалось сочинение древнекитайского мудреца по имени Чжу Гэ-Тун, баловавшегося не только рассуждениями о смысле жизни, но и колдовством. Мемуары его представляли собой длинную и относительно узкую, всего в локоть шириной, полосу шелковой ткани, свернутой в рулон, на которой были вышиты иероглифы размером с крупную муху. Некоторые особо остроумные личности из их команды уже окрестили данный философский трактат 'мотком туалетной бумаги' и советовали для большего реализма повесить его на стенку и отматывать по мере необходимости. Тем не менее, отказываться от работы, если уж сами высказали желание, было бы по меньшей мере странным, и потому их русско-китайская компания уселась за перевод. И теперь результат, выразившийся в исчерканных поправками и дополнениями черновых листках, Гека аккуратно переписывал в компьютер. Выслушав рассказ Эрика, он заметно оживился.

-Ну-ка, покажи листок. Погоди только, я выключу свет. Во, и вправду буквы видно! Как будто молоком написанные. Нам в школе как-то байку рассказывали, что Ленин, в тюрьме сидя, изготовлял из хлеба чернильницу, наливал туда молока, и на официально разрешенных письмах домой строчил им между строк невидимые послания для товарищей по подполью. А если внезапно заходил надзиратель, тот – хоп! – и чернильницу в рот.

-Слышал о таких фокусах. Симпатические чернила называются. Особо популярным являлся, кажется, хлорид кобальта. Нам училка по химии показывала как-то: раствор его бледно-розовый, пишешь им – после высыхания на бумаге ничего не видно, а если нагреешь – сразу проступают синие буквы.

-Однако здесь температуры не требуется, достаточно свечения Луны. Может, особая форма фосфоресценции? Интересно, а на моем приглашении что-нибудь написано? Сейчас, погоди минутку, включу обратно освещение, поищу его – не помню, куда засунул.

После довольно продолжительных поисков конверт нашелся. Он оказался засунут в учебное пособие по заклинаниям Запретов и Сфер Отрицания.

-Что-то ничего нет. Значит, не повезло. Кстати, а кто вообще их заполняет и рассылает? Я тогда воспринял как факт, что в мире волшебников все делается само собой. Эрик пожал плечами.

-Скорей всего, комендант. Или его помощник. Ну не ректор же собственноручно. Наверное, кто-то просто решил пошутить.

-Оригинально, конечно. А не оставил бы ты листок на столе и не подскочил бы тогда посреди ночи, так и не заметил бы. Надо будет поспрошать у наших – может, кто еще получил бумагу с двойным дном?

-Твоё мнение о смысле четверостишия?

-Согласен, 'оплот волшебства' – место, где мы находимся. С развалинами куда сложнее. О! У меня идея. Мне кажется, здесь обыгрывается пророчество о разрушении замка, которое произойдет через десять столетий его существования, на третий год одиннадцатого.

-Если так, то замок рухнет в конце XXII века. Не рановато ли предупреждают – сто пятьдесят лет ждать еще? Поищем-ка лучше другое объяснение. Следующая идея родилась у Геки почти мгновенно.

-Нужно пойти в библиотеку и взять третью книгу с десятой стойки!

-А с какой полки? И с какой стороны вести отсчет? Но главное – где гарантия, что за прошедшее время нужную нам книгу не переставили в другое место?

Они обсудили еще пару гипотез, но забраковали их также: о том, что в преддверии третьего дня одиннадцатого месяца – ноября – в лунном свете откроется доступ к неким древним развалинам, которые могут, в свою очередь, могут быть скрыты на глубине трех метров под десятой статуей. Все не то – даже кожей чувствовалось. Таинственный автор послания решил, видно, к уже имеющимся загадкам добавить еще одну. Внезапно Гека в приступе озарения хлопнул себя по лбу.

-Эврика! И как сразу не догадались! Десять плюс три сколько будет?

-Тринадцать, естественно.

-Во! Здесь идет речь о комнате ?13!

Разумеется, они оба прекрасно знали, что в упомянутой комнате никто из их однокурсников не проживает. Баджи рассказывал, что и на его курсе никого туда не селили. И вообще дверь в нее заколочена с незапамятных времен, равно как и ставни, а окна заклеены плотной бумагой, так что разглядеть ее внутренности не представляется возможным. И связано это не только с природным суеверием насчет несчастливости данного числа, присущим магам не в меньшей степени, чем остальным представителям человечества, но и некоторыми историческими фактами. Все началось с поверия, что именно в комнате, которой впоследствии был присвоен тринадцатый номер, во время Второй Некромантской скончался офицер союзных войск, захваченный в плен чернокнижниками и подвергнутый чудовищным истязаниям, в том числе и с применением черной магии. Умирая, офицер проклял не только своих мучителей, но и место, где ему придется принять безвременную смерть. Утверждать наверняка, действительно ли именно там отдал Богу душу доблестный вояка Густав Фальдер, и как все обстояло на самом деле, уже никто не взялся бы, ибо не осталось в живых ни одного свидетеля 'другой стороны'. А вспомнили про ту историю, когда с постояльцами тринадцатой комнаты и впрямь стали происходить странные и неприятные события. Впервые – кажется, век спустя после окончания войны, – когда в ней остановился прибывший из Брауншвейга магистр богословских наук местного университета, а по совместительству Мастер Духа и один из историков Гильдии, принимавших участие в переписывании книг. На второй день пребывания в замке за обедом хватила магистра кондрашка, да так, что еле откачали. С той поры он в Штарндаль ни ногой. Но если приключившуюся с богословом неприятность еще можно было списать на объективные причины, а именно – возраст и слабое здоровье, то в другом случае, имевшем место полстолетия спустя, сделать это было бы труднее. Тогда комнату ?13 выбрал для поселения молодой, но уже подающий большие надежды маг из Алжира по имени Рауф. Прожил он в Штарндале три дня, а на четвертый пропал. Нашли его сутки спустя прячущегося в зарослях орешника в состоянии полной невменяемости. Несмотря на все усилия духовников Гильдии, память и способность рассуждать логически вернулись лишь частично. Ему так и не удалось вспомнить, что произошло, и о том оставалось лишь строить предположения, однако от предложений вернуться в злополучную комнату его скручивала судорога; на том карьера волшебника для несчастного Рауфа и закончилась. Но самый печальный случай имел место в начале двадцатого века – ученик, пренебрегший разумными доводами, и бравировавший презрением к 'бабьим сплетням', даже при наличии выбора места квартирования предпочел поселиться именно в тринадцатой. Две недели спустя его тело вынесло волнами на берег; расследование показало, что он упал с одного из скальных выступов и умер при ударе о поверхность воды. С той поры охотников до острых ощущений уже не находилось, и от греха подальше комнату наглухо заколотили 'до лучших времен', а фактически – навсегда.

-Интересно, а откуда вообще возникли суеверия насчет чертовой дюжины? Я читал в каком-то научно-популярном журнале, что предрассудки, связанные с этим числом, пошли вследствие наличия у Христа двенадцати учеников: в сумме их оказалось тринадцать, оттого и произошла беда.

-Мне кажется, не все так просто. Число двенадцать, которое делится на два, три, четыре и шесть, не считая единицы и себя, что присуще всем числам, с точки зрения нумерологии считается совершенным и идеально гармоничным. Оно встречается в мифологии многих народов, живших еще в дохристианскую эпоху. Достаточно вспомнить двенадцать притоков подземного Нила у древних египтян и двенадцать подвигов Геракла в мифах Древней Греции. Из более поздних примеров – двенадцать сыновей Одина в скандинавских сагах. С этой точки зрения добавление единицы нарушает всю гармонию числа 12, делая его 'неправильным', а, следовательно, и несчастливым. А уж если с 'порченым' числом удается связать какое-нибудь конкретное неприятное событие – то все ясно, именно число и виновато. Ведь мы не знаем статистику несчастных случаев, имевших место с обитателями других комнат. Кроме того, вполне возможно, что были и такие постояльцы 13й, с которыми ничего ужасного не случалось!

-Хочешь проверить на себе?

-Ну уж нет, спасибо.

-А если бы предложили просто прогуляться туда, согласился бы?

-Зачем? Мне и тут хорошо.

Но Геку уже трудно было остановить. Его мозг лихорадочно начал разрабатывать план.

-Вот что. Ломать дверь – слишком много шуму. Можно, конечно, попробовать наши ключи, но вряд ли они подойдут. И комендант явно не даст нужный. А вот через окошко забраться проще. Бить стекла, естественно, не будем, попробуем расшатать шпингалеты, если удастся. Но вначале… Гека выскочил в коридор и тут же вернулся обратно.

-Никого. И дверь туда заперта. Это я так, на всякий случай проверил. А вдруг произошло бы чудо? Выглянув в окно, он огляделся.

-Порядок. Тахир в четырнадцатой уже спит, в двенадцатом окне тоже темно. Бери фонарик, а я прихвачу большую отвертку. Как ты думаешь, откуда она у меня? Все очень просто – как-то в комнате отдыха стол чинили, голем зазевался, а я у него инструмент и спер! Подумал – в хозяйстве пригодится.

-Ты смотри, с подобными вещами не шути.

-Ерунда! Если бы было слишком стремно, думаешь, стал бы попусту рисковать? У него в ящике этих отверток еще больше десятка осталось!

На 'улице' оказалось довольно прохладно, и Эрик вернулся, чтобы накинуть легкую куртку. Его друг уже вовсю обследовал окошко комнаты, куда собирался проникнуть.

-Та-ак, сейчас попробуем на прочность. Посвечивай, чтобы я видел, куда вставлять.

Просунув лезвие отвертки между двумя внешними рамами, Гека воспользовался ею как рычагом. Ставень неожиданно легко подался.

-Смотри-ка, похоже, незаперто! Эрик внимательно оглядел окно.

-Нет, просто тебя опередили. Видишь царапины и сколы древесины?

-Вот так всегда. Куда ни сунься, а там уже побывали. Однако следы взлома явно несвежие: потемнели, и по виду почти неотличимы от прочей поверхности. Значит, ни Билли с Майклом, ни кто-либо другой с нашего курса, все происходило намного раньше. Как видишь, не я один такой смелый и предприимчивый! Сейчас посмотрим, что осталось на нашу долю.

Внутренняя рама подалась так же легко, как и внешняя, и их взору предстало нутро комнаты, окруженной ореолом мистических сплетен и мрачных легенд. Сразу стало заметно, что в ней действительно очень давно никто не жил – на вещах и предметах обстановки толстый слой пыли, повсюду паутина. Приятели осторожно забрались внутрь.

-Видишь? Тот, кто вскрыл окно, побывал и здесь. Во многих местах видны следы, там пыли значительно меньше.

Под порывом ветра проржавевшие оконные петли жалобно заскрипели. Друзья инстинктивно напряглись.

-Не боись, всего лишь сквозняк. Ну и что дальше?

Действительно, за инстинктивным порывом сорвать покров тайны не стояло ничего конкретного. Если отбросить налет заброшенности, то обстановка почти такая же, как в их апартаментах. Точно так же имеются шкаф, кровать, стол и стул – правда, иной конструкции, более привычной для XIX века, а в настоящее время выглядевшей как мебельный антиквариат. Нет рукомойника, что вполне понятно – их установили в преддверии открытия Академии. Лампочки и розетки отсутствуют тоже, единственный предмет, пригодный для освещения – потемневший медный подсвечник с тремя огарками давно сгоревших свечей. Рядом старинная чернильница с высохшей плесенью внутри, да истлевшее перо. На стуле – остатки одежды, когда-то именовавшейся халатом. Кровать застелена, но вряд ли кто-нибудь из них отважится на нее прилечь – хотя бы из чувства брезгливости.

-Тот же самый запах, – задумчиво произнес Эрик.

-Ты о чем? – недоуменно переспросил Гека, занятый своими мыслями и не сразу сообразивший.

-Как в подземном заливе. Тлен и запустение. Неужели не чувствуешь? Ощущение – словно вновь очутился там…

-А что ты хотел? Опечатай свою комнату и возвращайся лет через сто – небось, пахнуть будет не лучше. Вау! Вот и предмет, выпадающий из общей картины. Гека нагнулся и поднял с пола шариковую ручку.

-Она явно принадлежала нашему предшественнику. Интересно, он забрался сюда из чистого любопытства, или искал что-то? И где обещанные развалины?

Эрик не ответил. Ему показалось, что темнота сзади него стала сгущаться. Всего лишь Луна зашла за тучу, сообразил он минутой позже, однако впечатление жутковатое. Пора сматываться отсюда, а то мало ли что…

-Может, лучше вернемся сюда днем?

-Нас сразу засекут. Меня больше беспокоит – не напрасно ли мы сюда забрались? Вдруг я неправильно расшифровал твое четверостишие?

Самонадеянность вредна – соберись они компанией, совместными усилиями нашли бы более адекватное решение.

-Ладно, будем считать нашу вылазку разведкой боем. Ну разве что на прощание заглянем в шкаф.

Гека осторожно потянул на себя массивные ручки. Дверцы подались с трудом, но без леденящего душу скрипа, как живо представил себе Эрик. Оттуда, к счастью, не выпрыгнуло какое-нибудь кошмарного вида чудовище, лишь усилился аромат разложения. Внутри оказалось висящее на вешалке изъеденное молью старомодное пальто, на нижних полках – комплект постельного белья, заплесневелое тряпье неизвестного предназначения, а на верхней – книга в мягком переплете. Любопытствуя, Гека взял ее в руки и смахнул слой пыли.

-Да это же учебник по Красной магии, 'Искусство повелевать стихиями'!

-Репринтное издание 2017го года?

-Точно. Вывод однозначен: здесь побывал кто-то из студентов предыдущих выпусков!

-Очень ценное наблюдение, – с долей язвительности отозвался Эрик. – Великий Мастер не стал бы морочиться с вскрытием оконных рам, орудуя, словно заправский домушник. Там случайно не указана фамилия? Гека осмотрел обложку и титульный лист.

-Пусто. Но если хочешь, проверь сам. Эрик взял протянутое ему учебное пособие.

-Не сейчас. Успеется. Если никаких следов, сдам его в библиотеку. Мастер Халид как-то жаловался, что волшебники, не исключая и учеников, слишком рассеянны и регулярно забывают возвращать книги.

Оглянувшись в последний раз, они покинули злополучную комнату и вернулись в резиденцию Геки.

-Значит, до завтра?

-Именно так.

Глава 56.

Команда единомышленников, собравшаяся в беседке сразу после обеда, с интересом выслушала доклад о ночном посещении комнаты ?13.

-А чё нас не позвали? – сразу осведомился Жозе.

-Так ведь ночь на дворе была, а намерение заглянуть туда как-то спонтанно возникло – ну не будить же из-за этого! Зато теперь комната открыта для посещения.

-Однако и смотреть там особо не на что, правильно мы вас поняли?

-Ничего заслуживающего внимания, так скажем. Скорей всего, в стишке не о том шла речь.

-Да, толкований тут может быть предостаточно, – согласился Олаф. – Но, может, твой куплет – лишь часть какой-то поэмы? Наступит вечер, я проверю свое приглашение.

-Мы тоже! – разом отозвалось еще несколько участников беседы.

-И на найденном учебнике владелец не оставил автограф?

-Нет.

Отвечая так, Эрик формально не грешил против истины. Пожелав спокойной ночи приятелю и вернувшись к себе, он осмотрел книгу более внимательно. Действительно, ни в начале, ни в конце даже росчерка не обнаружилось. Однако бывший владелец оставил немало прочих следов активной работы с ней – не иначе как в Мастера Красной магии готовился. Многие страницы были буквально исчерканы пометками, поправками, комментариями, а то и просто рисунками от руки – так бывает подчас, когда человек обдумывает непростую мысль, или ведет напряженный разговор, а рука его, держащая ручку, непроизвольно чертит или рисует. Почерк тем не менее довольно аккуратный, хотя и мелкий – неужели отважным первоисследователем являлась девушка? Надписи сделаны по-английски, так что прочесть большую их часть не составит труда. Интересно будет как-нибудь сравнить официальные тексты формул с отредактированными. Особенно заинтриговала одна запись: 'и вот еще неплохое заклинание (дальше шла формула) пригодное… (кусок текста отсутствовал из-за вырванного клочка бумаги) …а также в случае опасности'. На всякий случай он скопировал и её в гримуар, решив как-нибудь опробовать.

-Значит, на том и порешим, – подытожил Фэн. – Посмотрим, есть ли другие лунные послания, а дальше по обстоятельствам. А ты, Эрик, попробуй все-таки уточнить в библиотеке, кому принадлежит книга. Однако визит в библиотеку не дал ничего.

-Увы, мой юный друг, – скорбно произнес Мастер Халид, качая головой, – из прошедших двух выпусков меньше половины сдало учебные пособия. Остальные, увы, решили оставить их себе на память. Поскольку напечатали в свое время с избытком, я выдавал их по первому требованию и даже не фиксировал берущих. Теперь, видимо, придется. А то и вправду следующему поколению студентов может не хватить, если позабудут допечатать.

Внезапно течение мыслей Эрика приняло иное направление, никак не связанное с первоначальной темой разговора.

-Мастер Халид, а можно мне хотя бы одним глазком взглянуть в 'Справочник важнейших артефактов'?

-Конечно, мой юный друг, о каком из них ты желаешь узнать побольше?

-О Высшей Справедливости и Лезвии Мрака. На лице старика отразилось изумление.

-Откуда ты о них услышал? Я даже не уверен, что их занесли в справочник, поскольку есть большие сомнения, что они вообще когда-либо существовали! Оба эти артефакта – из области легенд Средневековой Европы. А там столько всего понамешано, что никогда не скажешь наверняка, существовало ли то или иное чудо на самом деле, или его придумали.

-Они упоминались в книге 'Загадки Монсегюра', которую нам подарил дон Мануэль во время приезда в Штарндаль.

-Неужели? Синьор Таргеда, без сомнения, серьезный ученый и пустые слухи за объективные факты выдавать не будет. Что ж, интересно, он про них написал? Экземпляр его творения поступил в библиотеку, но, честно говоря, так и не добрался его прочитать.

В памяти Эрика сразу же всплыли наиболее яркие эпизоды творения 'идальго'.

'Тайна исчезновения Монсегюрской школы волшебников вместе со всем населением при штурме превращенного в крепость Монсегюра в 1255г. до сих пор остается одной из величайших загадок истории. Мы можем лишь строить более или менее правдоподобные предположения о том, куда отправились обитатели осажденного города, прихватив с собой не только личные вещи, но и имущество школы, бесценное со всех точек зрения. Особое сожаление вызывает потеря (хочется надеяться все же, что не безвозвратная) культурных ценностей и накопленных знаний, сравнимая по масштабу утраты разве что с уничтожением Александрийской библиотеки.

Для того, чтобы читатель мог яснее представить себе масштабы разыгравшейся трагедии, совершим краткий экскурс в историю, предшествующую взлету и падению Монсегюра. Период V – IX веков нашей эры, метко окрещенный Эпохой Упадка, разорвал связь времен, уничтожив старое, но не создав ему полноценную замену. Знания и традиции большинства античных школ потеряны, учителя разбрелись во все концы обжитого мира в поисках спокойного пристанища. Лишь на исходе эпохи, когда политическая ситуация в Европе несколько стабилизировалась и вандализм вышел из моды, часть учителей вернулась из изгнания. Им выпала честь возродить магическую науку на территории бывшей Империи, став отцами-основателями новых школ. Одним из них являлся Кулфацис, поселившийся неподалеку от Монсегюра, в то время маленького поселка, который при более благоприятных условиях мог бы стать первой столицей мира волшебников, опередив Лейпцигский Расцвет по меньшей мере на пару столетий. Благодаря исключительным личностным качествам Великого Мастера – доброте, бескорыстию, порядочности, не говоря уж о поразительной для того времени эрудиции, быстро снискали ему уважение и известность: алчущие услышать истину толпами стекались послушать его речи; родители за великую честь почитали, если он брал их детей в ученики. Занятия в организованной им школе проходили в форме свободных дискуссий, где ученики могли на равных спорить с учителем и отстаивать свою точку зрения. Популярность её нисколько не уменьшилась и после смерти Кулфациса: его первые воспитанники, ставшие к тому времени Мастерами, продолжили дело своего учителя, расширяя и приумножая достигнутое.

Проповеди Великого Мастера, почитавшегося при жизни наряду с общепризнанными святыми, породили брожение умов в самых широких слоях тогдашнего населения Европы, дав надежду на скорое наступление лучших времен (основные тезисы мировоззрения Кулфациса легли потом в основу учения, прозванного его противниками 'альбигойской ересью'). Разочарования в скором приходе Мессии, ожидавшегося много столетий, неудачи крестовых походов, возросшие духовные запросы аристократии молодых варварских королевств – все это способствовало широкому распространению нового учения, разошедшегося далеко за пределы Франции.

Однако у него вскоре нашлись и противники в лице крупных феодалов, обеспокоенных 'смутьянскими' настроениями вилланов, подпавших под обаяние откровенных речей глашатаев вольнодумства, а также Церкви, раздраженной потерей влияния на широкие массы верующих, увлеченных 'ересью'. Однако до поры до времени они не предпринимали широкомасштабных действий.

Ситуация изменилась после того, как часть священнослужителей объявила о своем несогласии с проводимой Церковью политикой, не имеющей ничего общего с проповедуемым Учением и провозглашенными идеями и принципами. Заодно они осудили тайное использование ею магических искусств, формально запрещенных. Назвав себя 'катарами', или 'чистыми', они стали идеологами 'ереси', направив ее на обличение пороков современного мира, и призывая построить царство свободы и справедливости.

Константинопольская Резня, учиненная во время Четвертого Крестового Похода, произвела поистине убийственное впечатление на весь христианский мир; в результате собравшиеся в 1206м году в Альби учителя Монсегюрской школы, духовные отцы-раскольники, а также прогрессивно настроенные 'уважаемые граждане' многих европейских городов открыто провозгласили Церковь потерявшей благословение Божие и погрязшей в греховности и мирской суете. Это и послужило толчком к началу конфликта, продлившегося более четырех десятилетий: у церковных иерархов, сохранивших верность тиаре, не хватало сил для нанесения решающего удара, а 'отступники', руководствовавшиеся принципом ненасилия, не предпринимали наступательных мероприятий и даже магию применяли исключительно оборонного характера. Именно этим обстоятельством и было предопределено поражение альбигойцев, наивно полагавших, что светлое будущее наступит само собой, когда люди искренне поверят в него и захотят приблизить: как известно, не существует крепостей, взять которые нельзя.

Общепринятая ранее точка зрения, что маниакальное стремление коалиции Церкви и крупных феодалов во что бы то ни стало захватить Монсегюр обуславливалось в первую очередь стремлением присвоить сказочные богатства, которыми якобы владели верховные маги, к настоящему времени объективными научными исследованиями поставлено под сомнение. Учителя и воспитанники школы не обременяли себя накоплением золота и прочих драгоценностей, равно как и приобретением недвижимости. Исторические изыскания последних десятилетий и анализ накопленной информации позволяет утверждать, что истинной целью вдохновителей агрессии стали 'подлинные' слухи о синтезированном в лаборатории школы Философском Камне, способном продлевать жизнь своему владельцу, а также стремлением заполучить магические артефакты, хранителями которых являлись монсегюрские маги. Особый интерес проявлялся к двум из них – Высшей Справедливости и Лезвию Мрака, каждый из которых по сути своей являлся сверхоружием Средневековья, дарующим любому, даже самому ничтожному воину, непобедимость в сражениях.

Финал битвы за Монсегюр хорошо известен – захваченный в конце концов город оказался совершенно пуст; бесследно пропали не только волшебники и их ученики, но и все жители, а вместе с ними – бесценные книги и свитки библиотеки школы, оборудование лабораторий и кабинетов, личные вещи. Напрасен оказался труд церковных чародеев – им так и не удалось установить, куда исчезли монсегюрцы.

Глашатаи Церкви тем не менее поспешили раструбить весть о триумфальной победе над 'ересью', уверяя, что 'безбожные' колдуны и их сторонники отправились прямиком в адские котлы и на сковородки. Действительно – целых полстолетия никто из исчезнувших не давал о себе знать, и произошедшие события, постепенно обрастая домыслами, уже переместились в значительной степени в область легенд. Однако воспитанники Атрена не аннигилировали бесследно, о чем красноречиво засвидетельствовал случай, произошедший на рубеже тринадцатого и четырнадцатого веков.

Шел 1300й год, объявленный папой Бонифацием VIII юбилейным, и толпы паломников устремились в Рим, поскольку побывавшим в том году в Вечном Городе было обещано прощение всех грехов. Верующие спешили прикоснуться к святым мощам, приобрести индульгенции на будущее, а также выставленные на продажу реликвии; повсюду сновали собиравшие пожертвования монахи. Среди дневной выручки одного из них неожиданно оказалась большая серебряная монета с изображением распятого Христа, снизу которого стояло – 'Монсегюр, 1255', а по ободу шла надпись по латыни – цитата из Писания: 'Отдай Богу богово, а кесарю кесарево'.

Среди епископов и кардиналов поднялся переполох; монаха допросили с пристрастием, а поскольку тот не отличался хорошей памятью, да вдобавок был откровенно туповат, сослали на пожизненное покаяние в отдаленный монастырь. Всю папскую гвардию осведомителей и шпионов подняли на ноги в поисках человека, имеющего при себе подобные монеты. Однако даже посулы щедрой награды не дали ничего: тот словно сквозь землю провалился.

Нечто подобное имело место сорок лет спустя, в разгар уже полыхавшей в Европе Первой Некромантской, когда к дверям папской резиденции в Авиньоне кто-то ночью прикрепил листок с изображением горящего Монсегюра и надписью на древнегреческом: 'Ваша ошибка стоила слишком дорого'.

Известно, что лидеры чернокнижников также предпринимали активные поиски артефактов школы. В частности, в личных записях парижского архивариуса осталось упоминание об аптекарских дел мастере Прунце, имевшем неосторожность заявить, что несколько раз встречался с Варефтом, одним из учителей Монсегюра, который покупал алхимические ингредиенты и живо интересовался происходящим в мире. Аптекарь был подвергнут допросу с применением магии, однако ничего конкретного вытянуть из него не смогли – тот не знал, откуда Варефт появлялся и куда, соответственно, исчезал, сделав покупки. В аптеке и вокруг нее устроили засаду, но монсегюрец, по-видимому, почувствовав неладное, не появился больше.

И в последующие столетия волшебникам Гильдии то там, то тут попадались предметы 'с той стороны': книги из библиотеки, зачарованные предметы с печатью Кулфациса, некоторые реликвии из числа подаренных школе за время ее существования. Однако в целом тайна так и осталась нераскрытой; бесценные знания и уникальные магические артефакты по-прежнему считаются потерянными для человечества…'

-Ладно, сейчас поищу справочник.

За последним долго ходить не пришлось: соответствующий экземпляр находился на одной из ближайших полок.

-Вот. Выпущен в середине прошлого века. Впрочем, это не имеет значения: последние столетия никто не увлекался созданием магических артефактов особого назначения.

-Неужели кишка тонка? – ляпнул Эрик и тут же прикусил язык, испугавшись собственной дерзости. Мастер Халид строго посмотрел на него.

-Не потому, что не могут, просто не видят смысла. Слишком опасные игрушки. Одна только история Горькой Чаши чего стоит. К тому же, чтобы гордо именоваться артефактом, вещь должна стать реликвией и обзавестись собственной уникальной легендой. А что касается твоих близнецов…

-Каких ещё близнецов?

-Так на нашем жаргоне называются вещи, так или иначе связанные вместе: либо действие друг друга усиливающие, либо противоборствующие. Ага, нашел: значит, они все-таки сюда попали. Вот, на странице тридцать первой, есть описание.

'Высшая Справедливость – булава, отлитая из чистого серебра, и магически укрепленная до твердости лучшей дамасской стали. Принадлежала рыцарю Хогану Тефрейну, согласно составленному жизнеописанию, человеку, не терпящему любой несправедливости и всегда яростно выступавшему в защиту сирых и обиженных (возможно, ставшему прообразом Дон Кихота в известном романе Сервантеса). По легенде, представ перед престолом Господа нашего, рыцарь попросил заключить его душу в булаву, чтобы и после смерти бороться со злом. Учитывая искренность пожелания и отменные личные качества сэра Тефрейна, прошение было удовлетворено, и оружие приобрело необычайную силу, став способным сокрушать врагов одним своим прикосновением. Высшая справедливость, согласно завещанию, вначале находилась в Лиможском аббатстве, а затем при деятельном участии аббата Крего, поддержавшего альбигойцев, была перевезена в Монсегюр. После взятия города лояльными папе войсками следы артефакта затерялись, и до сих пор неизвестно, забрали ли его с собой воспитанники Атрена, или надежно спрятали под охраной магических заклятий. Все предпринимавшиеся до настоящего времени поиски оказались безрезультатными.

Примечание: в соответствии с описанием булава переливается мягким голубоватым светом и, в отличие от обычного серебра, не темнеет со временем. Легенда сообщает также, что взять ее в руки сможет лишь тот, кто отправляется сражаться за правое дело'.

'Лезвие Мрака – обоюдоострый меч вороненой стали, необычайно острый – настолько, что может разрубать даже камень. О его происхождении нет единого мнения; большинство экспертов придерживаются версии, что Лезвие Мрака – не что иное, как падший Эскалибур, легендарное оружие короля Артура, попавший в руки завоевателей-нормандцев. Барон Людвиг Тросскадер, советник короля Вильгельма II, приказал использовать его для публичной казни нескольких саксонских дворян, ложно обвиненных в государственной измене, причем смертный приговор был вынесен и всем членам их семей, включая малолетних детей. Как только голова последнего из осужденных скатилась с плахи, меч, к изумлению и ужасу собравшихся, впитал в себя пролитую кровь и засветился темно-красным огнем. Путешествуя от одного хозяина к другому, он сеял повсюду страдания и гибель, пока не оказался у немецкого барона Герхарда Торенсгейма. Тот, будучи человеком благоразумным, быстро понял, чем грозит ему обладание столь зловещим артефактом, и потому предпочел избавиться от него, отправившись за помощью к чародею Брисготу. И попросил либо уничтожить меч, либо схоронить его так, чтобы никто больше не смог бы им воспользоваться. Лишить Лезвие Мрака волшебной силы не получилось, и оружие спрятали. Со смертью барона и исчезновением Брисгота одновременно с падением Монсегюра местонахождение артефакта кануло в Лету. Многочисленные поиски со стороны людей, не брезгующих никакими средствами для достижения цели, не дали результатов, хотя сообщения о чудесном обнаружении меча появлялись неоднократно, почти с самого момента его захоронения – но быстро выяснялось, что найденное оружие либо вообще не проявляет магических свойств, либо они не имеют ничего общего с присущим артефакту. Волшебник, пожелавший принять участие в поиске Лезвия Мрака, предупреждается об ответственности: попытка воспользоваться им равнозначна добровольному согласию погубить свою душу.

Примечание: существует поверие, что оба эти артефакта дадут о себе знать ближе к Концу Времен, а схватка между их обладателями станет решающей в последней битве Добра и Зла'. Эрик отложил справочник.

-Действительно, очень похоже на миф.

-А я что тебе говорил! – обрадовался библиотекарь. – Ну посуди сам: кто в наш индустриальный век будет всерьез сражаться оружием тысячелетней давности? Даже если предположить, что кому-то чрезвычайно повезет – и что дальше? Долго ли он продержится против противника, вооруженного автоматом? Подобных рыцарских баек в средневековых манускриптах полным полно, еще и не такие чудеса встречаются. С чем-чем, а с фантазией тогда у людей проблем не возникало. Так что не воспринимай прочитанное слишком серьезно.

Глава 57.

Поздно вечером Эрик обдумывал очень важную проблему, что выбрать – помедитировать немного, а потом ложиться спать, или плюнуть на сегодняшнюю медитацию и завалиться сразу. Но ни тот, ни другой вариант реализовать ему не удалось из-за неожиданного прихода гостей из числа их дружной компании.

-Мы проверили свои приглашения, – прямо с порога начал Жозе. – Ни на одном из них нет иных надписей, кроме официальных. Ты случаем ничего не напутал?

-Вот, убедись сам. Можешь даже сверить перевод.

И Эрик протянул ему листок. Гека потушил свет, и все присутствующие смогли разглядеть отчетливо видные в отраженном сиянии ночного светила молочно-белые буквы.

-Мы и не собирались тебя в чем-либо обвинять, – примирительно произнес Олаф. – Просто хотели разобраться в проблеме.

-А заодно и взглянуть на убранство комнаты ?13, – подхватила Таисия, предусмотрительно одевшая походный костюм. – Вшестером у нас больше шансов разгадать тайну, нежели у вас двоих.

-Честно говоря, меня как-то не тянет возвращаться туда.

-Эх ты! Заварил кашу, а сам в сторону. Нет уж, дружище, давай держаться вместе. Вспомни – разве действуя поодиночке, мы нашли бы корабль Карриго? То-то же. Так что выбираемся по одному и скапливаемся у окошка тринадцатой.

-А Джо с Фэном чего? Или попозже подойдут?

-Сказали, если найдете что-нибудь интересное – зовите. Все равно всем кагалом там не поместимся, и внимания слишком много привлекать будем. Вот если новая игра стоит свеч, тогда другое дело. Оказавшись внутри, Жозе первым делом вытащил из кармана свиток.

-Нам потребуется хорошее освещение, чтобы осмотреть все детали. С фонариком многое ли разглядишь!

При свете Факела комната сразу потеряла весь ореол своей загадочности и стала похожа на обычный пыльный чулан. К тому, что уже видели наши друзья прошлой ночью, мало что добавилось – так, несущественные детали обстановки. Осмотревшись, Олаф сдвинул с места кровать. Под ней обнаружилась покрытая плесенью фарфоровая тарелка.

-Студенческие привычки не меняются со временем, – прокомментировал Гека.

-И в чем же здесь прикол? Эта заброшенность и есть те развалины, о которых упоминалось в четверостишии? Если так, я сильно разочарован.

-Однако известные нам истории позволяют предположить, что здесь все-таки есть нечто, воздействующее на разум.

-Если даже так, мы не сможем его увидеть. Разве что кто-либо рискнет провести тут пару ночей.

-Смеешься, что ли? К тому же здесь очень грязно!

Поскольку добровольцев не нашлось, решили осмотреть комнату еще раз, более тщательно. Новые находки не заставили себя ждать, однако ненамного приблизили их к разгадке тайны. Серебряные ложка и вилка, там же, под кроватью. Монета достоинством один фартинг с портретом королевы Виктории на реверсе, закатившаяся в щель на полу. Буква 'G', процарапанная чем-то острым на торце стола. Несколько пожелтевших скомканных листков, вырванных из старого учебника по магии Духа (как потом установил Олаф, найдя оригинал в библиотеке). И лишь одна вещь не вписывалась в патриархальную картину – миниатюрная пила-ножовка, закинутая на шкаф – так, что снизу ее не было видно.

Эрик в числе прочих имел возможность убедиться, что пила очень удобно лежит в руке и идеально приспособлена для проведения аккуратных тонких работ.

-Даже не затупилась, однако. Судя по остроте лезвия, запросто перепилит не только доску, но и стальной прут.

-Интересно, где именно ею воспользовались? Нигде в комнате не видно следов подпилов. Как вы считаете, ее оставил тот же человек, что вскрыл окно?

-Кто его знает. Может как и мы сейчас, сюда заявлялся целый отряд. И, ничего не обнаружив, удалился восвояси.

-Похоже, то же самое ждет и нас.

-Одну минуточку, – вмешалась Вин, вытаскивая еще один свиток.

-Ты чего задумала? Это не опасно?

-Увидеть Истину, – ответила китаянка, развязывая ленточку. – Пусть откроется то, что скрыто здесь. И она развернула скрученный в трубочку листок.

Яркий свет, ударивший из него, резанул по глазам – совсем как на подземном берегу, когда Олаф включил Факел. Правда, тогда сияние отливало красным, как и положено огненной стихии, а сейчас – желто-зеленым. Но поскольку находились они не в абсолютной темноте, а при слабом освещении, созданном свитком Жозе, адаптация зрения прошла буквально за пару секунд. По их прошествии любители разгадывать древние тайны с изумлением заметили, что излучение не погасло, а как бы впиталось стенами комнаты, отчего они тоже начали светиться.

Квадратную прорезь в полу, окраска которой выделялась лиловым оттенком на общем фоне, первой заметила Таисия.

-Вот! – торжествующе произнесла она. – И как мы сразу не догадались? Здесь люк!

-Ну конечно же, – облегченно выдохнул Гека. – Какой же старинный замок да без скрытых проходов? Сейчас посмотрим, что за ним. И не поленился забраться под стол обследовать края.

-Теперь понятно, для чего тут пила.

-Э нет, в каменном полу ею дырку не проделаешь. Однако если наш предшественник нашел проход, вполне вероятно, что она понадобилась ему там, внизу.

-Неужели перед ними дверь, ведущая в Подземелье?!?

-Маловероятно. Скорей всего, через нее можно попасть в цокольный этаж.

-Тоже неплохо. Для нас что цоколь, что Подземелье – терра инкогнита. Вот и узнаем, что там есть интересного. Вдруг что-нибудь и для себя полезное найдем. Гека меж тем выбрался из-под стола.

-Зазор абсолютно ровный, если бы не заклинание, вряд ли нашли бы. Как зацепиться приподнять плиту – ума не приложу. Не могли что ли кольцо или ручку присобачить, как для обычных люков.

-Потайные двери средневековых замков открываются неприметными рычагами где-нибудь поблизости от них, – отстраненно заметил Олаф.

-Ну и где он?

-Теоретически должен быть в комнате.

После почти получасовых поисков, измазавшись в пыли и паутине, на что особенно остро реагировали девушки, рычаг все же был найден – неприметная впадина в стене, похожая на обычную выбоину. Но стоило только нажать посильнее, и со скрежетом давно не смазываемых механизмов каменная плита отошла книзу, обнажив черный зев провала.

Мешающий стол сразу же перетащили на кровать и, столпившись вокруг, друзья пытались разглядеть что-либо внутри, но безрезультатно. Даже фонарик Эрика не смог пробить толщу мрака и добраться до дна.

-Метра три, не меньше, а может и все пять, если прикинуть по вертикали расстояние от пола до входа в цоколь.

-Просто так не спуститься, и тем более не выбраться. Нужна веревка, а еще лучше – веревочная или приставная лестница.

-Час от часу не легче. Одно утешает – акваланги не понадобятся. И, если что, проще выбраться.

-А вдруг ловушка-колодец? – неожиданно взволнованно произнес Олаф. – Сооружали и такие, в основном как защиту от воров.

-Ну, это как раз проще всего проверить, – небрежно бросил Гека. И, взяв обнаруженную под кроватью тарелку, он поднес ее к краю дыры и разжал пальцы.

Вместо ожидаемого звонкого звука раскалывания фарфоровой посуды о камень послышался шорох – как если бы тарелка упала в стог сена.

-Там что-то мягкое…

-Надеюсь, не дерьмо. Прошу прощения, девушки.

-Ничего. Мы все равно не собирались туда первыми. В любом случае уступим такую честь вам. Гека осторожно взглянул вниз.

-Лучше бы не говорил. А теперь меня самого что-то сомнения взяли. Эх, фонарик бы помощнее, чтобы знать наверняка. Или лампу… На Олафа снизошло озарение.

-Лампочка! То, что нужно! Если взять проводку достаточной длины, можно опустить лампочку на нужную глубину, и пусть освещает все вокруг.

-Идея неплохая, где только провод такой взять? Да и все остальное…

-Эх, вроде магии учимся, а ничего толком сделать не можем без техники.

-И что ты предлагаешь? Факел Света специально так и сконструирован, чтобы освещать сверху, а не снизу. Кто ж думал, что тебе приспичит подпол освещать! А управлять огненными шарами мы пока не умеем. К тому же где гарантия, что там нет ничего горючего типа бумаги? Полыхнет так – мало не покажется. Эрик чихнул и задумчиво потер переносицу.

-Мне кажется, обсудить проблему можно и в более комфортном месте. Тайна комнаты ?13 раскрыта, дальнейшее расследование лежит за ее пределами.

-И то правда. Хватит с нас этого пыльного чулана. Люк только надо закрыть, а то вдруг кто в оконную щель заметит.

-Наверное, надо дернуть рычаг обратно?

Олаф вновь нажал на впадину. С глухим стуком плита вернулась на место, закрыв проход. По очереди наши друзья покинули комнату с 'несчастливым' номером.

-Ух, как приятно вновь дышать нормальным воздухом, без запаха плесени. Ой, посмотрите! Ночная радуга!

Все, как по команде, подняли головы вверх. И впрямь, к западу от них над лесом протянулась разноцветная дуга, переливающаяся непривычными оттенками вроде розового и бирюзового.

-Но разве ночью радуги бывают?

-Нет, конечно. Кто-то чудит на Полигоне.

-Или в лесу. Полигон немного в другой стороне.

-Значит, в районе лесного поселка. Впрочем, неважно. Не пойдешь же ты плутать в темноте в поисках того, кто ее создал!

Неожиданно послышалось призывное уханье и хлопанье крыльев. На раскидистую ветвь старой сосны, что росла напротив окна комнаты Эрика, опустилась громадная серая птица.

-Ой, да это же филин! Никогда не видела настоящего живого филина!

-Потому, что они – птицы ночные, днем спят, – авторитетно заявил Гека.

-А то я не знаю. Сам, небось, видел их только на картинках, – съязвила в ответ Таисия.

Филин между тем внимательно наблюдал за компанией наших друзей, и глаза его желтыми огоньками горели в темноте.

-А правда, что филин считается колдовской птицей? – поинтересовалась Вин.

-Конечно. Причем является почему-то спутником колдунов отрицательной направленности. Даже в народном фольклоре это нашло отражение: например, в детской сказке 'Волшебник Изумрудного города' филин Гуамоко принадлежал злой колдунье Гингеме, а после ее смерти заделался наставником и помощником ее подручного Урфина Джюса, страдавшего маниакальной идеей завоевать Волшебную Страну.

-А также в английской мифологии нового времени, в сказании про ученика школы магии Гарри Поттера: крылатым спутником его извечного недруга Драко Малфоя, поклонника Темного Лорда, являлся именно филин.

-Ну, раз так, то сейчас хоть этот получит по заслугам! – воскликнул Жозе, поднимая с земли шишку.

-Стой, Жозе! Он же тебе никакого зла не сделал! А потому и лишний раз грех на душу не бери. Не видишь разве – он сам нас боится. Ну, ну, не бойся, маленький, никто тебя не обидит. Да какой красавец! Среди ночных пернатых, наверное, наипервейший во всей округе. Правда, лапушка?

Филин настороженно, во все глаза, смотрел на подошедшую почти вплотную Таисию, чуть разведя крылья в сторону. Очевидно было, что он готов в любой момент сорваться с места и улететь, не ожидая ничего хорошего – а вдруг хворостиной, за спину спрятанной, хлестнет неожиданно. Однако ласковый говорок с налетом южного акцента постепенно успокоил птицу, и ночной хищник даже позволил погладить себя по брюху. Вслед за Таисией и остальные подтянулись рассмотреть пернатого 'злодея'.

-Какие мягкие перышки! Такими подушки набивать хорошо.

-Но не станешь же ты ради этого разводить филинов словно кур. Накладно слишком будет.

-Кстати, слышали ли вы, что в былые времена представителей совиного племени приручали и держали в амбарах, дабы зерно сторожили. Они ведь прекрасные ловцы и грызунов истребляют почище кошек.

-Вот, а ты, Жозе, такую полезную птицу замочить хотел!

Объект их восхищения между тем, совсем осмелев, перебрался своей спасительнице на плечо. Таисия рассмеялась.

-Что, похожа теперь на ведьму? Метлу бы еще сюда…

С озорным блеском в глазах и развевающимися черными волосами, в одежде, не скрывающей, а скорее подчеркивающей женские прелести, весьма соблазнительные, она и впрямь походила на представительниц колдовского племени, что любят завлекать мужчин на погибель.

-Ты самая обворожительная ведьмочка из всех, кого я знаю! – отвесил изысканный комплимент Гека.

-Что, со многими знаком? Часом сам не ведьмак? А то смотрю я, странно как-то – тебя, коренного жителя мегаполиса, да вдруг на природную магию потянуло. Вот мы и раскрыли твою истинную сущность. Сможешь призвать его к себе?

-Сейчас попробую.

Гека нараспев произнес формулу призыва, однако попытка колдовства напугала филина: он вспорхнул и скрылся в полуночном небе.

-Эх ты, горе-друид, даже птицы шарахаются.

-Я тут не при чем, это он какой-то дикий.

-А откуда ему знать – может, ты гадость какую удумал? Лучше перестраховаться. Очень умно с его стороны. Недаром сову выбрали эмблемой мудрости.

Глава 58.

Подготовку к походу в недра замка, однако, пришлось на некоторое время отложить из-за события, произошедшего день спустя. В то утро их неожиданно собрали в учебной аудитории, хотя никаких занятий не предвиделось. Недоумение студентов вскоре развеял мистер Фиттих.

-Пожалуйста, успокойтесь, я не отниму у вас много времени, – махнул он рукой на возбужденно галдящую массу собравшихся. – Никаких внеплановых изменений в расписании! Новость скорее приятная, особенно для некоторых из вас!

Когда волнение в аудитории стихло, и студенты приготовились выслушать, ради чего их собрали, комендант продолжал уже более спокойным тоном:

-Как утверждает одна общеизвестная поговорка, самая лучшая теория – это практика. Знания, вычитанные из книг, не будут стоить и ломаного гроша, если вы не сможете воспользоваться в ситуациях, где они крайне необходимы. А потому наша Гильдия время от времени привлекает учеников для выполнения реальных заданий во внешнем мире. Разумеется, на первых порах ваша роль минимальна, скорее как зрителей, однако получаемый в ходе подобных операций опыт все равно будет для вас бесценным. Поэтому право поучаствовать в подобных экспедициях мы обычно предоставляем лучшим из лучших – как поощрение за проявляемый энтузиазм в постижении волшебства. Сейчас как раз такой случай, и я получил указание отобрать из вашего числа тройку счастливчиков.

Естественно, сразу же посыпались вопросы, куда именно отправятся избранные, что предстоит им, и кто выбран для выполнения задания.

-О том, что предстоит вашим товарищам, ничего конкретного сказать не могу, поскольку и сам мало что знаю, – с хитрой улыбкой произнес мистер Фиттих, и стало ясно, что знает он если не все, то во всяком случае много больше, чем говорит. – Однако я думаю, что побывавшие в экспедиции расскажут вам во всех подробностях о своих приключениях. В мою задачу входит лишь рекомендовать наиболее достойных, кои проявили усердие в учебе и не имеют замечаний от преподавателей. А как быть, если таковых больше половины курса наберется? И вот тут нам придется прибегнуть к помощи беспристрастного жребия, на который обижаться не принято.

Комендант открыл амбарную книгу, заложенную на списке их курса. Со страницы неожиданно пошел светло-сиреневый дымок, казалось, еще миг – и книга вспыхнет, однако вместо того начали всплывать отливающие золотом слова – их имена. Один за другим они скрывались в вихревом потоке, замкнувшемся в круговую спираль, отчего по всей аудитории забегали солнечные зайчики.

Но вот последнее из них поднялось над книгой, которая сразу перестала дымиться, и лишь золотистые блестки по-прежнему в бешеном танце кружились в воздухе, и разобрать, где чье имя, было совершенно невозможно.

-А теперь позовем беспристрастного проводника воли судьбы.

Рядом со светящимся шаром заклубился еще один вихрь, принявший форму веретена.

-Как видите, выбор поможет нам сделать элементаль Воздуха. Ну-ка, Вэйли, вытяни троих по очереди.

Щупальце завихрения протянулось к шару и в тот же момент выдернуло из него одно из имен, сразу же развернувшееся и увеличившееся в размерах так, что все могли отчетливо его прочесть.

-Тимоти Кристофф!

Все невольно обернулись и взглянули на щупленького паренька, прибывшего в Академию из далекой Австралии. Зеленый континент, открытый для цивилизованного мира лишь в конце восемнадцатого века, не мог похвастаться богатыми традициями колдовского искусства. Первые исследователи Гильдии появились здесь лишь на рубеже девятнадцатого и двадцатого столетий, одновременно с Золотой Австралийской лихорадкой, когда тысячи старателей устремились к Балларату в надежде урвать свой кусочек удачи. Разумеется, представители волшебного сообщества руководствовались не столь низменными побуждениями, куда больше их интересовали магические обряды аборигенов. Их стараниями на территории Большой Песчаной Пустыни были обнаружены заброшенные поселения древней цивилизации, процветавшей еще во времена первых египетских фараонов. Дотошные исследователи выяснили, что 'австралопитеки', как в шутку стали называть представителей той цивилизации, активно пользовались телекинетическими заклинаниями, хотя источники их явно недюжинной магической энергии оставались пока загадкой.

Что же касается самого Тимоти, то он, подобно Эрику, ни среди родственников, ни среди знакомых колдунов не имел, и о Гильдии магов, естественно, слыхом не слыхивал. Учился в самой обычной австралийской школе, готовясь поступать в Мельбурнский университет на химический факультет. 'Засветился' же, причем в прямом смысле слова, на лекции по ясновидению, парапсихологии и прочим чудесам. После описания явлений, официальной наукой пусть и не отвергаемых полностью, но и не объясняемых и, соответственно, часто замалчиваемых, лектор предложил каждому желающему проверить свою восприимчивость к потустороннему восприятию, пусть и в шутку испытать себя – прикоснуться к хрустальному шару. С десяток присутствующих проявило любопытство, да без толку, а стоило Тимоти попробовать, как внутри шара словно лампочку зажгли. Раздались аплодисменты – все подумали, что он тайный ассистент лектора; с тем и разошлись. И уехал спокойно Тимоти поступать в университет, а в результате оказался здесь. Согласившись с легкостью на обучение волшебным искусствам, планировал в совершенстве освоить алхимию, однако узнав, что маги давно забросили эксперименты со смешением вместе всякой гадости, был слегка разочарован. Впрочем, быстро утешился экспериментированием с магией Стихий.

Услышав свое имя, австралиец слегка смутился – видимо, никак не ожидал, что выберут именно его, и лишь машинально реагировал на посыпавшиеся поздравления.

-Лиэнна Гиллдоуз! Англичанка тихо ойкнула и раскраснелась.

-И, наконец, кто же будет третьим? – мистеру Фиттиху явно нравилась роль конферансье, – не тяни Вэйли, сообщи нам его имя!

Вновь взметнулась вихревая струя, выхватывая еще одного светлячка, после чего шар рассыпался, и золотые искорки внутри него погасли.

-Эрик Ставцев!

Этого наш герой ожидал меньше всего. Если Лиэнна имела явную склонность к целительству, а Тимоти неплохо оперировал ученическими заклинаниями Красной магии, то что такого сделал он? Отчего ему выпала такая честь?

Но на раздумья времени не осталось – друзья уже хлопали по плечу, поздравляя.

-Мне почему-то казалось, что тебя обязательно выберут! – торжественно заявил Гека.

-Как вернешься, расскажи обязательно! – вторил ему Жозе.

-Фотоаппарат возьми, а то не поверим! – шутливо добавлял Джо. Продолжение, однако, оказалось кратким:

-Пусть те, чьи имена сейчас прозвучали, прибудут завтра к десяти утра в мой кабинет. С вещами, – многозначительно добавил мистер Фиттих, – из расчета на трехдневную поездку.

На том все и завершилось. Приятели сразу же после того наведались в гости к Баджи – поинтересоваться, не слышал ли чего о предполагаемом мероприятии. Но тот не был в курсе.

-Чаще всего учеников берут на какие-нибудь раскопки. Разумеется, когда вся черновая работа уже позади. Я тоже побывал в такой экспедиции, уже на четвертом курсе – где-то в непролазных джунглях Центральной Америки. Разведчики обнаружили там храм времен расцвета цивилизации майя – чуть ли не тысячелетней давности. Меня и еще троих моих сокурсников телепортировали туда, когда почти весь храм расчистили и обследовали. Ох, и жутковатое впечатление произвел он на нас, зеленых юнцов…

Баджи остановился на секунду, словно раздумывая, стоит ли рассказывать дальше, затем продолжил:

-Человек, способный чувствовать ауру предметов, там, наверное, сошел бы с ума от ощущений боли и ужаса, буквально впитавшихся в стены. Религиозные воззрения майя отличались крайней свирепостью и требовали человеческих жертвоприношений. Причем число идущих на заклание измерялось не единицами, и даже не десятками, а чуть ли не тысячами! И магические обряды подчас были таковы, что наши доморощенные чернокнижники просто отдыхают. Недаром считается, что технологию создания проклятых вещей разработали именно они – после всего увиденного там я склонен этому верить.

Когда мы добрались до верха ступенчатой пирамиды, характерной архитектуры культовых сооружений майя, нашему взору предстал алтарь, потемневший от запекшейся крови; рядом валялся кривой ритуальный нож, о предназначении которого нетрудно было догадаться. Внутри храмовой постройки нашему взору предстали статуи монстров, среди которых преобладали пернатые змеи. Великий Мастер Куххью, возглавлявший экспедицию, предположил, что шаманы майя умели открывать порталы во Внеземелье, однако доказательств тому не нашлось. Зато мы разыскали золотую маску, принадлежавшую главному жрецу – она до сих пор 'источала аромат' массового гипноза. Еще одной интересной находкой стал громадный изумруд, тщательно ограненный и, как выяснилось, обладающий способностью концентрировать магическую энергию не хуже наших кристаллов.

Однако когда спустились в нижние залы храма, тут даже бывалых чуть не стошнило – настолько там едкий запах затхлости и мертвечины. На самом нижнем, цокольном этаже нашим глазам предстал высохший колодец, на две трети заполненный человеческими костями – именно туда сбрасывали тела приносимых в жертву, а, быть может, и всех несогласных с политикой храма. Долго не могли понять, зачем нужны рулоны ткани, которыми оказались забиты многие подсобные помещения – от холстов исходила эманация темно-коричневого цвета. Наконец, разобрались, расшифровав настенные надписи: как оказалось, тела наиболее сильных и крепких мужчин (подозреваю, что именно таких и стремились в первую очередь принести в жертву) обертывали той тканью, а заключенная в ней некромантская магия превращала их в ожившие мумии. Нашли и фреску с изображением, как отряд мумий обращает в бегство воинов противника. Нам пришлось тогда немного потрудиться, выволакивая ткань наружу и бросая ее в костер, разведенный прямо у подножия храма. Огонь, кстати, превосходно уничтожает злое волшебство, потому многие вещи, зараженные магией отрицательной направленности, просто-напросто сжигают. Или прокаливают – если возможно, конечно. Еще осмотрели мастерскую по изготовлению магически заряженных вещей – железных наконечников для стрел, парализующих цель; колокольчиков для приманивания дичи (могущих быть настроенными и против людей тоже, пояснил Куххью); топориков-громобоев, поражающее действие которых усилено Прочностью и Ударом Молнии (да, да, не удивляйтесь, майя были знакомы с электричеством и использовали соответствующую магию как для демонстрации всемогущества богов, так и в военном деле); столовой посуды, магическим предназначением которой являлось создать чувство насыщения, даже если в ней всего лишь рисовое зернышко или глоток пресной воды (в голодные годы от желающих приобрести такую посуду, наверное, отбоя не было!); а также восковых фигурок людей – вполне возможно, что майя баловались магией, схожей с вуду. По крайней мере, у меня сложилось такое впечатление. Баджи прервался, чтобы осушить свою чашку чая.

-Совсем в горле пересохло – не привык произносить такие длинные речи. Так вот, после той поездки у меня лично две мысли возникли: одна – как хорошо, что я не родился в Центральной Америке тысячу лет назад, а другая – может, оно и к лучшему, что их цивилизация исчезла.

-Кстати, а почему?

-Да кто ж его знает. Непохоже, чтобы их кто-то завоевывал, поскольку города, которые они строили, так и остались стоять заброшенными посреди джунглей. То ли массово переселились куда-то, то ли пали жертвой эпидемии. Историки Гильдии полагают, что так или иначе без колдовства не обошлось, однако что произошло на самом деле, никто однозначно сказать не может. Эрик нахмурился.

-Не дай Бог, и нас пошлют в местечко, злачное на черную магию.

-Вряд ли, вы ведь первокурсники. А так раз на раз не приходится. Вон мой приятель Анри на третьем курсе ездил на осмотр одной старинной крепости, в которой обнаружилось множество тайников, скрытых иллюзиями. Смотришь – перед тобой сплошная стена, а применишь Снять Иллюзию, а в стене той дверь обнаружилась. Как рассказал тогда Анри, повеселились они на славу – маги соревновались, кто больше найдет скрытых проходов и тайников.

Упоминание о последних живо напомнило нашим героям их недавние поиски в комнате ?13.

-Баджи, а как ты считаешь, а таких укрытий в Штарндале много?

-Решили тоже поискать? Да на здоровье. Боюсь только, все уже нашли до вас.

Гека едва не прикусил язык в искреннем порыве рассказать об их находке, но в последний момент спохватился – едва ли их старший товарищ одобрит подобную авантюру.

-Значит, остается положиться на волю судьбы, – заключил Эрик, скорее рассуждая сам с собой, чем возобновляя диалог, – мистер Фиттих не пожелал рассказать подробности.

-Не волнуйся: у нас на курсе все проходило аналогично. Объясняли это тем, что еще на первом выпуске при объявлении о поездке на раскопки древнегреческой колонии на территории Малой Азии среди студентов чуть драка не приключилась – слишком много желающих оказалось. Вроде как кто-то особо невоздержанный, магию применил, и пошло-поехало. Буянов, конечно, быстро утихомирили, заодно и исключив из списка претендентов на осмотр античных достопримечательностей. Подробностей я не знаю, если интересно, спросите у учившихся на том курсе – либо у Танэо, либо у Робера. Еще Ядвига частенько заглядывает на остров.

-А отказаться от участия в экспедиции можно?

-Опять ты за свое. Потом, небось, будешь рад невозможно. Если представится возможность, что-нибудь эдакое привези. Или купи, если поблизости окажутся магазины – финансирование мы обеспечим.

-Давай тогда поедешь вместо меня.

-Ну уж нет, братец, раз выбран самой судьбой, заменить тебя нельзя. Разве что вдруг заболеешь сильно, так ты не в России, тут в два счета на ноги поставят. А если в походе расхвораешься – так Лиэнна рядом будет: и рану, в бою полученную, перевяжет, и ночью утешит, если понадобится.

-Гека! Кончай пошлить! Смотри – всерьез обижусь!

-Ну, парни, что-то вас не туда понесло, – покачал головой Баджи. – Не все шутки хороши даже между друзьями.

Глава 59.

И хоть походную сумку он собрал еще вечером, вставать пришлось засветло – еще раз проверить ее содержимое, да и от волнения не особо-то и спалось. Комендант мог хотя бы намекнуть, в какое место земного шара они отправятся – все-таки в Северном полушарии сейчас зима. Какую одежду брать с собой? Эрик с ужасом подумал, что у него из теплого обмундирования и нет ничего – ведь тогда был июль, и никто из них не брал в голову, что рано или поздно наступит январь. Ласковое летнее небо греет душу безмятежностью, призывая беззаботно радоваться жизни, и так не хочется возвращаться в суровую реальность, обещающую неизбежный приход холодных слякотных дождей и снежных метелей.

Поразмыслив, наш герой успокоил себя мыслью, что вряд ли данная проблема коснется лишь его одного, и пусть о ее решении позаботятся организаторы экспедиции. Прихватил лишь легкую куртку, ту, в которой совершал визиты в тринадцатую комнату. За завтраком предупрежденный заранее Мастер Дрежелс выдал им 'сухой паек' из расчета на ближайшие сутки. Друзья-товарищи еще накануне вечером вручили собранные в складчину пятьсот евробон с наказом накупить всего помаленьку, чего в Академии достать проблематично.

Где-то без пятнадцати девять в дверь тихо поскреблись. На пороге оказалась Лиэнна.

-Не забыл, что предстоит? Пора в путь, опаздывать нам не слишком прилично.

-У меня все готово. Кстати, а где твой багаж? Или налегке поедешь?

-Зачем? Свою сумку я бросила у лестницы. Не тащить же ее до твоей комнаты и обратно!

Вот простота душевная, подумал Эрик. Во внешнем мире ее барахлу уже вполне могли бы приделать ноги.

По пути к коменданту он, как истинный джентльмен прихватил и баул англичанки, повесив свою сумку на плечо свободой руки.

-А Тим с нами не идет разве?

-Ушел чуть раньше, как выразился, 'на разведку', но не вернулся. Скорей всего, остался там.

Кроме австралийца и мистера Фиттиха, в кабинете администратора присутствовал также Робер – Мастер Красной магии, о котором накануне упоминал Баджи; Эрик был знаком с ним лишь шапочно. Еще одного мужчину, закутанного в черный плащ и сидевшего с противоположного края стола, он видел впервые. Слово взял хозяин кабинета.

-Теперь, когда все в сборе, я представлю Мастера Бенито Кианелли, назначенного старшим в группе. Он введет вас в курс дела со всеми необходимыми подробностями. В мою задачу входит лишь сказать напутственное слово и пожелать доброго пути.

Мистер Фиттих приосанился, словно ему предстояло толкать речь перед палатой лордов.

-Как вы все хорошо знаете, наша Гильдия крайне отрицательно относится к темному волшебству и всегда боролась с практиковавшими его. К великому сожалению, до сих пор находятся люди, стремящиеся овладеть проклятыми знаниями чернокнижия и некромантики, чтобы почувствовать себя всемогущими и потакать безумным прихотям собственных изощренных страстей. В большинстве своем их жалкие потуги совершенно безуспешны, однако время от времени случается, что некоторым, самым упорным, удается откопать осколки старых знаний, которые они пытаются пустить в ход. В особо запущенных случаях Гильдии приходится вмешиваться; мы не имеем права допустить, чтобы дело дошло до новой войны! Эрик и Лиэнна переглянулись. К чему сообщать прописные истины? Как будто прочитав их мысли, комендант заговорил в более деловом русле:

-Как раз сейчас возникла такая ситуация. Поступили тревожные сведения, что в окрестностях небольшого городка Адвиро, что в Северной Италии, кто-то балуется Коричневой магией, и не только ею. Сила колдовства не слишком велика, где-то на уровне посредственного Мастера, иначе, дорогие ученики, никто не взял бы вас на операцию. Нельзя рисковать юными жизнями, ещё не освоившимися с искусством магической защиты! Да и без участия Великих не обошлось бы. К счастью, таких серьезных инцидентов давно не случалось. Тем не менее, студенты, во всем слушайтесь Мастеров, и без них ни шагу! Нарушитель данного нехитрого правила больше не поедет куда-либо, а по возвращении первым делом отправится в наряд на кухню, это я вам твердо обещаю. А теперь передаю слово Мастеру Бенито, который поведает о происходящем там более подробно.

Незнакомец привстал; Эрик заметил, что, несмотря на моложавый вид и юношескую стройность фигуры, в черных курчавых волосах его проблескивали серебряные нити.

-Вкратце дело обстоит следующим образом. Первый известный нам случай применения запрещенной магии произошел около двух месяцев назад. Как часто бывает, началось почти с анекдота. Один из местных рабочих-строителей после дружеской попойки возвращался домой поздно вечером и, чтобы сократить путь, махнул прямиком через кладбище. Проходя мимо ограды, за которой располагалась могила его отца, уж год как скончавшегося, увидел, что старик стоит около надгробия и наблюдает за ним. Тут работягу такой страх одолел, что весь хмель выветрился сразу, и он опрометью бросился оттуда, боясь даже оглянуться. Естественно, его рассказу никто не поверил, приятели лишь посмеялись, посоветовав закусывать адекватно выпитому. Так и осталась бы та история развлечением для местных любителей сплетен, если бы не последовали другие, не менее зловещие.

Неделю спустя школьный учитель математики, озабоченный пропажей домашнего любимца – кота Курзо, в поисках последнего обошел половину городка, и в конце концов оказался на погосте. Зайдя за кладбищенскую ограду, заметил движущиеся неясные тени и удивился даже – кому это в сумерках понадобилось бродить среди могил, да еще в не самую лучшую погоду. Приблизившись, он с ужасом увидел, что таинственные личности одеты в лохмотья, их лица и руки покрыты пятнами разложения, а глаза отсвечивают потусторонним зеленоватым блеском. Как рассказал потом учитель, страх придал ему такие силы, что он с легкостью перемахнул ограду в полтора человеческих роста! Едва зарделся рассвет следующего дня, он бросился в полицию, однако там ограничились лишь обещанием выслать наряд на 'место преступления' и посоветовали поменьше смотреть на ночь глядя фильмов ужасов.

Однако вскоре начали поступать сообщения от жителей домов, расположенных по соседству с кладбищем, которым также 'посчастливилось' наблюдать передвижения загадочных силуэтов и слышать подозрительные стоны и шорохи. Последней каплей терпения горожан стала возмутительная история, приключившаяся с сеньорой Гличеде, владелицей небольшого продуктового магазина: перед самым закрытием в помещение завалился зомби, до полусмерти напугавший как продавщицу, так и хозяйку магазинчика.

Возмущенные бездействием властей, горожане устроили пикет перед зданием мэрии, требуя разобраться с бандой хулиганов, пугающих честных людей. В тот же день полиция тщательно прочесала все кладбище и прилегающую территорию. Никаких следов немертвых она не обнаружила. Были отмечены лишь повреждения некоторых надгробных плит и следы недавних раскопок. Кладбищенский сторож клялся и божился, что знать ничего не знает о безобразиях, творящихся на вверенной ему территории, во что, естественно, не поверили и пригрозили подыскать ему замену. Хотя тот и вправду ни в чем не виноват, – добавил Мастер Бенито, усмехнувшись, – но о том, увы, знаю только я.

Так вот, шумиха о тех событиях привлекла внимание газетчиков со всей страны, откуда и попало в поле зрения Гильдии. Пусть даже и курьез, однако требующий проверки. Поскольку моя нынешняя резиденция в Бру-Кугье находится всего в семидесяти пяти милях от Адвиро, именно мне выпала честь расследовать произошедшее и определить, действительно ли имело место хулиганство, или все же не обошлось без колдовства.

Подозрения насчет антиобщественной деятельности некоей личности, явно знакомой с магическим искусством, подтвердились на месте. Включенный вблизи кладбищенской ограды магометр засветился сразу, причем в спектре присутствовали не только коричневые линии. Сила волшебства оказалась невелика, о чем косвенно свидетельствовало и то обстоятельство, что колдуну с трудом удавалось удерживать зомби в подчинении. Настоящий некромант едва ли допустит, чтобы его 'подданные' разбредались в разные стороны, и куда лучше маскирует свою деятельность. Тем не менее, активное занятие Коричневой магией само по себе достаточно серьезное преступление, и потому Гильдия дала согласие на проведение операции по обезвреживанию колдуна.

Таким образом, если в двух словах, наша задача – найти практикующего темное колдовство, доставить его сюда вместе с уликами, а следы его деятельности уничтожить, приведя местечко в первозданный вид и вернув горожанам спокойствие и уверенность в завтрашнем дне.

-А что будет с некромантом? Его казнят? – с долей ехидства спросил Тимоти. Мастера магии переглянулись между собой и усмехнулись.

-Эх, молодой человек, уже полгода проучились у нас, а до сих пор не в курсе, что Гильдия не выносит смертных приговоров, – укоризненно произнес мистер Фиттих. – И пытки не практикует тоже. Самые суровые наказания, которые налагаем мы, это Забывчивость и постоянное ношение антимагических браслетов. Если деятельность нарушителя сопряжена с совершением уголовно наказуемых деяний, то, помимо тех мер, внушаем провинившемуся сильное желание добровольно отдаться в руки властей и, раскаявшись, написать явку с повинной. Не волнуйтесь – у нас самое беспристрастное и взвешенное разбирательство во всем мире, и потому невозможно, чтобы осудили невинного. К тому же, как и везде, подсудимый имеет право на адвоката, который выбирается из числа наиболее квалифицированных и уважаемых волшебников. Кроме того, по прошествии части срока, если осужденный встал на путь деятельного раскаяния и исправления, он имеет право подать прошение о помиловании. Судебный процесс у нас гласный – присутствовать на нем могут все желающие из содружества волшебников, в том числе и ученики. Так что пусть он станет наглядным уроком для тех, кто, выучившись здесь, захочет поставить темные искусства себе на службу! – шутливо, но с явным намеком на серьезность возможных последствий погрозил пальцем комендант.

-А в чем будут заключаться наши обязанности? – с простодушной прямотой поинтересовалась Лиэнна.

-Если честно, то в основном к роли наблюдателей. Не взыщите: оказать реальную помощь вам пока не под силу. Однако рано или поздно наступит время, когда вы смените наше поколение, взяв на себя бремя ответственности защиты людей от рецидивов темного волшебства. Мастер Робер вздохнул.

-Мы отправляемся сегодня? – тактично задал вопрос Эрик, намекая, не зря ли они спешили паковать вещи и тащить их сюда.

-Прямо сейчас, как только закончится наша беседа. Разумеется, если не забыли взять с собой что-то очень важное. Секундное замешательство.

-Ой, а там не очень холодно? – всполошилась Лиэнна. – У меня нет теплой одежды!

-О, не волнуйтесь, синьорита, в поселке есть магазинчик, где можно приобрести стильную и относительно недорогую одежду. К тому же у нас сейчас всего на пять-семь градусов ниже, чем здесь. Все же это Италия, а не Канада, Норвегия или Сибирь. А что касается расходов – не беспокойтесь, каждому из вас выделено по триста евробон в качестве командировочных.

Неплохая прибавка к той сумме, что уже есть, подумал Эрик. Может даже удастся что-нибудь сэкономить на будущее. Или сделать покупку, ранее не входившую в его планы.

-А потому, если ни у кого нет причин для задержки… Тыльная сторона кабинета замерцала светло-синим, став полупрозрачной.

-Все готовы? Тогда в добрый путь! Если что не так, зовите на помощь.

-Обязательно, Рилонис. Но не думаю, что задача окажется столь уж сложной. Так что увидимся вскоре!

И итальянец, развернувшись, первым исчез через открытую дверь пространственного портала. Остальные последовали за ним.

Глава 60.

Они оказались на веранде одноэтажного каменного домика, окруженного небольшим приусадебным участком. Выложенная сероватым камнем тропинка через калитку вела наружу, на улицу, застроенную точно такими же домиками. Типичный пасторальный пейзаж маленьких городков Южной Европы, разительно похожих друг на друга, но каждый – со своей богатой историей, начинающейся чуть ли не с этрусков. Довольно промозгло и сыро – ветер с Северной Атлантики пробирает до костей. Одетые по-летнему, участники экспедиции поспешили в дом, где было уютно и тепло от потрескивающего в камине огня. Обилие книг, статуэток и любительских зарисовок на стенах вкупе с легким беспорядком в расположении вещей личного пользования предполагало, что хозяин дома коротает долгие зимние вечера в гордом одиночестве.

-Проходите, располагайтесь. Жаль, не могу просить погостить подольше: сегодня вечером нам нужно быть в Адвиро. Учитывая, что сейчас зима и темнеет быстро, где-то через пару часов тронемся в путь. А до того, как и обещал, свожу в магазин – приодеться по местной моде и в соответствии с сезоном. С этого момента вы – группа туристов… ну, например, из Дании. Едва ли тут во всей округе найдется хоть один индивидуум, разговаривающий на датском, а потому если вас кто-нибудь окликнет, делайте вид, что ничего не понимаете. Постараюсь, конечно, чтобы таких случайностей не происходило. И, соответственно, возьму на себя все переговоры с местным населением. Кроме того, на время операции вам понадобятся защитные амулеты.

Мастер Бенито, подойдя к столу, открыл стоявшую на нем шкатулку, расписанную сюжетами из античной мифологии, и достал из нее несколько овальной формы серебряных пластинок на тонких цепочках.

-Вот, каждому по одной. Лучше всего, если оденете сразу. Предосторожность, она никогда не мешает, по собственному опыту говорю. Магические ловушки – вещь не самая приятная, а некоторые колдуны из их обустройства и размещения делают себе хобби. Чаще всего лишь в качестве дружеских розыгрышей, однако если колдун грешит темными делишками, его растяжки и капканчики могут быть далеко не безобидными как для физического, так и для психического здоровья.

-А что на нем написано? – поинтересовалась Лиэнна, рассматривая накарябанные на пластинке иероглифы. Хозяин дома усмехнулся.

-Пожелания прожить тысячу лет, не зная горя и забот, и наслаждаясь сущностью бытия. На самом деле может быть написано что угодно, или вообще ничего, главное – наличие колдовства, способного отразить удар вражеской магии. Хотите увидеть, как они действуют?

-А не опасно?

-А как вы думаете? Разумеется, атака будет настоящей, иначе подобным фокусам грош цена. Ну-ка, Робер, испытай на мне что-нибудь из арсенала стихий.

Поток морозного воздуха тут же устремился к нему, обволакивая со всех сторон и оставляя иней на одежде. Но когда действие заклинания окончилось, наши герои имели возможность убедиться, что Мастер Духа даже не продрог, хотя края его плаща промерзли почти до стеклянного хруста. Амулет на груди между тем слегка светился матовым блеском и на ощупь казался теплым.

-Поглотил колдовскую энергию, оттого и нагрелся. Подчас вы не увидите и не услышите направленной против вас магии, и лишь по его потеплению поймете, что произошло нападение. Предупрежу сразу: такие защитные приспособления – не панацея, они способны выдержать лишь ограниченное число атак, после чего выходят из строя и нуждаются в подзарядке. А потому добрый совет – не полагайтесь на них безраздельно, не ленитесь окружаться дополнительной защитой, и не стройте из себя героев, стоя в эпицентре опасного заклятия и показывая, что, мол, нам все нипочем. Ладно, будем надеяться, что излишних проблем не возникнет.

Поход за покупками и впрямь прошел без осложнений. На улице редкие прохожие оглядывались на них, некоторые раскланивались в Мастером Бенито, однако в разговор не вступали. Да и в самом магазине пары приветственных фраз оказалось достаточно, чтобы продавец широким жестом пригласил выбирать все, что душа пожелает, и лишь радостно улыбался, словно встретил старых друзей. Подумав, Эрик выбрал тонкий свитер, рассудив, что в дополнение к имеющейся у него куртке будет вполне достаточно, чтобы защититься от холодной погоды, тем более что к морозам ему не привыкать. Его примеру последовал Тим, решивший, правда, что ему потребуется свитер потеплее, а заодно прихватил и кепку. Лиэнна вооружилась осенней курткой и зонтом. Мастер Робер ограничился плащом, став одетым по одной моде с командиром их маленькой группы, который расплатился за все покупки.

-Свои люди – сочтемся, – отрезал тот в ответ на робкие попытки предложить наличные со стороны остальных. – Я просто вычту соответствующую сумму с ваших командировочных, а остаток верну по прибытии на место, в гостинице.

-Мы остановимся в гостинице? – искренне удивилась Лиэнна.

-Конечно. Где-то же нам нужно ночевать в Адвиро! Не волнуйтесь: ее владелец мой добрый приятель, и проживание не будет стоить нам ни цента. В конце концов, избавление горожан от злого волшебника тоже чего-то да стоит, или вы считаете иначе? По возвращении из магазина Мастер Бенито вывел из гаража автомобиль.

-Милости просим, карета подана! Прошу занимать места!

-А если телепортируемся туда – не проще ли будет? – усомнился Мастер Робер.

-Простое на вид решение часто оказывается ошибочным. Если у того колдуна с мозгами все в порядке, он должен сообразить, что его 'шалости' рано или поздно привлекут внимание других чародеев. И, чтобы обезопасить себя от неприятных сюрпризов, выставит магического сторожа, который сразу сообщит хозяину, что поблизости кто-то другой произносит заклятие. Именно поэтому я старался не колдовать в пределах Адвиро, ограничиваясь предметами, дающими постоянный защитный эффект, не улавливаемый сторожами.

-А что они из себя представляют?

-Давайте по дороге. А то иначе мы еще нескоро отсюда уедем.

Вещи побросали в багажник; Робер уселся на переднее сидение рядом с водителем, студенты разместились сзади: единственная девушка в центре, а парни по бокам, как бы страхуя с обеих сторон. Эрик, расположившийся за спиной Мастера Бенито, в какой-то момент почувствовал прикосновение к своей руке озябшей ладошки Лиэнны и машинально сжал ее, согревая.

-Спасибо, – шепотом отозвалась англичанка, – но не переживай: если бы сильно замерзла, применила бы магию.

-Неужели знаешь соответствующее колдовство?

-Представь себе. Кстати, в нашем учебнике по Белой магии я что-то не нашла согревающего заклятия. Может, забыли о нем упомянуть? Я его знаю от бабушки, и даже применяла несколько раз прошлой зимой, когда у нас пару недель стояли жуткие холода. Их автомобиль между тем покинул поселок и направился на запад.

-Магический сторож, – продолжил рассказ водитель, – одна из разновидностей элементалей волшебства. Прекрасно чувствует, когда неподалеку кто-то 'возмущает эфир', а попросту говоря чародействует. И тут же передает информацию хозяину. Обычно располагается вблизи его жилища, обозревая окрестности. Чем сильнее колдун, тем больший радиус обзора; у Великих Мастеров такие слуги могут контролировать целый город. Способны принимать различные формы – людей животных, неодушевленных предметов, или вообще не иметь никакой, оставаясь полностью невидимыми.

-А как же их тогда обнаружить? – тут же задал вопрос Тим.

-С помощью магометра, разумеется. Сторож – постоянно действующее заклинание, поэтому сразу же засекается им. Можно и другими заклятиями типа Волшебного Ока или Узнать Истину. Но магометр надежнее, сторожа его не чуют.

-И кто же охраняет нашу цель?

-Как ни странно, никто. Я обошел весь Адвиро – никаких следов. Здесь возможны три объяснения: либо колдун неопытен и понятия не имеет о создании сторожей; или он беспечен и не заморачивается созданием охраны; или настолько могущественен, что я не могу пробить его защиту. Поразмыслив немного, третий вариант я откинул: против него свидетельствовало не только неумение контролировать зомби, но и то, что настоящий Мастер некромантики не станет проводить свои эксперименты в пределах многолюдного поселения, а найдет местечко потише. Но убедиться в том на все сто процентов мы можем, лишь вступив в противоборство. До момента решающего сражения я не предпринимал никаких мер и вообще старался не выдавать себя.

-Неужели избежать битвы никак не удастся? – с оттенком возмущения произнесла Лиэнна.

-Только если колдун проявит благоразумие: не станет оказывать сопротивления, признает свою вину и искренне раскается. Как вы понимаете, событие маловероятное, хотя для нас – наиболее оптимальное. А иначе придется применять что-нибудь из Шока, Тишины, Забывчивости или Гипноза – смотря по обстоятельствам.

-А если не справимся? Мастер Бенито нахмурился.

-Тогда через три дня в путь отправится другая группа. Во главе с Великим Мастером. И, конечно же, никаких учеников. Не в обиду будь сказано, присутствие желторотых скорее мешает, чем помогает. Думаешь не столько о выполнении задания, сколько о сохранении ваших драгоценных жизней в состоянии доброго здравия. Иначе сядем на скамью подсудимых рядом с тем, на кого охотимся.

Эрик почувствовал себя неловко. Не слишком-то приятно чувствовать себя обузой.

-Мы постараемся не доставлять неприятностей, – клятвенно заверил он. Мастер Робер усмехнулся.

-Ладно. Будем действовать единой командой. Главное – не пытайтесь геройствовать. Жизнь впереди большая, еще будет время проявить себя, и не раз. А пока, как ни банально звучит, для вас это – одна из форм учебы. Ведь никто из нас не избежал участи школьной парты, прежде чем научился не путаться в заклинаниях, не так ли?

Сидящий рядом не ответил ничего. Неровный участок шоссе, по которому они проезжали, в сгущающихся сумерках, да еще при довольно оживленном движении на магистрали, требовал предельной концентрации внимания. Лишь когда зажглись придорожные фонари, беспокойство несколько улеглось.

-Вон, вдали – видите огни? Это пригороды Адвиро. Уютные номера в гостинице ждут нас. Отдохнем с дороги, а завтра с утра прогуляемся, посмотрим поближе на место происшествий.

-А почему не можем сегодня? – искренне удивился Тимоти. – Разве темнота нам помеха?

-Ты слишком самонадеян, парень. На то она и ночь, чтобы способствовать темным силам. Шучу. А если серьезно – у нас пока нет в руках решающих доказательств.

-Какие еще нужны доказательства? А очевидцы появления неупокоенных, видевшие их собственными глазами?

-Сразу видно, что в юриспруденции, особенно касаемо дел Гильдии, вы пока еще полные профаны. По вполне понятным причинам мы не можем использовать в качестве свидетелей непосвященных. Газетные и журнальные статьи, равно как и телепередачи, могут служить лишь косвенными уликами. Даже если схватишь колдуна, на суде он может заявить, что знать ничего не знает ни о каких живых мертвецах, а книга по некромантике, на полке стоящая – так, взял почитать. Само по себе изучение литературы по темным искусствам преступлением не считается, а иначе ох как многих из наших коллег и учителей пришлось бы привлекать к ответственности. Детективные романы читали, наверное? Преступника надо взять так, чтобы он не смог отвертеться. Лучше всего – на месте преступления. Или получив неопровержимые свидетельства занятий запрещенным волшебством. И вот тут, дорогие товарищи ученики, вы окажетесь небесполезными: ваши свидетельские показания будут играть весомую роль на судебном процессе.

-Но к чему такая сложность? Не проще ли соответствующим заклятием заставить колдуна самого во всем признаться?

-Эвон куда махнул. По твоей логике цель оправдывает средства – главное, признание получено, а каким образом, не важно. Несколько столетий назад именно так и поступали. Но сейчас другие времена, и мы сами стали немного другими. И если имеем претензию называться цивилизованными людьми, так и поступать нужно соответственно. Не волнуйтесь – есть немало средств добиться желаемого, не применяя грубую магическую силу.

-Каких же?

-Проще увидеть своими глазами.

Их автомобиль тем временем уже катил по улицам города и вскоре, свернув в переулок, остановился у небольшого двухэтажного здания, построенного, судя по архитектуре, еще в XIX веке.

-Вот и наше временное пристанище. Правда, мило? Вдали от шумных проспектов и многолюдья, с очень уютными комнатками. Вполне подходит для любителей комфорта и тишины. Хозяева подобных заведений, как правило, имеют постоянный круг клиентов и человека со стороны принимают только по рекомендации. Они не рекламируют себя, и потому подавляющее большинство туристов даже не подозревает об их существовании. Данное обстоятельство нам очень даже на руку: наша работа не нуждается в огласке.

У входа их ожидал худощавый черноволосый паренек лет двенадцати, сразу же бросившийся навстречу.

-Дядя Бенито! Наконец-то! Я уже подумал, что вы сегодня не приедете.

-Как видишь, Феличе, все же прибыли. И тебе не мешало бы вначале поздороваться, а не кричать на всю улицу о нашем появлении.

-Ой, извините. Здравствуйте! А вы тоже волшебники?

-Еще раз брякнешь неподобающее, сделаю так, что трое суток вообще не сможешь сказать ни слова, – притворно рассердился 'дядя'. – Сколько раз тебе нужно объяснять, что в мире, который нас окружает, волшебники – персонажи сказок и фантастических фильмов! Будь поблизости кто-нибудь, что подумали бы? Что у тебя мозги не в порядке!

-Но ведь рядом никого нет!

-Только потому и прощаю. Докладывай.

-Все тихо. Последние две ночи – никакого движения. Может, колдун переехал?

-Опять?!? Когда же ты научишься вначале думать, а потом говорить? Вот что прикажете делать с этим балбесом? Похоже, на тебя и вправду надо наложить наказание.

-Ой, дядя, пожалуйста, не надо! Я обязательно исправлюсь!

-Посмотрим. Продолжай наблюдение. Если заметишь что-либо – звони немедленно.

-А ты потом расскажешь, кто там чудил и что ему будет?

-Обязательно. А пока возвращайся на пост, чтобы не прозевать ответственный момент.

Парнишка не без сожаления распрощался с их компанией. Ему явно хотелось разузнать, кто пожаловал в гости. Однако ослушаться грозного родича не посмел и удалился, бросая на наших героев заинтересованные взгляды.

-Очаровательный мальчуган, не правда ли? – после минутной паузы произнес Мастер Бенито. – Почаще следил бы за тем, что говорит – вообще цены не было бы. К тому же и не без способностей. Будь чуть постарше, быть может, учился бы вместе с вами. Но увы – правила Гильдии строги, если нет шестнадцати, никакой блат не поможет стать студентом Академии.

-А Феличе и впрямь ваш племянник?

-Если говорить откровенно, то правнук.

Глава 61.

Повисло неловкое молчание, которое нарушил Робер:

-И в чем же заключается его задание?

-Еще неделю назад я снял небольшую квартирку в одном из ближайших к кладбищу домов, и оборудовал там наблюдательный пункт. В распоряжении Феличе есть видеокамера, позволяющая снимать в темноте. Задача у него простая: заснять появление живых мертвецов. Парень он храбрый, зомби его не напугают. И на рожон не полезет – насчет того предупрежден особо. Вот только последние дни они что-то не показываются – либо колдун отдыхает от экспериментов, либо почуял неладное и затаился.

-А если вообще уехал из города?

-Может и так. Что очень сильно осложнит нашу задачу. Вроде бы я не давал повода для беспокойства, да и другие маги Гильдии давно сюда не заглядывали, но кто знает? Будь в нашем распоряжении хоть какая-нибудь вещь, принадлежащая колдуну, и им собственноручно зачарованная, можно было бы пустить по его следу ищеек.

-Но разве псы способны чуять магию??

-Нет, конечно. Так и не собак имел в виду вовсе. Ищейки в нашем понятии – точно такие же магические элементали, что и сторожа. Только запрограммированные не на охрану, а на поиск. Не знаю, рассказывали ли вам преподаватели или нет, но волшебство каждого человека индивидуально, как отпечатки его пальцев. Или как генетический код, если так будет убедительнее. Поэтому, если вы дадите 'обнюхать' вещь с чужим волшебством, то по его ауре такая ищейка устремится по следу волшебника. И найдет его, даже если тот окажется на другом конце континента. И если у вас хороший запас энергии: существование элементалей магии поддерживается постоянной подпиткой ею. Если ее не хватит, элементаль постепенно ослабеет и исчезнет.

-А Вы могли бы продемонстрировать нам его? – робко попросила Лиэнна. Мастер Бенито задумался.

-Нежелательно по причинам, о которых я вам говорил. Только если уж очень настаиваете… и так, чтобы хоть какая-то польза была.

Из кармана он достал предмет, похожий на большие карманные часы-брегет. С характерным щелканьем открылась крышка, и взгляду наших героев предстало подобие компаса: выпуклая жемчужная полусфера в центре и четыре ограненных темных кристалла по краям, равноудаленных друг от друга. Полусфера отбрасывала неподвижную клиновидную тень. При нажатии на жемчужную выпуклость кристаллы по очереди вспыхнули разноцветным огнем, указующая тень дернулась пару раз и вновь застыла на том же месте.

-Стало быть, ничего подозрительного поблизости нет. Тогда ладно, так и быть, сооружу вам существо.

Он прошептал несколько слов, отвернувшись в сторону, и на мостовую с ближайшего дерева неожиданно спрыгнул кот – вполне обычный, пушисто-серый, с желтыми глазами и наглой усатой мордой.

-Ой! А он не кусается? Погладить его можно?

-Попробуйте, если хотите, – равнодушно отозвался волшебник.

Лиэнна нагнулась и осторожно дотронулась кончиками пальцев до шерстки. Однако вместо приятного ощущения мягкого теплого меха почувствовала лишь пустоту окружающего воздуха.

-Так он иллюзорный!?

-Не совсем. Я могу сделать его неотличимым от реального, и тогда без магометра никогда не догадаетесь, что перед вами не мелкий домашний хищник из плоти и крови, а копирующий его элементаль. Правда, чем реальнее, тем сложнее конструкция заклинания, и тем больше будет забирать он вашей собственной энергии. Тогда проще призвать настоящего кота. Другое дело, что обычный зверь, в отличие от элементаля, не сможет стать невидимым. А этот запросто!

Эрик оглянулся. Никакого представителя кошачьего рода рядом с ними уже не наблюдалось.

-А теперь, дружище, ступай на помощь Феличе, охраняй его, если понадобится. Однако давайте все же пройдем внутрь, обсуждать тонкости колдовства можно и не на холодном ветру.

Ввиду туристического межсезонья постояльцев в гостинице практически не было, и хозяин оказался столь любезен, что каждому из прибывших предоставил по отдельному номеру. Эрику досталась небольшая, но очень уютная комнатка с видом на предгорья Альп. Правда, сейчас, в сумерках, угадывались лишь отдельные детали пейзажа.

-Неплохо устроился, – прокомментировал Тим, заходя в гости. – Из моего окна только два соседних дома и видны. Кстати, отсюда мы можем трезвонить по мобильнику куда захотим!

А то я не догадался, подумал про себя Эрик. Родители, конечно, будут рады услышать его голос, только как объяснить им, не исказив истины, где он находится и чем занят? Лиэнне куда проще – ее мать в курсе, где учится дочка. К тому же звякни он сейчас – в Игримске разгар ночи, переполошит всю родню. Так что переговоры пока в сторону, завтра видно будет. А больше и некуда – не на остров же? Следом появилась Лиэнна.

-Старшой просил передать, что через час собираемся на ужин в номере Робера.

-А почему именно у него?

-Самый просторный номер на этаже, на целую семью рассчитанный. Мест с избытком хватит на всех.

-По логике его должны были предоставить нашему предводителю.

-Я думаю, если бы тот захотел, то и королевские апартаменты смог бы занять. Но, по-моему, ему все равно. Ты же видел его каморку – очень скромно, да вдобавок еще и неухожено.

-Да, отсутствие хозяйки дома сразу чувствуется.

-А это уже личное дело каждого. Короче, я иду помогать готовить ужин, приходи вовремя, а то обижусь.

В оставшееся до совместной трапезы время наш герой решил посмотреть телевизор, однако передачи на иностранных языках через призму кольца-транслятора воспринимались как идущие с довольно гнусавым переводом. Эрик внутренне поразился факту, насколько он отвык от многих благ машинной цивилизации всего за каких-то полгода пребывания вдали от нее – уже и обычный телевизор с трехмерной проекцией кажется в диковинку.

На ужин он прибыл последним, чем заслужил укоризненный взгляд Лиэнны. Неловкость, однако, сразу же развеял Мастер Бенито, предложивший продегустировать молодое итальянское вино с лучших виноградников Сицилии.

-Уверяю, не будете разочарованы. Поставляется небольшим семейным предприятием, два столетия занимающимся исключительно виноделием и селекцией винограда. Никакой химии и прочих ингредиентов, про которые на этикетках пишут, что они идентичные натуральным, а на деле – и вкус не тот, и пользы никакой. Ручаюсь, что подобные вина не предложат даже в лучших супермаркетах ваших родных стран. Кстати, откуда вы, первокурсники, прибыли?

-Я из Австралии! – первым отозвался Тим.

-Из Англии, – Лиэнна оказалась второй.

-Ну а я из России, – неохотно добавил Эрик. Его раздражал факт, что многие из новых знакомых при первой встрече, узнав, откуда он прибыл, считали своим долгом рассказать какие-нибудь байки и небылицы о его родине. Небось и здесь без того не обойдется – и не ошибся.

-О, Россия! Бывал и там, правда, один раз всего. Да и тот давненько. Что самое интересное – тоже будучи учеником, вот как вы сейчас. Ну разве чуть постарше. Но на таких же условиях – наблюдать, наматывать на ус и ни во что не вмешиваться. Тем более что задачка тогда перед нами стояла куда более серьезная, чем приблудных некромантов ловить – требовалось ни более ни менее как предотвратить надвигающуюся атомную войну между тогдашними сверхдержавами. В официальной истории человечества тот эпизод – разумеется, без упоминания скромных усилий Гильдии, – получил название 'Карибский кризис'.

Мысленно пролистав в голове учебник по истории России, Эрик нашел кое-какие обрывочные сведения об упомянутом историческом событии. Действительно, давненько – середина прошлого века, год, кажется, 1963й. Или 62й? Может и 65й – в принципе, без разницы, всегда можно залезть в хрестоматию и уточнить. А Мастера Бенито, похоже, потянуло на воспоминания – видно, и впрямь долгая жизнь в одиночестве располагает к общению даже явных мизантропов.

-Старшим у нас тогда назначили Великого Мастера Духа фон Шмейга, но фактически операцией руководила колдунья из местных – звали ее, если память не изменяет, Аксиньей. Честно признаюсь – если бы не она, неизвестно вообще, чем та затея закончилась бы, несмотря на всю нашу колдовскую силу. Слишком много, так сказать, тонкостей, которые жители других стран не учитывают. С той поры я взял себе за правило перед любой подобной экспедицией хоть немного изучить местные обычаи. Ведь не будешь все время ходить обвешанный защитными заклятиями и амулетами! Никакой энергии не хватит. Кто же мог предположить, что заявившаяся с утра к нам в номер горничная, – а остановились мы в гостинице 'Россия', – тут же бросится докладывать о подозрительных иностранцах в местное отделение тайной полиции, по-русски, кажется, называлось оно КЖБ. С большим трудом удалось тогда убедить прибывшую их бригаду, что все в порядке, и отправить обратно. Некоторые полицейские были настолько уперты и фанатичны, твердо уверовав в религию под мудреным названием 'построение светлого коммунистического будущего', что заклинания Духа доходили до них, как до носорогов. Особенно запомнился мне их командир с лицом профессионального забойщика скота: у него слегка тряслись руки, и чуть что не так – хватался за кобуру. Он почему-то называл нас 'волками позорными' и 'шакалами империализма', приговаривая, что лет десять-пятнадцать назад 'ехали бы уже в 'столыпине' на лесоповал' или 'плыли бы за золотишком на Колыму', да еще сдабривал свою речь целой кучей слов, значений которых я в словаре не нашел. Наверное, какой-то диалект. И до сих пор не знаю, где та Колыма находится.

Эрик уже открыл рот, дабы привести географическую справку, однако рассказчик как ни в чем не бывало продолжал:

-Аксинья, как появилась, сразу нас из той гостиницы выдернула, нечего, мол, привлекать излишнее внимание. Как объяснила – у них каждый, кто в подобных гостиницах останавливается, сразу под колпак КЖБ попадает. Перебрались мы в какую-то одноэтажную халупу ближе к окраине, со странной надписью на стене 'Дом на слом'. Домишко и впрямь был не очень, с проваленными полами, большой каменной печью внутри и допотопными кроватями с пружинистыми металлическими сетками. Еще меня поразила еда – гороховая каша и кукурузный хлеб; сам я никогда бы не додумался изготавливать хлеб из кукурузы. Когда мы попросили что-нибудь мясного, Аксинья усмехнулась и произнесла загадочное слово 'дефицит'. Однако ушла и вскоре вернулась с куском сала и колбасой 'от доктора'. Как пояснила, 'договорилась с завмагом'. За бутылкой деревенского самогона – чего только не приходилось пить в подобных поездках! – обсудили детали предстоящей операции. Перебрали с десяток вариантов и все забраковали – если хотя бы треть охранников окажется столь же упертой, как те люди из тайной полиции, силовой прорыв окажется невозможным, понадобится значительное подкрепление в лице Великих Мастеров. А ведь мы, напомню еще раз, шли с очень мирной миссией – внушить лидеру Страны Советов, как тогда называлась Россия, с тяжело выговариваемым именем 'Никитта Сергеевитч Хрущщофф' отказаться от агрессивных планов и устремлений, могущих привести к Третьей Мировой. Разумеется, прекрасно отдавали себе отчет, что не будь мы чародеями и вздумай обратиться открыто – в лучшем случае нас попытались бы замолчать, а в худшем – тем или иным способом нейтрализовать или вообще уничтожить. Другая группа одновременно направилась на встречу с американским президентом, не помню точно, как его тогда звали – то ли Картер, то ли Кеннеди. И, как вы, наверное, уже догадались, им также удалось добиться поставленной цели.

-Но как вы вообще узнали, что наступил критический момент? – перебил Робер. – Неужели уже тогда кто-то из наших постоянно следил за политическими событиями?

-Пришлось, а куда деваться? После того, как Великий Мастер Тавэси, ставший впоследствии Архимагом, побывал в Хиросиме в сентябре 1945го и привез душераздирающий рассказ о том, что он там увидел, Гильдия переполошилась. Оружие, что одним выстрелом может снести до основания целый город, напугало даже Великих: и не только своей мощью, но и тем, что от него не существовало защиты известными заклинаниями. Кинулись просматривать книги, журналы и газеты за прошедшее столетие, и выяснилось, что наука и техника далеко шагнули вперед по сравнению с архаичными воспоминаниями большинства волшебников почтенного возраста. Мобилизовали группу магов, в основном из числа молодежи, кто способен был разобраться в политической ситуации – следить за новостями. Кто-то из них, не помню уже кто именно, и сообщил о надвигающейся беде.

Так вот, в конце концов, мы остановились на плане, который предложила все та же Аксинья – он показался наиболее разумным. Как выяснилось, практически ежедневно у вас устраивались, да и сейчас, наверное, тоже, экскурсии по Кремлю. Присоединиться к одной из туристических групп не составит проблемы. Чтобы меньше бросаться в глаза, русская колдунья раздобыла нам комплекты одежды по местной моде. В твоей стране, Эрик, не в обиду будь сказано, похоже не любят ярких красок – вся та одежда была различных оттенков серого. Спорить не стали – не всю оставшуюся жизнь ее носить.

Ну а дальше все просто. Дождавшись следующего дня, мы преспокойно пристроились к группе каких-то колхозников – еще одно слово, значения которого я до конца не понял! – привезенных 'из глубинки' для осмотра достопримечательностей столицы. Подобно тому, как сейчас эта честь выпала мне, все переговоры с местным населением взяла на себя Аксинья, которая на любой интерес к нашим скромным персонам говорила, что мы 'очень ответственные товарищи', и вопросов больше не возникало. Оказавшись в Оружейной Палате, применили Умиротворение, заодно посоветовав забыть о нашем существовании, а для надежности – еще и Отвод Глаз. Тогда еще всяких электронных средств слежения и в помине не было, их-то не обманешь подобными трюками! В нынешнее время действовали бы по-другому. А тогда работали по старинке, как и многие поколения до нас: одному охраннику зубы заговоришь, другому, кому-то даже трамвайный билет показали – типа наш пропуск. Один, правда, попался очень упертый, все норовил куда-то звонить, что-то выяснять; пришлось его в глубокий сон погрузить. Так и добрались мы потихоньку до кабинета, где находился глава государства – надо признаться, совсем не в том, где ему положено быть, и куда нас направляли встречаемые на пути старушки-уборщицы. Да и делом занимался отнюдь не государственным – вместе с тремя 'товарищами по партии' 'забивал козла' в теплой дружественной атмосфере. Вроде как у них перерыв на обед. Аксинья пояснила тогда, что в России понятие 'обеденный перерыв' очень расплывчатое и может охватывать чуть ли не половину рабочего дня, начинаясь где-то после одиннадцати и заканчиваясь ближе к трем. А потому ждать окончания доминошной партии не имеет особого смысла – вдруг кто-нибудь из заговоренных очухается и поднимет тревогу. Пришлось внушить остальным игрокам, что им срочно нужно куда-то: в туалет, позвонить домой, найти таблетку от головной боли и т.п.

Когда, наконец, синьор Никитта оказался в гордом одиночестве, мы зашли в кабинет. Для подстраховки оставили в коридоре магического стража, похожего на того офицера, что пытался нагнать на нас страху в гостинице. Любому, кто попытается войти вслед за нами, он сказал бы, что Первый Секретарь просит не беспокоить его в течение часа, причем тоном, не допускающим сомнений и возражений. Фон Шмейг, представившись посланцем доброй воли всего человечества, настоятельно порекомендовал 'уважаемому Никитте Сергеевитчу' в интересах существования самой жизни на земле прекратить гонку вооружений и найти компромисс с Америкой в надвигающемся кризисе.

Остальное, я думаю, вам известно. Через пару дней состоялись телефонные переговоры между лидерами СССР и США, в ходе которых обе стороны договорились пойти на взаимные уступки. А еще через год подписали договор о запрещении испытаний бомб в воздушной, наземной и подводной сферах. Так наши скромные усилия помогли отодвинуть ту роковую черту, за которой наш мир прекратил бы свое существование.

Вот таким получилось мое единственное путешествие в Россию. Правда, пару раз я еще собирался посетить ее, но так и не сложилось. Подумывал о поездке в девяностые годы прошлого века, когда не стало всесильного и всезнающего КЖБ, но меня тогда отговорили рассказами про тотальный дефицит продуктов, чуть ли не повальный голодомор, одичание народа и ужасающую преступность. Собрался вновь в середине двадцатых – дела семейные помешали. Надеюсь, что в ближайшее десятилетие все же выберусь. Тамошние колдуны давно в гости зовут, обещают целую экскурсию по территории северных княжеств Древней Руси. Говорят, мест благодатных там много, где природа почти не испытала на себе влияния механической цивилизации.

-Да, у нас есть действительно красивые уголки, – подтвердил Эрик. – Вы не будете разочарованы.

-Ой, Мастер, ваш рассказ так интересен! А в каких еще переделках вам пришлось побывать?

-Ну-у, тут в двух словах не опишешь. Тем более что далеко не все оказались столь уж увлекательны, рутинной работы тоже хватало.

Однако Лиэнна проявила изрядную настойчивость, и Мастеру Бенито не оставалось ничего иного, как поведать собравшимся еще пару занятных историй.

-А теперь, – подытожил рассказчик, явно утомленный, отвыкший от столь продолжительного общения, – я посоветовал бы вам ложиться спать. Не исключено, что по боевой тревоге мне придется поднимать вас среди ночи.

Глава 62.

Ночь, однако, прошла спокойно. Эрик понял это сразу, когда, открыв глаза, увидел за окном уныло-безмятежный зимний рассвет. А вскоре последовало и приглашение к завтраку.

-Пока никакой активности, – резюмировал Мастер Бенито, принимаясь за кусок доставленной по заказу пиццы. – А потому мы сможем совершенно спокойно осмотреть злополучное кладбище.

-Амулеты не забудьте! – добавил Мастер Робер. – И теплую одежду тоже, там сегодня довольно холодно.

Действительно, за ночь западный ветер сменился северно-западным, принесшим с собой холодный туман. Тучи заволокли все небо, периодически накрапывал противный мелкий дождь. Эрик позавидовал прозорливости Лиэнны, еще вчера разжившейся зонтом. Если им по пути встретится еще один магазин, ими торгующий, он, так и быть, потратит несколько евробон, чтобы лишний раз не испытывать неприятное ощущение прикосновения промокшей одежды к коже. Жаль, нельзя силами магии разогнать тучи – Мастер Робер, наверное, смог бы с ними справиться.

Однако какое-то волшебство им сопутствовало все же – прохожие равнодушно взирали на них, а, проходя мимо, отворачивались. Скорей всего, Отвод Глаз, подумал наш герой, однако спросить о том напрямую постеснялся.

Они миновали три или четыре квартала, прежде чем, свернув в очередной переулок, не увидели чугунную ограду кладбища. Чуть вдали маячила фигура подростка, в котором нетрудно было опознать Феличе. У его ног вертелся кот, однако паренек, похоже, его не видел.

-Ой, дядя Бенито! – искренне обрадовался он, подбегая. – Опять ничего! Аппаратура давно вся настроена, никак не дождусь момента пустить ее в ход.

-Потерпи еще немного. Есть у меня предчувствие, что следующей ночью они обязательно появятся.

-Точно? А то ведь я могу и разочароваться в искусстве чародейства!

-Когда ты немного повзрослеешь, Феличе, поймешь, что любой профессии, в том числе и нашему ремеслу, нужно учиться многие годы, а то и десятилетия, и только тогда получишь право называть себя специалистом. А до того ты всего лишь дилетант, и если начнешь бахвалиться, всегда найдутся те, кто быстро обломает твои бодливые рога. А теперь иди, отсыпайся, и чтобы к вечеру был как огурчик!

Того не надо было упрашивать дважды. Магический кот нерешительно оглянулся на своего создателя, словно спрашивая, что ему делать дальше, а потом потрусил вслед за тинэйджером.

Миновав скрипучие и давно не крашеные ворота, они оказались внутри. Непогода теперь играла скорей им на руку: ни одной живой души поблизости, исключая нахохлившихся воробьев. Аккуратные ряды ухоженных могилок, оградок, кресты и стелы с памятными надписями, а кое-где изображениями скорбящих ангелов – словом, типичное провинциальное кладбище, куда приятно прийти погрустить в погожий осенний день. В то, что по такому тихому местечку по ночам шастают неупокоенные, верилось как-то с трудом.

-И тем не менее это так, – неожиданно проворчал Мастер Бенито, отвечая на невысказанный вопрос. – И на будущее: не стоит всецело полагаться на свои органы чувств. Вам не приходило в голову, что в волшебном мире они могут вас обманывать?

-Но мы и вправду не чувствуем чего-либо странного.

Вместо ответа главнокомандующий вновь достал из кармана магометр. На сей раз кристаллы не погасли, а тревожно замерцали желтым, а тень отклонилась, указав в дальний конец кладбища справа от них.

-Присутствие волшебства Духа? – полушепотом спросила Лиэнна.

-Да. В том направлении, куда смотрит стрелка 'компаса', висит заклинание Иллюзорная Местность. И не только оно… Тим, если не боишься, дойди, пожалуйста, до конца аллеи, в начале которой мы находимся, постой минутку у крайнего надгробия, но если почувствуешь что-то не то – возвращайся сразу.

Ну какой же юноша в полном расцвете сил признается, что он кого-то или чего-то боится? Австралиец бравым шагом направился в указанном направлении. Мастер Робер, однако, засомневался:

-Уверен, что ему ничего не угрожает? – тревожно переспросил он.

-Абсолютно. Иначе не послал бы. Или считаешь, что мне самому браслеты поносить захотелось? Уровень волшебства, присутствующего здесь, слишком низок, чтобы конкретно навредить. Видишь, кристаллы слабо мерцают? Вот если бы загорелись в полную силу, да еще жужжание послышалось, тогда и нужно опасаться серьезно.

Тимоти между тем добрался до последней ограды, потоптался, оглядывая окрестности, помахал им рукой и не спеша отправился обратно.

-Ну как, все в порядке?

-Да вроде бы…

-И никаких необычных ощущений? Расспрашиваемый слегка призадумался.

-Когда стоял на углу той ограды, появилось чувство, что мне очень не хотелось бы забираться дальше. Какое-то смутное беспокойство, непонятная тревога. Однако сейчас я его не испытываю. Наверное, потому, что в компании; в одиночку находиться тут как-то не по себе.

-Э нет, дорогой товарищ, ты на самом деле почувствовал на себе чужое волшебство. Как я и подозревал, колдун не ограничился голой иллюзией, а добавил к ней Сферу Отрицания. Чем ближе ты попытался бы подобраться к его жилищу, тем сильнее было бы сопротивление. Твое внутреннее нежелание двигаться к цели, подавляемое разумом, приказывающим добраться до нее любой ценой, вызвало бы очень неприятное ощущение физического плана, вплоть до сильной тошноты.

-А вы можете снять защитные заклинания? – встряла в разговор Лиэнна.

-Да без проблем. Другое дело, что этим мы встревожим волшебника: если он учует, что кто-то нейтрализовал его защиту, тут же ударится в бега. И поймать его тогда будет намного сложнее. Впрочем, если хотите узнать, как на самом деле выглядит окружающая местность, вовсе не обязательно снимать иллюзию: достаточно вооружиться Истинным Зрением. Я ненадолго включу его для вас.

Эрик с неподдельным изумлением увидел, как идиллический пейзаж старого кладбища стал сползать и растворяться, словно написанная акварелью картина, которую случайно забыли под проливным дождем. Вместо нее стала проявляться другая – покосившиеся ограды, раскопанные могилы и поваленные памятники, а в дальнем углу справа, за выломанным участком ограды, полуразрушенная хибара с заброшенным палисадником вокруг. Дальше начиналась лесопарковая зона, где не наблюдалось ничего необычного.

-Видите? Та развалюха и есть место жительства колдуна. О прежнем ее предназначении не берусь судить: скорей всего домишко одного из прежних сторожей, уже переселившихся к тем, кого опекал при жизни.

-А где тогда обитает нынешний сторож?

-О, у него куда более комфортабельное жилище неподалеку отсюда. Видите во-он тот дом с противоположной стороны улицы? Там он и живет. Зачарованный на некритическое восприятие действительности. Я это выяснил, разыскав его и расспросив о происходящем, а заодно и проверив магометром. Он прекрасно осведомлен, что творится в подведомственном хозяйстве, но не видит в том ничего особенного. Правда, и эту информацию выложил под изрядным нажимом, а так все твердил как попугай, что знать ничего не знает, и ситуация под контролем. Я не стал снимать с него блаженное состояние полного благодушия: сделаю потом, после успешного завершения нашей миссии.

-А некромант не может нас сейчас видеть или слышать? – в свою очередь подал реплику Эрик.

-Вряд ли: темные колдуны за редким исключением бодрствуют ночью, а поутру отсыпаются, приходя в себя где-нибудь после полудня. И если бы не требовался сбор доказательств, взяли бы его прямо сейчас, совершенно тепленьким.

-Но где гарантия, что он начнет экспериментировать именно сегодня ночью!? – нетерпеливо высказался Тим.

На это Мастер Бенито лишь загадочно усмехнулся, и их маленькая компания покинула кладбище.

Поскольку ни у кого не было особого желания сразу возвращаться в гостиницу, они прогулялись по улицам. Уютный старый городишко, размером едва ли не меньше Игримска, однако какой контраст – словно разные планеты. Здесь во всем чувствовалось спокойствие, сытость и довольство – и в неторопливых движениях булочника, раскладывающего на прилавке свой товар, и в автомобилях, передвигающихся со скоростью, наверное, не более тридцати миль в час, равно как и пешеходах, терпеливо дожидающихся зеленого сигнала светофора, даже если во всей округе не видно ни одной машины, и в спокойной отстраненной беседе пенсионеров, одновременно подкармливающих голубей на центральной площади, у конного памятника какому-то генералу. Даже лица людей другие – более безмятежные, одухотворенные. Эрик вспомнил свой родной город – вечно куда-то спешащий народ, несущийся прямо под колесами грузовиков, серое от беспробудной тоски и безнадежности выражение глаз, часто одурманенное алкоголем, наркотиками или телесериалами. Ему почему-то вдруг остро не захотелось возвращаться в тот мир – даже временно, на каникулы. От размышлений его отвлек голос Лиэнны:

-Можно, мы заглянем в магазин?

Эрик оглянулся. Углом к площади, на которой они сейчас находились, выходило четырехэтажное здание супермаркета.

-Без проблем. Не забудьте только изображать из себя иностранцев. Ваши кольца дают возможность разуметь, о чем говорят другие люди, однако они-то вас не поймут! А потому не разбредайтесь далеко: если захотите посетить какой-либо из отделов, просто скажите – и мы побываем там.

У парадного входа с обеих сторон стояли по-новогоднему празднично наряженные елки. Разукрашенные еще к Рождеству, они продолжали радовать глаз ощущением праздника, и никто не спешил снимать елочные шары и гирлянды. Под одной из них расположился игрушечный Санта-Клаус с подарочным мешком, зато рядом с другой – вполне настоящий, с большой белой бородой, раскрашенным заиндевелостью посохом, одетый в красно-белую шубу и той же расцветки шапку. Мешка у него, правда, не наблюдалось, поскольку работал он зазывалой, благо дождик к тому времени закончился совершенно, и небо немного прояснилось.

На первом этаже располагались продуктовые отделы. Наши герои задержались здесь, чтобы затариться на ближайшие сутки. Понемногу всего – пару буханок белого хлеба, упаковку макарон, бутылку кетчупа, пачку масла, по куску копченого мяса и сыра, по литровой упаковке яблочного сока и молока, банку консервированных фруктов, ну и еще кой-чего по мелочам.

Этажом выше их глазам предстала продукция текстильных, кожевенных и обувных фабрик всего мира – ткани, одежда и обувь самых разнообразных номеров и фасонов. Можно одеться с ног до головы по даже очень изысканной моде, и в соответствии с любым погодным сезоном – были бы деньги и желание. Здесь, однако, они задержались недолго: основные покупки сделав еще вчера, в Бру-Кугье, а затариваться барахлом впрок посчитали недостойным чародея занятием.

Третий этаж оказался напичкан электроникой всех мастей – от электрозубочисток до суперкомпьютеров. В складчину решили приобрести несколько дисков с фильмами и компьютерными играми – мистер Фиттих, уступая многочисленным просьбам, и не только новоприбывших студентов, не так давно распорядился закупить для Штарндаля несколько компьютеров и музыкальный центр. Установление прямого канала связи с Всемирной Компьютерной Сетью, конечно, упростило бы задачу, но верховные маги едва ли на такое пойдут. Слишком трудно станет сохранять инкогнито.

А потому из всего разнообразия Эрика заинтересовал лишь скромный прилавок, торгующий простейшей электротехникой – лампочки, тройники, изоляционная обмотка, шнуры и тому подобное. Здесь он приобрел провод в полсотни метров длиной, тройку обычных лампочек, удлинитель, а также портативный набор электромонтера.

-И зачем тебе вся эта фигня понадобилась? – искренне удивился Тим. Лиэнна понимающе улыбнулась. Она-то догадалась сразу. Старшие маги деликатно промолчали.

Четвертый этаж немного напоминал лавку продавца всяких разностей, только куда в больших размерах. Прилавки завалены книгами, сувенирами, косметикой, бытовой химией, фармацевтическими препаратами. Здесь компания разбрелась: Лиэнна принялась разглядывать косметические наборы, Тим и Мастер Робер заинтересовались книжными новинками. Старший их группы направился к прилавку с антикварными безделушками, смуглолицый продавец которых, закутанный в просторный турецкий халат, цепким взором окидывал каждого приближающегося посетителя. Эрик машинально направился следом, но внезапно остановился, услышав, что Мастер Бенито заговорил с продавцом.

Его смутила необычность их диалога, напоминавшего речь с синхронным переводом, запаздывающим на доли секунды. Тем не менее, Эрик вполне отчетливо мог различить как слова вполне 'официальной' беседы, так и неслышные обычному уху фразы, совершенно отличающиеся от 'оригинала'.

-Добрый день. Не ожидал встретить тебя здесь, Абдулла.

-И вам добрый. Аналогично, Бенито. Но я тут не так давно.

-Неплохой выбор товара. Ты в курсе, что в городе происходит?

-Желаете что-нибудь приобрести? Разумеется. А тебя, как я понимаю, прислали навести порядок?

-Вначале огляжусь. Может, какой сувенирчик и сторгую. Он заходил сюда? Покупал что-либо?

-Пожалуйста. Лучшего выбора антиквариата нигде в округе не найдете! Да. Две недели назад. Старинный кинжал с серебряным покрытием.

-А покажите-ка вон ту статуэтку крылатой девушки. Псевдоиндийский стиль? Как определил, что он тот, о ком говорю?

Продавец, обернувшись, снял с полки статуэтку, на которую указал Мастер Бенито. Действительно, человек со стороны наблюдал бы всего лишь вполне естественный диалог сторон, собирающихся совершить акт купли-продажи.

-Совершенно верно! Отличный выбор! Украсит любую гостиную! Обратите внимание – сделана из самородной платины. Отдам почти даром, всего за три тысячи! У него на пальце кольцо, но я его не знаю, и раньше не встречал. А другие колдуны тут, сколько торгую, еще ни разу не появлялись – ну, кроме вашей компании, разумеется. Иначе птичка засекла бы.

Эрик оглянулся на свое собственное колечко, позволяющее понимать кого угодно. А также являвшееся символом принадлежности к Гильдии. Потом машинально перевел взор на искусно сделанное чучело сокола за спиной 'турка'. Похоже, еще один магический сторож.

Мастер Бенито, вскользь заметивший его интерес к разговору с торговцем безделушками, который Эрик пытался замаскировать разглядыванием соседних витрин, предпочел свернуть беседу:

-Платина, говоришь? Тогда бы она стоила не три, а все тридцать тысяч. Небось из посеребренной стали, да отлита где-нибудь на пьяцца делла Казуалли. Если вспомнишь что-либо важное, или колдун заявится вновь, сразу дай знать. Мы на Лайонте, 2.

-Ай, какой проницательный синьор! И вправду, она всегда казалась мне подозрительно легкой для столь благородного металла, как платина. Так и быть, уступаю всего за триста! Расскажешь потом, кто из наших там шалил?

-Да и за сто не возьму. Зачем мне подделка? Как-нибудь, при случае.

И Мастер Бенито отошел от прилавка. Эрик, чтобы не давать лишних поводов для подозрений, присоединился к остальным, размышляя, что он мог слышать на самом деле, а что почудилось.

Глава 63.

Гулять дальше по городу с кучей покупок оказалось некайфово, и наша компания поспешила в гостиницу.

-Вы, мужчины, можете пока отдохнуть, а я помогу приготовить обед, – по-хозяйски распорядилась Лиэнна.

Спагетти по классическим рецептам национальной кухни вкупе с тушеными овощами оказались очень вкусными, настолько, что Эрик, равнодушный к макаронным изделиям, умял целую тарелку и попросил добавочную порцию. Впрочем, не только он – все, кроме англичанки, берегшей фигуру. После столь сытного обеда предводитель их маленькой группы предложил:

-А теперь я посоветовал бы вам немного отдохнуть и хоть пару часов поспать. Ночь обещает стать веселой.

-И все-таки, Мастер, мы были бы крайне признательны за любой, даже крохотный намек, почему вы так уверены, что некромант активизируется именно сегодняшней ночью.

Мастер Бенито неожиданно улыбнулся. Сытость явно настраивает на благодушие.

-Там, на кладбище, пока ты прогуливался взад-вперед, я сотворил Направленную Мысль замедленного действия. Ночной сумрак активизирует ее, вызвав у любого попавшего в поле действия неодолимое желание заняться магическими экспериментами.

-А на не-магов она подействует?

-А как же! Возбудит фантазии. Кто-то впадет в романтику, кто-то захочет почитать сказки, написать картину или стихи. Кто к чему склонен.

-Какое хорошее заклятие. Может, если применять его почаще на многолюдных улицах и площадях, люди станут меньше думать об унылых серых буднях, и в их жизни станет больше возвышенного.

-Или низменного – фантазии ведь разные бывают, далеко не всегда розово-воздушные. Так что, девочка, прежде чем применять магию, трижды подумай о возможных последствиях. Пристыженная Лиэнна замолчала. Спасая положение, в разговор вступил Эрик:

-Вещи брать с собой? Мастер Бенито поморщился.

-Нам в любом случае в гостиницу возвращаться. А оттуда уже телепортируемся на остров.

На том их обед и завершился. Очутившись у себя, Эрик подумал, что совет подремать немного не так в принципе и плох, и, не особо раздеваясь, завалился на кровать. Думал – на часок, а проснулся от дружеской встряски Тима.

-Вставай скорей! Только что Феличе звонил – началась потеха! Пятнадцать минут, и встречаемся в обеденной! Управились шустро – буквально через пять минут все были в сборе.

-Лиэнна, может, останешься? – с надеждой переспросил Робер. – Все-таки работа предстоит не из приятных.

-Я не боюсь, – голос Лиэнны оказался неожиданно тверд. – Уж если выбрала дорогу профессиональной колдуньи…

-Будь мы обычными добропорядочными обывателями Европы, или, хуже того, Соединенных Штатов, она бы на тебя в суд подала. За половую дискриминацию, – с юмором в голосе добавил Мастер Бенито, хотя лицо его осталось совершенно серьезным. И последние остатки веселости исчезли, когда он скомандовал:

-Нам пора. Неизвестно, надолго ли хватит колдуна, если он разойдется в полную силу. Да и напугать по серьезному город способен.

Погода не способствовала ни упражнениям на свежем воздухе, ни просто прогулкам – холодно, слякотно, и, кажется, опять накрапывает дождь. Нужно быть большим энтузиастом, чтобы в такую мерзость вылезать на улицу, если, конечно, не гонят срочные и очень важные дела, или необходимость кого-то или что-то спасать.

Свое авто им пришлось оставить за углом ближайшего к кладбищу переулка. Почти сразу как из-под земли нарисовался Феличе. Под плащом у того болталась видеокамера.

-Ой, там такое, дядя! Идите скорей! Чуть ли не весь погост на ноги поднялся! Они скоро через ограду полезут! Прямо 'Восстание живых мертвецов'!

-А колдун среди них?

-Не заметил. Разве что он сам на зомби похож, – паренек захихикал. Его 'дядя', напротив, нахмурился еще больше.

-Остынь, и держись сзади. Что делать, знаешь. А если выскочишь вперед, так на том месте и останешься… до утра. Чтобы азарт немного выветрился.

Эрик, находившийся рядом, услышал, как Мастер Бенито процедил сквозь зубы 'только личей нам тут не хватало…'

-Слишком темно. Сможет ли он при столь слабом освещении заснять что-либо без вспышки? Может, огоньку подбавить? – взволновался Мастер Робер.

-Не переживай: пленка достаточно чувствительная. Впрочем, если есть желание, разгони слегка тучи. Пусть хоть Луна засветит. Да и дождик нам скорее мешает, чем помогает.

Профессионал Красной магии остановился в задумчивости, тихо бормоча слова. Дождь и впрямь стих, но тучи продолжали нависать над городом свинцовым колпаком.

-Ладно, не мучайся, не расходуй энергию. Еще пригодится. Вдруг некромант вздумает поиграть со стихиями? Ну а чтобы сбить его с толку, применим Сферу Невидимости.

Они завернули за угол. По улице, вдоль кладбищенской ограды, неторопливо брел человек, в тусклом сиянии фонарей выглядевший сгустком сумрака. И еще до того, как ветер донес запахи гнили и разложения, Эрик понял, кто перед ними. Магический кот, который по-прежнему вился вокруг ног Феличе, и на которого тот, не имея возможности видеть, тот чуть не наступил, при виде 'прохожего' ощетинился и зашипел.

Зомби шел неуверенно, шаркающей походкой, с трудом переставляя ноги, как будто каждый шаг причинял ему боль. Черный костюм с белой рубашкой в промозглую зимнюю ночь смотрелся на нем клоунским нарядом. Эрик поймал себя на мысли, что ему не хватит душевных сил взглянуть ему в лицо.

-Начинаем, – процедил Мастер Бенито. – Феличе, ты готов?

Паренек выскочил из-за спины и навел объектив. Дав на съемку не более пяти секунд, 'дядя' взмахнул рукой, и зомби ничком рухнул на тротуар.

-Идем дальше. Не волнуйтесь, о телах позаботятся.

Эрик раскрыл рот, чтобы спросить, кто именно, но не успел – отворилась кладбищенская калитка, и из нее вышли сразу двое, направившись в противоположную от их команды сторону. Должно быть, супруги или возлюбленные при жизни – они и теперь держались за руки, не понимая, куда и зачем бредут.

-Еще один довод, что колдун их не контролирует, или ему все равно. Однако если расползутся по городу, вылавливать их придется до самого утра. Сейчас я вырублю этих… Парочка упала как подкошенная, не успев добраться даже до перекрестка.

-Когда зайдем внутрь, сразу после съемки ты, Робер, запускаешь Факел, а вы, студенты, если желаете, можете ему помочь, – произнес Мастер Бенито со своим обычным оттенком сарказма. – Я же проведу Массовое Изгнание. Посмотрим, кто там правит бал.

У самых врат к месту скорби пришлось успокаивать еще двоих, выбравшихся 'подышать свежим воздухом'. Ну а внутри… и впрямь живой сюжет для фильма ужасов. Эрик почувствовал, как к горлу подступает ком тошноты, и машинально оглянулся на Лиэнну – не столько за целительской помощью, сколько удостовериться, что с той все в порядке. Однако англичанка, похоже, была куда менее впечатлительной – даже шептала про себя какое-то заклинание, однако слов расслышать он не мог. Тимоти, с другой стороны, уже успел вооружиться невесть откуда взятым железным прутом – то ли для большей уверенности в себе, то ли не особо надеясь на колдовскую защиту. Внезапно несколько оживших, как по команде, двинулись к ним.

-Робер, давай! – и через секунду окрестности залил яркий свет. Одновременно Эрик почувствовал, как земля содрогнулась под ногами – как слабый толчок отдаленного землетрясения. Те, кого подняла из могил нечестивая сила Коричневой магии, полегли там же, где застала их ударная волна заклятия изгнания. Лишь одна фигура, спрятавшаяся в тени большого, в человеческий рост, надгробия, метнулась в сторону и скрылась в тумане.

-Ага! Испугался! Теперь-то он от нас не уйдет. Вперед, за ним! – скомандовал Мастер Бенито, одновременно убирая наведенные иллюзии.

Погоня оказалась недолгой. Темный маг не успел даже как следует забаррикадироваться, когда под мощным телекинетическим ударом хлипкая дверь слетела с петель.

Взгляду Эрика предстало убогое жилище, освещенное несколькими восковыми свечами, полуразвалившаяся деревянная кровать и видавший виды канцелярский стол. Впечатление неухоженности усиливали заложенные кое-как тряпками ставни с облупившейся краской и разбитыми стеклами, а также давно не подметавшийся пол.

Колдун скорчился в углу, пытаясь соорудить защитную стену перед вошедшими. На Мастера Бенито его жалкие попытки не произвели никакого впечатления.

-А ну, отступник, или прекращай сопротивление, или присоединишься к своему воинству!

Грозный тон окончательно сломил силу воли некроманта, и он бессильно вытянулся вдоль стены.

-Так и быть, ваша взяла. Вяжите!

-Натан? – изумленно произнес Робер, подойдя поближе.

-Так вы что, знакомы? – подозрительно спросил командир отряда.

-Учились когда-то на одном курсе…

-Да, невеселая получилась встреча однокурсников, Робер. Боюсь, в моем положении не смогу предложить тебе ее отметить.

-Еще чего не хватало! – грубо оборвал его Мастер Бенито. – Вот что, милейший, для начала я официально, от лица Гильдии, объявляю тебя задержанным по подозрению в практиковании запрещенной магии. А потому самое лучшее для тебя, если не станешь упорствовать и наденешь браслеты.

Разоблаченный некромант покорно выставил вперед руки. Из своего кармана итальянец достал нечто напоминающее стеклянные бусы. Неожиданно развернувшись в цепь, 'бусы' обвили запястья и с тихим щелчком стали невидимыми. Так вот как выглядят кандалы антимагии… Мастер Робер тем временем взял со стола раскрытую книгу.

-Ух ты, 'Некрономикон'! Где раздобыл, приятель?

Приглядевшись, Эрик заметил, что манускрипт на самом деле представляет собой переплет плохо пропечатанной машинописной рукописи с вписанными от руки формулами.

-Не повод для шуток, – оборвал старшой, конфисковывая копию печально известного пособия для начинающих некромантов. – Тоже приобщим к делу. А вы, студенты, не стойте столбами, собирайте всю макулатуру, что здесь найдете.

-Гражданин начальник разрешит взять с собой личные вещи? – заканючил арестованный.

-Не юродствуй! Как будто не знал, на что шел, и какое за подобную практику наказание полагается.

-Так ведь я без всякого злого умысла, просто хотел попробовать, работают ли вообще те заклинания, а потом немного увлекся…

-Даже чересчур. Хоть в руках бы научился их держать, а то они у тебя шастают повсюду, людей пугают.

-Но ведь я не профессиональный некромант, вы же понимаете!

-Прекрасно понимаем. Будь ты Мастером Коричневой магии, на моем месте сейчас стоял бы дон Фердинанд-Энрике.

При упоминании о всесильном Великом Мастере незадачливый колдун весь съежился.

-О нет, только не это! Его воля, он меня и на костер отправил бы!

-И между прочим, правильно бы сделал, – с мрачным юмором ответствовал Мастер Бенито. – Так что пошевеливайся, собирай манатки, нам тут всю ночь торчать как-то не улыбается.

Минут через пять они покинули хибару и через успокоенное кладбище двинулись к выходу. У самых ворот топтался пожилой мужчина в длиннополом пальто и с натянутой на уши шапкой-ушанкой. Выражение его лица отражало ожидание неопределенного будущего вкупе с немым вопросом, зачем он здесь оказался.

-Приберешься тут, чтобы к утру никаких следов. После забудешь о том, что видел и слышал. Мужчина покорно кивнул головой и потрусил к одному из ближайших домов.

-Пошел за лопатой. Это кладбищенский сторож, – пояснил Мастер Бенито. – Я вызвал его специально, чтобы ликвидировать последствия. Трудновато ему придется в одиночку-то. Может, тебя послать на помощь? – и он вперил грозный взор в несостоявшегося адепта Коричневой магии.

-Нет, не надо! Лучше лишний год в кандалах! Они такие противные – дотронешься, потом отмываешься долго…фу!

-Охота к экспериментированию пуще неволи, – философски заметил его бывший однокурсник. – До сих пор не забуду, как ты, Натан, на четвертом курсе дух Аттилы все пытался призвать, да тот никак являться не хотел.

-Так ведь не корысти ради, а токмо во имя чистого искусства!

-Некоторые в не столь отдаленные времена точно так же объясняли свое стремление усовершенствовать заклинания типа Нестерпимая Боль или Чумная Болезнь, – вновь мрачно сыронизировал профессионал Духа. – А потому лучше всего притихни, пока не доберемся до места назначения.

Небольшая заминка произошла, однако, когда они добрались до автомобиля: никто вначале не подумал, что пойманному колдуну тоже, как ни крути, потребуется в нем место.

-Может, все-таки отпустите меня? Гексаграммой клянусь, больше ни разу не нарушу Устав!

-Кому было сказано, умолкни. А вы, студенты, ловите свиток – он перенесет в нашу трапезную. Феличе, беги домой, видеокамеру оставь только. А уж мы втроем как-нибудь рассядемся, заодно и багаж довезем.

Лиэнна взяла свиток телепортации. Втроем они отошли чуть в сторону – и вот, уже не на темной и мрачной улице, а во вполне уютном гостиничном номере.

-Ну и ночка выдалась! – прокомментировал Тим. – Пойду хлебну чего-нибудь тонизирующего.

-Смотрю, ты молодцом держалась, – произнес Эрик, когда тот ушел к себе. – Честно признаюсь, меня мутило от отвращения. То ли итальянцу не привыкать, то ли иммунитет к подобным зрелищам.

-Он не имел право демонстрировать слабость, – отозвалась Лиэнна. – Пойми, если человек в ответе только за себя, ему дозволяется на попятную пойти, но когда за тобой идут те, кого должен охранять и защищать, отступать некуда – иначе несмываемый позор. Я тоже неслабо испугалась, но раз сама вызвалась идти – демонстрировать трусость уже было бы стыдно. Тем более, – она неожиданно улыбнулась, – нам, женщинам, оно не так зазорно, как вам, мужчинам. Ведь если бы на меня напал какой-нибудь монстр, разве ты не поспешил бы на помощь?

Эрик, не задумываясь, кивнул головой, даже не сообразив, что англичанка его поддразнивает.

-О, нисколько не сомневалась, и потому старалась держаться рядом с тобой, – она мягко сделала шаг вперед, оказавшись лицом к лицу с ним, так, что он мог чувствовать слабый лавандовый запах, исходящий от ее волос.

-Но, боюсь, от враждебной магии защитить бы не смог. Как понимаешь, волшебник из меня пока никакой.

-Не в том дело. Главное, что лично мне в тебе нравится – то, что на тебя можно положиться. Ты стараешься всегда сохранять верность данному слову, а это само по себе очень многое значит.

-Спасибо за комплимент, конечно, но он незаслуженный. Я такой же, как все, не лучше и не хуже.

-Не спорь, со стороны виднее. Более того, – голос Лиэнны спустился до шепота, – если бы мне предложили выбрать себе друга, я первой назвала бы твою кандидатуру.

-Но мы и так вроде в приятельских отношениях.

-Нет. Настоящего друга. Который поддержит в трудную минуту и не станет распространяться о твоих слабостях. Таких друзей не бывает много, хорошо, если вообще есть.

-Я ценю доверие с твоей стороны, но мне кажется, его все же проще найти среди людей одного с тобой пола.

-Ну, не скажи. Слышал, наверное, известную женскую поговорку: кто твой главный враг? – твоя лучшая подруга! Да и у вас, мужчин, не все так просто – положа руку на сердце, скажи – ведь даже Геке ты далеко не во всем можешь признаться, разве не так? Испокон веков представители сильной половины человечества искали себе подруг, которым можно вывернуть наизнанку душу без боязни остаться непонятым или хуже того – высмеянным.

-Наверное, в чем-то ты права. Я ничего не имею против стать твоим другом. Хотя могут, как бы это помягче выразиться, возникнуть некоторые осложнения.

-Не продолжай: прекрасно знаю, что имеется в виду. Но я и не собираюсь вовсе мешать вашим с Вин отношениям. Пойми, никто из нас не должен зацикливаться на одном-единственном человеке, помещая его в центр Вселенной. Ведь когда ты доберешься до его сущности и вдруг обнаружишь, что кругом лишь пустота и поистине космический мрак, похмелье может стать очень тяжелым. И даже магия окажется бессильной помочь тебе.

-Житейский опыт предков?

-Не только: мне и самой уже довелось пережить первое разочарование. Эрик непроизвольно сделал свой шаг навстречу, и их тела соприкоснулись.

-Поверь, моя жизнь до Академии тоже не во всем была безоблачной.

Говорят, что противоположности притягиваются. Но не меньшее притяжение испытывают и пережившие одни и те же страдания.

Глава 64.

В коридоре затопали шаги. Эрик и Лиэнна, разорвав блаженство душевной близости, отпрыгнули друг от друга, как любовники, застигнутые врасплох на месте преступления. Первым в комнату ворвался командир их отряда.

-Студенты, вы все еще здесь? Немедленно к себе, пакуйте вещички. Через полчаса будем в Академии.

Следом ввели арестованного и усадили в кресло, посоветовав не вставать до самой телепортации. Однако тот сразу же запросился в туалет.

-Как ответил бы в подобном случае тот товарищ из КЖБ, будешь ходить под себя, пока во всем не сознаешься, народный враг, – мрачно пошутил Мастер Бенито. – Может, тебе еще и кофе сварить прикажешь? Ладно, Робер, проводи его до сортира, но вначале… Ну-ка встань!

Горе-некромант вскочил со всей поспешностью, на какую только оказался способен.

-Та-ак, а теперь повернись спиной и не шевелись. Посмотрим, нет ли в твоих карманах чего-нибудь типа выкидного ножа или ампулы с ядом.

На свет божий поочередно выплывали бумажник, пачка сигарет, скомканный носовой платок, большой черный фломастер. Из потайного кармана выпали два туго скрученных свитка.

-Ага. Сбежать хотел. Только шмыг в уборную, и поминай как звали.

-Что вы, гражданин начальник, и в мыслях подобного не держал! Иначе смотался бы еще когда понял, что игра проиграна.

-А куда кинжальчик серебряный дел?

-Откуда вы про него знаете???

-Запомни: ничто не укроется от пристального взора профессионала Духа. Однако интересно все-таки, зачем он тебе понадобился. Такое оружие обычно имеют при себе охотники за Высшими Немертвыми.

-Просто боялся, что моя магия случайно потревожит спящего вампира, если такового когда-то случайно захоронили на кладбище.

-Сразу видно дилетанта. Попадись на твоем пути матерый вампир, ты тот ножичек даже вынуть из кармана не успел бы.

-Все равно, хоть какая-то защита… Кажется, я обронил его там, у надгробия, когда увидел, что вы завалили моих подопечных.

-Ладно, заберешь потом. Если его не свистнут. Короче, Робер, веди своего приятеля куда ему приспичило, но если что – головой отвечаешь. А я пока предупрежу хозяина об отъезде.

Всего того Эрик не слышал, поскольку убежал собираться в обратную дорогу. Как жаль, что все закончилось так быстро – задержаться бы тут на недельку. И лучше в апреле или мае, когда все в цвету. Но имеет ли смысл рассуждать о том, чего нет? К тому же, быть может, еще получится в будущем?

Когда он вернулся в комнату Мастера Робера, там уже мерцал круг телепортации. Как только вся команда оказалась в сборе, по одному они ступили в него. И вновь перед глазами – кабинет администратора Штарндаля.

-Быстро, однако, управились! – всплеснул руками мистер Фиттих, предупрежденный о прибытии буквально за минуту до появления наших героев.

-А ты как думал! Принимай арестованного, – Мастер Бенито выпихнул вперед незадачливого колдуна. – Узнаешь? Комендант с интересом воззрился на того.

-Лицо знакомым кажется, но не вспомню никак…

-Ну как же. Один из первых выпускников Академии.

-Натан, ты что ли? Чего это тебя на темную магию потянуло вдруг?

-Каюсь: слишком увлекся проверкой старых формул!

-Если раскаяние твое искреннее, наказание будет не слишком суровым. Но пока, извини, я вынужден действовать в соответствии с законом, который предписывает поместить тебя в камеру предварительного заключения. Вещественные доказательства не забыли?

-А как же! Здесь их более чем достаточно, – и Мастер Бенито шлепнул дорожную сумку прямо на полированный стол. Мистер Фиттих поморщился.

-Что ж, как говорится, спасибо за работу. Задержись немного, составить отчет. А все остальные могут быть свободны… до суда, где вам предстоит выступать свидетелями.

Студенты распрощались с Мастерами и побрели каждый к себе – приводить в порядок мысли и вещи.

Похоже, Гека услышал, как хлопнула дверь соседней комнаты – не успел Эрик даже переодеться, как тот нарисовался на пороге.

-Вау! Уже вернулся? Быстро, однако. Мы-то думали – раньше послезавтра и ждать не стоит. Или вообще на следующей неделе. Правду сказали, что вас какого-то колдуна послали ловить?

-В принципе да.

-Здорово! Я сейчас приведу всех, кто не спит, чтобы тебе не рассказывать одно и то же по десять раз. Подожди минутку! И тут же испарился. Вот так всегда. Не дадут даже расслабиться после ночи на кладбище.

Вскоре стараниями Геки в комнате появились Олаф с Таисией, Джо и Вин. После обмена приветствиями Эрику пришлось как на духу выкладывать все произошедшее с ними.

-А мы вначале думали, что вас на поиски сокровищ отправили. Даже немного завидовали. Оказалось, преждевременно.

-Смотря с какой стороны посмотреть: зато Эрик увидел, как работает магия в реальных, не учебных условиях.

-Но все же приключение могло бы быть и поприятнее…

-А что за книга лежала у некроманта на столе? – заинтересовался Олаф. Таисия замахнулась на него попавшим под руку полотенцем.

-И ты туда же захотел? Смотри у меня! Один доэкспериментировался, теперь второй попробовать решил. Комендант не говорил случайно, какое наказание ждет провинившегося?

-Нет. Суд еще впереди. И мне придется на нем выступать, так же как и Лине и Тиму.

-А нас пригласят?

-Вроде бы должны. Но гарантии, сам понимаешь, дать не могу – как решат верховные маги.

Заодно Эрик продемонстрировал привезенный с собой набор начинающего электромонтера, чем вызвал взрыв энтузиазма.

-Во! А мы уже задумывали из нескольких мест по кусочку провода срезать. Не только рискованно, но и малоэффективно. Олаф, сможешь соорудить конструкцию?

-Разумеется. Еще до поступления в университет занимался в любительском кружке, который вел учитель по физике. Большой энтузиаст своего дела, он и нам любовь к своему предмету прививал.

-И как, успешно?

-Кому как. Меня, по крайней мере, заинтересовал. Имей в виду, Гека, ближе всего проводку тащить из твоей комнаты.

-Да без проблем. В любой момент приходи, когда не сплю. Чем смогу – помогу.

-Ладно. Жди тогда завтра после обеда.

-А мы тут тоже не сидели сложа руки! – похвалилась Таисия. – Сюэ, оказывается, умеет делать из лиан веревочные лестницы. Кое-какой пригодный для нашей цели подсобный материал нашли в прибрежных зарослях, так что уже принялись за работу. Дня через три-четыре, если никакие посторонние факторы не вмешаются, закончим.

-Вот тогда и посмотрим, что там, внизу, находится!

-Такой хитрый вопрос, Гека: а что лично ты хотел бы обнаружить? Может, там кроме рухляди и ржавых труб, и нет ничего.

-Такого в принципе быть не может. Тысячелетний оплот волшебных сил – это вам не какое-нибудь общежитие-клоповник. А если серьезно – то простое любопытство. В конце концов, это неотъемлемое качество живых существ, и в особенности разумных.

-Изрядно подмечено! С тобой, Гека, по крайней мере, не соскучишься.

-Что правда, то правда. Замечу, что и от скромности не помру тоже. Но, с другой стороны, если все люди станут праведниками, не слишком ли скучно будет жить на свете?

-Если только твоя 'неправильность' не во вред окружающим. А в остальном можно и согласиться. Короче, друзья, наш товарищ устал с дороги, а мы его совсем замучили расспросами. В конце концов, новый день не наступит, что ли? Так что, Эрик, выкидывай из башки воспоминания о прогулке между могилками, переключайся на позитив и отдыхай. Увидимся завтра! – и Таисия поднялась со своего места, увлекая за собой остальных. Вин, выходя последней, задержалась на пороге.

-Эрик, а вас там хоть кормили? Или одними чипсами питались? Мужчины в поездках обычно не утомляют себя готовкой…

-О, не волнуйся, Мастер, возглавлявший нашу группу, прекрасно готовил блюда итальянской кухни. К тому же ему помогала Лиэнна. Глаза китаянки отразили внутреннюю борьбу.

-Я тоже умею делать очень вкусные яства по традиционным рецептам. Хочешь попробовать такое, после которого любая другая еда покажется тебе рисом, сваренным без масла и соли?

-Конечно.

-Тогда вместо столовой приходи завтра ужинать ко мне. Обещаю, ты не будешь разочарован.

-Я приду обязательно.

Глава 65.

Слишком большое количество событий всего за один день сказалось ночью. Обычно Эрик спал крепко, и сновидения редко посещали его. Однако после всего пережитого какие только фантасмагории не давали покоя разгоряченному мозгу. То он бежит по темной и совершенно пустой улице, а за ним гонится целая толпа разъяренных зомби. То Мастер Бенито, мерзко ухмыляясь, надевает на его руки чугунные кандалы, а затем ему, одетому в карикатурный костюм Санта-Клауса, приходится ловить по темным углам своих однокурсников и одаривать их появляющимися из полосатого мешка разноцветными кошками. Или какие-то и вовсе фантастические миражи – далекие планеты, подводные царства, астральные миры, и прочая дребедень, мешающая организму спокойно восстанавливать душевные и физические силы.

Да и днем его, вопреки ожиданиям, в покое не оставили. Вскоре после пробуждения, положившего конец ночным кошмарам, вызвали в кабинет администратора для дачи свидетельских показаний. Пришлось обстоятельно пересказывать произошедшее в Адвиро. Мистер Фиттих добросовестно запротоколировал все, имеющее отношение к делу. Скосив глаза, Эрик заметил на комендантском столе точно такие же листки, однако кто из их команды уже успел побывать на 'допросе', установить ему не удалось.

После обеда, как и обещал накануне, явился пунктуальный Олаф и унес с собой набор инструментов и шнур.

А еще через полчаса заявились Таисия и Жозе, и увлекли посмотреть на уже сплетенную лестницу. Как выяснилось, в целях конспирации ее стали изготавливать отнюдь не в замке – один лишь вид студента, тащащего на себе лиановые побеги, способен вызвать по меньшей мере недоумение. По дороге Жозе, не присутствовавший на вчерашнем собрании, живо выпытывал подробности Эрикового приключения и выразил горячее желание поприсутствовать на суде, если только ученикам разрешат. Понаблюдав некоторое время за процессом изготовления лестницы, наш герой под благовидным предлогом откланялся, не заметив, как друзья за спиной понимающе переглянулись.

Сказать, что он сильно волновался, означало не сказать практически ничего. Одно дело, когда забегаешь к девушке попросить конспект или передать какую-то важную информацию, касающуюся не только тебя и ее, и совсем другое – когда она приглашает тебя на ужин вдвоем. Тут уж в домашних дырявых трико не припрешься – неудобно как-то. Да и вообще внешний вид в порядок привести надо – костюмчик отгладить, причесаться, морду лишний раз побрить-освежить да зубы почистить. И еще одну проблему пришлось решать на ходу: нарвать букетик полевых цветов, а конкретно – разноцветных гиппеаструмов, за которыми он пробежался почти до побережья.

Вин встретила на пороге, одетая в уютный домашний халатик, расшитый светло-сиреневыми ветками персика. Увидев букет, она улыбнулась.

-Это тебе, – просто сказал Эрик, протягивая цветы.

-Спасибо. Они очень красивые.

Внутри комнаты стоял слабый пряный запах, как если бы незадолго до его появления тут раскуривали благовония. Стол уже накрыт – две изящные фарфоровые тарелочки с лежащими рядом трезубыми вилками, розовый заварной чайник, и той же расцветки тонкостенные многогранные чашечки на блюдцах. Еще на двух тарелках – крошечные бутерброды с сыром и мясо с зеленью. А посередине – главное блюдо, представляющее собой на первый взгляд мешанину из по крайней мере десятка мелко нарезанных ингредиентов.

-Салат? – невинно поинтересовался наш герой. Глаза хозяйки вспыхнули.

-Назвать так состряпанное мною кушанье примерно так же как французский коньяк настойкой на клопах. В вольном переводе с китайского оно именуется 'Долина десяти тысяч наслаждений'. Утверждают, что попробовавший единожды никогда не забудет его вкуса и будет стремиться отведать вновь. К сожалению, мне не удалось достать всех необходимых составляющих, и потому вкус несколько отличается от оригинала. Но, не попробовав классический рецепт, едва ли ты их различишь. К тому же, на мой взгляд, получилось не хуже. Так что присаживайся и позволь немного поухаживать за тобой.

Эрик уселся на придвинутый к стенке стул. Вин большой деревянной ложкой проворно наложила ему, а затем себе порции кушанья и разлила чай.

Действительно, очень вкусно. Эрик и не заметил, как опустошил тарелку. Впрочем, она тут же была наполнена вновь.

-Скажи, Вин, а в Китае все еще пользуются палочками для еды, или перешли на европейский столовый набор?

-Кто как. Палочки в основном используют сельские жители, а также приверженцы традиций. Горожане, перенявшие западный образ жизни, и те, кто имеет дело с иностранцами или сам ездит по заграницам, предпочитают вилки и ложки. Что же касается меня, то я считаю, что глупо игнорировать лучшее, достигнутое иными цивилизациями, но и обычаи своего народа забывать не стоит.

-Как я понял, это означает, что ты умеешь пользоваться и палочками тоже?

-Разумеется. Но с моей стороны было бы крайне невежливо предлагать их тебе. А традиции гостеприимства предписывают, чтобы хозяин пользовался той же посудой, что и гость, дабы того не обидеть.

-А меня научить можешь?

-Если тебе оно действительно нужно. Мало кому из европейцев хватает терпения овладеть искусством трапезничания палочками.

-Равно как и рисования иероглифов.

-Меткое сравнение. Исторически иероглифы не писали, как обычные буквы, а рисовали кисточками. И делали это неспешно, словно творили произведение искусства. Сейчас, конечно, мало кто даже у нас тщательно и подолгу выписывает все черточки и палочки – слишком много информации, которую надо успеть сохранить и передать за слишком малое время. Насытившись, Эрик обратил внимание на кристалл Вин.

-И вправду фиолетовый. Помнишь, как-то я говорил, что было бы интересно попробовать помедитировать с другим кристаллом.

-Да так и не пришел, – укоризненно покачала головой китаянка, одновременно лукаво поглядывая в его сторону.

-Прости, Вин, дела-заботы отвлекли. Дико извиняюсь.

-То-то же. Мужчина должен уметь держать свое слово. Ладно уж, расскажи лучше поподробнее о вашем приключении. Те защитные амулеты, что вас попросили надеть по прибытии туда, вам случайно не оставили на память?

-Нет. Когда вернулись в Академию, нам пришлось их вернуть.

-Как жаль! Такая полезная вещь пригодилась бы и здесь.

-Но зачем? Волшебством нам никто не угрожает.

-Пока. Кто знает, с чем мы столкнемся на нижнем этаже. Еще вопрос: им сразу сообщают универсальную защиту, или они настраиваются поочередно против разных цветов магии?

-Спроси что полегче. Откуда мне знать технологию их изготовления? Честно говоря, как-то не пришло в голову поинтересоваться. При случае расспрошу у Мастеров. Тут еще такая закавыка – наверное, из-за амулета я невольно подслушал тайный разговор, маскировавшийся под внешне безобидную беседу.

И Эрик подробно рассказал о диалоге, состоявшемся между Мастером Бенито и торговцем антиквариатом в супермаркете Адвиро. Вин задумалась.

-О чем-то подобном я то ли слышала, то ли читала. Возможно, защита настроена и на разоблачение подобной маскировки, дабы предупредить коварные замыслы врага. К сожалению, не имея амулета, проверить данную гипотезу невозможно. Кстати, сегодня утром взяла в библиотеке учебник Дорриша для спецкурса, и там нашла формулу магического стража. Попыталась даже его вызвать, но безуспешно.

-Не расстраивайся: станешь профи Духа, создашь его без проблем. Но пока Желтую магию преподает товарищ Саграно, вряд ли кто-нибудь из наших добровольно согласится выбрать ее своей специальностью.

-Но почему же? Я стану изучать именно ее.

-Тебя не страшит дон Фердинанд-Энрике??

-Мне кажется, он только пытается выглядеть грозно, а на деле просто глубоко несчастен по жизни. Мне он почему-то напоминает часового, которого оставили сторожить покинутый дом, пообещав сменить вскоре. Но никто не явился, и хозяева не вернулись тоже, а долг чести не позволяет оставить пост. Так и стоит, палимый Солнцем, омываем дождями и укрываемый жгуче-холодным снегом, охраняя мираж в тщетной надежде, что рано или поздно его служба все же закончится.

-Года три назад я слышал историю про японского солдата, которого во время Второй Мировой отправили в джунгли Филиппин партизанить против американцев. Закончилась война, Япония капитулировала, но солдат продолжал свою войну еще в течение почти трех десятилетий, отказываясь верить радио, газетам и вообще кому-либо, и согласившись сложить оружие только если получит приказ от своего непосредственного командира. По счастью, тот был еще жив; его привезли к месту событий, и после встречи партизан покинул джунгли и вернулся на родину. Если так, то вполне вероятно, что для Саграно Вторая Некромантская не окончилась до сих пор.

-И даже Гарозиусу, как я понимаю, его не удается переубедить. Не в курсе, кто-нибудь еще из здешних магов участвовал в той войне?

-Кажется, нет. Разве что Асфарг, но сильно сомневаюсь. Мадам Берсье родилась во второй половине восемнадцатого столетия, больше века спустя после ее окончания. Госпожа Гань пошла в ученики к Ле Жин Хо в конце XIX века. Остальные еще моложе. Однако это касается лишь постоянных обитателей острова; во внешнем мире, я допускаю, найдутся и такие, кто постарше будет и Архимага, и дона Фердинанда-Энрике.

-И, может быть, помнящие еще Первую Некромантскую!

-Не исключаю. На Новый Год помнишь, сколько всяких стариканов собралось. Да и не факт, что они обязательно должны смотреться древними развалинами. Вот ты – хотела бы лет через сто выглядеть так же, как сейчас?

-Женщина всегда стремится выглядеть лучшим образом, даже если ей и вправду за сто. Спасибо, конечно, за столь изысканное пожелание долголетия, но быть красивой хочется в первую очередь сейчас, а не век спустя.

-О, Вин, ты очень красивая! – с прямолинейной непосредственностью воскликнул Эрик.

-Еще раз моя признательность, – отозвалась китаянка, – но если смотреть объективно со стороны, то даже на нашем курсе найдутся и попредставительнее, чем я. Вон Жанна, например.

-Позволь не согласиться.

-Ну почему же? На мой взгляд, она даже на конкурсе 'Мисс Вселенная' может претендовать на призовое место.

-Понимаешь, я оцениваю красоту женщины в комплексе – не только внешнюю, но и внутреннюю. А Жанна при всей ее приветливости кажется мне какой-то немного неискренней, в душе очень холодной. Полагаю, ей в значительной степени наплевать на чувства и переживания других. Возможно, я сужу слишком строго, строя свое обвинительное заключение в основном на ее отношении к моему другу. Вдруг он ей просто не по нраву пришелся! В конце концов, это личное дело каждого.

-Трудно сказать что-либо определенное. Я с ней не общаюсь, да и другие девушки тоже не очень.

-Может, она сосредоточилась на своем молодом человеке? – с невинной интонацией в голосе поинтересовался Эрик.

-Кого ты имеешь в виду? – удивилась Вин. – Я ничего о том не слышала.

Очень созвучно с предположением Геки. Но по-прежнему ровным счетом ничего не означает.

-Да это я так, предположения высказываю. А вообще ну ее, расскажи лучше что-нибудь о себе. Китаянка заулыбалась.

-В принципе моя жизнь не так уж богата выдающимися событиями. Ну разве что история с семейным амулетом – ты ее уже знаешь. Но, если есть желание, я могу показать тебе свои фотографии.

-С большим удовольствием.

Вин проворно убрала со стола грязную посуду и протерла его тряпочкой, после чего извлекла из тумбочки красочный ламинированный альбом и, придвинув к Эрику свой стул, уселась рядом.

-Вот, смотри: город, где живет моя семья. А тут мои папа и мама, их свадебные фотографии. А это я маленькая.

Эрик слушал вполуха, почти не воспринимая услышанную информацию. Близость Вин приятно кружила голову, возбуждая чувства, отнюдь не связанные с изучением семейного фотоархива. В какой-то момент он приобнял ее левой рукой за плечи, и Вин доверчиво прижалась к нему, продолжая перелистывать страницы альбома. Наш герой, делая вид, что ему безумно интересны снимки счастливых эпизодов детства и ранней юности объекта своего вожделения, то зарывался лицом в ее волосы, то отпускал легкие поцелуи в щечку.

Наконец, расхрабрившись совсем, своей свободной правой рукой он дотронулся до ее груди. Китаянка замерла и, отставив альбом в сторону, бросила настороженный взгляд из-под ресниц, не делая, впрочем, попыток отстраниться. Приятная упругая мягкость сосцов действовала завораживающе; погладив их, Эрик заключил девушку в объятья, жадно ища ее губы и находя их. Но когда его рука скользнула ниже, китаянка мягко, но достаточно решительно отвела ее в сторону.

-Прости, Вин, если слишком увлекся. Просто ты мне очень нравишься.

-И ты мне тоже. Но не спеши сразу обрывать все плоды с дерева: на завтра не останется ничего. Я не буду сердиться на тебя, – и, подарив ответный поцелуй, добавила, – если проявишь хоть небольшой интерес к моему рассказу, а не только к телу рассказчицы.

Эрик согласился и больше не предпринимал активных наступлений, ограничившись полуобъятьями. В душе он даже был рад, что Вин нашла правильные слова, показав, что так или иначе еще не готова к серьезным отношениям (к которым и сам он, положа руку на сердце, не считал себя подготовленным), но и не отказывая в своей благосклонности. И, значит, в будущем сможет добиться большего.

Болтая о том о сем, они еще раз просмотрели альбом, и Эрик пообещал после каникул привезти свои фото.

Возможно, он просидел бы в гостях и подольше, но, как следует из закона Мэрфи, если идиллия длится слишком долго, всегда найдется повод ее испортить. В данном случае подтверждением следствия общеизвестного правила явился неожиданный визит Сандры, заглянувшей с пустяковой проблемой. Увидев нашего героя, она поспешно ретировалась, однако романтический настрой был утерян безвозвратно. На прощание они еще раз обменялись поцелуями, и Эрик ушел к себе.

Глава 66.

-У нас все готово?

-Да.

-Тогда отправляемся. Предупреди остальных, чтобы к полуночи подтягивались к пятнадцатой. Жаль, заранее провод протянуть нельзя – заметить могут.

-Пустяки, это не задержит. Хуже будет, если лестница оборвется.

-Не должна: мы забирались на нее по двое. Так что любого из нас выдержит без проблем.

-Ну и замечательно. Про свитки не забудь!

Посмотреть на легендарный подвал замка охотно собралась вся их команда. Даже Сюэ, которая в одиночку и близко не подошла бы к комнате с несчастливым номером. Олаф аккуратно прокладывал шнур, Джо тащил на себе их совместное творение – смотанную лиановую лестницу почти пятиметровой длины. Эрик и Таисия освещали путь, стараясь не отбрасывать блики на окна других комнат.

Небольшая заминка возникла уже внутри – лестницу надо было либо хорошенько закрепить, либо крепко держать, причем сразу несколькими – иначе человека на ней не удержать. Оптимальный выход, впрочем, нашелся быстро – приподняв массивную кровать, зацепили верхнюю ячейку лестницы за одну из ее ножек. Обернувшись, Гека заметил светящиеся в темноте за окном желтые глаза.

-Гляди-ка, опять филин пожаловал.

-А если я его все-таки пугану хорошенько? – предложил Жозе.

-Да чем он тебе мешает? Пусть смотрит, если приспичило. Может, ему с людьми общаться охота, да никто в компанию не берет.

-Пусть днем прилетает в гости, как все порядочные птицы.

-Не получается: глаза слабые, от солнечных лучей слепнут.

-Надо ему контактные линзы вставить. А еще лучше магически зрение исправить.

-Какая клевая идея! Если, например, человеку сделать инфракрасное зрение, то мы бы намного лучше видели в темноте. Надо при случае спросить у госпожи Гань – возможно такое?

-Это пусть в будущем, а конкретно сейчас нам требуется хорошее освещение. Так что, Олаф, отставь свои теоретические рассуждения, а лучше зажигай лампочку Ильича.

Гека проворно опустил в проем провод, стараясь не раскачивать им из стороны в сторону, а невозмутимый скандинав щелкнул переключателем. Приятели столпились вокруг открытого люка, пытаясь разглядеть внутренности помещения, куда собирались попасть.

-Не видно ничего толком, давай пониже.

-Какие-то мешки на полу – наверное, склад.

-Теперь понятно, почему тарелка не разбилась – а вон, кажись, и она валяется.

-По крайней мере, даже если крепления лестницы и не выдержат, не разобьемся.

-Кто первый хочет это проверить?

-Я полезу, – серьезно заявил Жозе. – Ну-ка, Гека, отведи шнур в сторону, чтобы за меня случайно не зацепился.

И, уцепившись за переплетение лиан, он проворно спустился по ступенькам вниз и спрыгнул на пол в пространство между двумя мешками.

-Порядок, можете слезать! Сейчас посмотрим, что тут за овощехранилище.

Его примеру последовали Олаф с Таисией, а затем и Эрик. Гека, ставший пятым, едва оглядевшись, крикнул наверх:

-Остальные, подождите немного, тут не развернуться! Сейчас расчистим немного, тогда дадим сигнал.

Пуская в ход фонарик там, куда не доставал свет лампы, они внимательно осмотрели внутренности помещения. Их первоначальное предположение подтвердилось – и впрямь оказались на складе. По обе стороны тянулись стеллажи, заполненные разнообразным барахлом – сантехника, ящики с керамической плиткой, обрезки труб, рулоны линолеума. Отдельно стояли пластиковые банки с краской и стеклянные бутыли с растворителями, тщательно упакованные и обложенные со всех сторон соломой. Именно она и являлась содержимым большинства валявшихся на полу мешков. Из некоторых, однако, проглядывало что-то белое и пушистое – то ли хлопок, то ли вата.

-Кстати, вы заметили?

-Что именно?

-Здесь воздух другой, не такой, как сверху. Не подвальный.

После реплики Олафа Эрик обнаружил, что нет привкуса затхлости, пропитавшего всю тринадцатую. И впрямь, дышалось внизу намного легче. Присмотревшись к обстановке более тщательно, он отметил также, что нигде нет гнили и плесени – вечных спутников подвалов и долговременных хранилищ. Даже солома на ощупь казалась совершенно сухой и вовсе не слежавшейся.

-Тут что, кондиционеры?

-Не видать. Скорей всего, магия.

-Эй, друзья, нам тоже интересно, что там внизу! – весело крикнул Джо, свесившись в люк.

Пришлось, отбросив рассуждения на отвлеченную тему в сторону, растаскивать мешки, складывая их друг на друга вдоль свободной от стеллажей стены.

-Интересно, почему они разбросаны в беспорядке? Все остальное вроде разложено путево…

-Наверное, големам что-то приказали доставить отсюда, а объяснить им, что за собой убирать нужно, как-то не догадались. Вот отсюда и бардак.

-В целях маскировки по возвращении нам придется опять их разбросать.

-Зачем? Сюда, наверное, год никто не являлся. Посмотри сам – воздух хоть и свежий, зато пыли повсюду сколько.

-О! Здесь есть выключатель!

-А не боишься, что если врубим освещение, нас засекут?

-Едва ли они дотошно считают, куда и сколько электроэнергии подано. Так что дергай рубильник, не стесняйся. Гека нажал кнопку, и сразу же внутренности помещения залил яркий свет.

-Эй, Джо, туши лампочку! И можете спускаться!

Поочередно к ним присоединились Дина, Джо, Лиэнна и Вин. Сюэ и Фэн остались наверху – сторожить проход и следить за ситуацией.

-Вот это да! Жаль, прихватить отсюда нечего – разве что затеешься делать ремонт.

-А ты ожидала, что тут повсюду свитки и волшебные палочки? Увы, как сказал великий философ и маг прошлого Велонциус, я материален, и ничто материальное мне не чуждо. Какими бы возвышенными не были твои духовные устремления, от удобного сиденья в отапливаемой уборной ты едва ли откажешься.

-Фу, господа и дамы, вас опять понесло не туда. Проверьте лучше, открыт ли проход в коридор. А то может статься, что наш осмотр цоколя тут и закончится.

Жозе, стоявший ближе всех к выходу, осторожно толкнул дверь от себя. Издав слабый скрип, она отворилась. Им вновь повезло.

Коридор цокольного этажа скупо освещался казенным люминесцентным светом ртутных ламп. Проходя мимо выключателя, Эрик заметил, что рядом с ним на штукатурке еле заметно процарапан вензель из соединенных вместе латинских букв N и L.

Где-то он уже видел подобный, но не придал значения. А теперь не мог вспомнить где, да и времени на раздумья не было – их группа направилась к центру замка. Вин еле заметно дотронулась до его ладони, призывая не отставать от остальных.

-Ты уверен, что вход в Подземелье находится под парадной? – донесся издалека голос Жозе.

-Настолько же, насколько и ты, – отвечал ему Гека. – Так сказал кто-то из Мастеров, но поскольку разговор случился еще осенью, за точность сведений не ручаюсь.

-Не волнуйся, сейчас все узнаем. А заодно и проверим, действительно ли он закрыт намертво, или все это пустой треп.

-А планировка цоколя такая же, как и первого этажа?

-Да кто ж его знает? Скорей всего да, но не гарантирую. Архитектурный план замка, знаешь, как-то не попадался.

-Если найдешь его, то чисто случайно: наверняка он – тайна за семью печатями, если существует вообще.

-Все тайное рано или поздно станет явным, или я неправ? Ну так смотрите: вот та цель, к которой вы так стремились.

Подошедшим Эрику и Вин открылся вид на массивную, окованную железом дверь из прочного дерева, потемневшего от времени. По обеим сторонам от нее располагались громадные, в полтора человеческих роста, каменные статуи хищных горгулий. На самой двери тускло-синим светился знак серпом изогнутое перо внутри правильного восьмиугольника.

-Личная печать Тариона, – нарушил благоговейное молчание Олаф. – Я видел точно такой же символ на обелиске.

На самой высокой оконечности их острова возвышался сложенный из белого мрамора обелиск. Золотыми буквами на нем была выбита эпитафия величайшему Архимагу всех времен и народов. Эрик знал, что внутри той скалы захоронен саркофаг с телом прославленного волшебника. Бытовала даже легенда, что Тарион на самом деле не умер, а всего лишь прилег отдохнуть, и очнется от летаргического сна, когда Штарндалю будет угрожать смертельная опасность.

-Неужели за все прошедшие столетия никто не пытался ее открыть? –недоуменно спросила Лиэнна.

-Наверное, все же есть способ проникнуть внутрь, – отозвался Гека.

Его слова услышали не только те, кому они были предназначены. Глаза статуй внезапно зажглись фиолетовым, и на телепатическом уровне пришел ответ:

-СЛОМАЙ ПЕЧАТЬ И УБЕЙ СТРАЖЕЙ, ТОГДА ПРОЙДЕШЬ.

Напуганные студенты инстинктивно подались назад. Фиолетовый огонь зрачков каменных монстров погас.

-Да-а, теперь понятно, почему посетителей давненько не видно. Одно дело – в дверном замке ковыряться, другое – сражаться с чудищами вдесятеро тебя сильнее, да к тому же нечувствительными к боли.

-Их можно нейтрализовать заклинанием.

-Всего-то и делов. Где бы только взять силу Архимага?

-Странно, что никто из Гроссмейстеров не страдает любопытством. Я хотя бы из чувства противоречия попытался бы снять или обойти защиту.

-А другой путь в Подземелье есть?

-Сомневаюсь, иначе стоило бы огород городить с этими крылатыми пугалами, – авторитетно заявил Гека и тут же осекся, заметив снова вспыхнувший фиолетовый огонь в глазах статуй. Друзья оглянулись по сторонам.

-Судя по всему, над нами – начало лестницы на следующий этаж. Все четыре коридора на месте, значит, нетрудно будет определить, какие помещения расположены сверху.

-Мечтаешь проникнуть на кухню с тыла?

-Хорошая идея, но для меня слишком мелкая. Что я, жратвы никогда не видел, или нас тут не кормят?

-Вот если бы в библиотечные архивы…

-Да, там можно найти немало прикольного. Особенно из того, что ученикам не выдают. Айда туда!

Они устремились в коридор, аналог которого на первом этаже вел к входу в библиотеку. Однако довольно скоро им пришлось убедиться, что расположение дверей в цоколе совсем иное, нежели вверху, и потому найти нужное им помещение оказалось делом совсем не простым.

-Никто не помнит, каково расстояние до нее от прихожей?

-Где-то примерно метров двадцать пять-тридцать.

-Тогда либо вот эта дверь, либо соседняя. Но обе заперты. Без ключа никак не одолеть.

-Значит, пока не судьба. Так же, как и Подземелье. Но раз склад под тринадцатой не был заперт, здесь наверняка есть и другие места, также достойные изучения.

-Несомненно. Вон та дальняя дверь приоткрыта. За неимением лучшего давайте хотя бы покопаемся там.

Поскольку других предложений не поступило, студенты столпились у нового объекта для детального осмотра. Расширив дверной проем, Жозе нащупал выключатель.

Снова склад, но принципиально иной – если там он скорее напоминал подсобку бригады ремонтников, то здесь – чулан, куда сносят ненужные вещи, которые жалко выкинуть. Почти две трети его содержимого – мебельная рухлядь: несколько шкафов и комодов, столы, стулья, табуретки, почти все не в лучшем состоянии. Дверца ближайшего шкафа приоткрыта, а точнее – частично отломана, и через прореху видно, что он набит тряпьем. Другой, точно такой же – забит до отказа старыми газетами на многих языках мира; лежащие снизу датированы началом ХХ века. И явно сложены здесь в качестве макулатуры, а потому кое-кто из их компании, в том числе и Эрик, распотрошили газетную кучу, взяв себе по несколько штук – ну разве не интересно узнать, как и чем жили люди сто лет назад?

-Неплохая, однако, мебель, – оценивающе оглядела инвентарь Дина. – Половина даже без явных дефектов – подбить, подкрасить, и будет как новенькая. Как-то нерационально ведет хозяйство наш уважаемый комендант.

-Кому-то проще или престижнее приобрести новое, чем чинить старое. А, кроме того, свалку тут организовали скорей всего еще до мистера Фиттиха.

-Если все это никому не нужно – можно разнообразить обстановку наших комнат.

-А не боишься, что начальство засечет?

-С какой поры оно к нам в гости заглядывало? Но согласен: идею надо продумать. И выбрать, что поприличнее.

-Ой, глядите, тут картины складированы! И недурственные, между прочим. А вы о каких-то табуретках размечтались!

Действительно, в углу, прямо на полу, прислоненные к стенке, располагалось десятка три или даже четыре полотен в деревянных рамах. Живопись маслом, явно старой школы, пусть и не признанных мастеров кисти, но достаточно профессионально. Даже не имея особой антикварной ценности, картины те вполне могли бы украсить личный кабинет или офис.

-Эх, какая красота пропадает зря! Нет, вот эти заоблачные вершины точно прихвачу с собой. Даже если за них мне придется весь семестр полы драить.

-Кстати, тут и портреты есть! Никого не интересует? Смотрите, какой импозантный старичок с пальмовой ветвью в руках! А вот тетушка в зеленой шляпе – даже и не старая еще. А тут у нас кто? Ой, какой кошмар!!

Услышав вопль Геки, одновременно изумленный и испуганный, все остальные побросали свои дела и столпились вокруг него. На очередном портрете, который тот держал в руках, был изображен скелет, голый череп которого сверху покрывал красный матерчатый колпак, а кости рук и ребер прикрывал парадный мундир времен галантного века. В пустых глазницах зловеще горел красный огонь, от одного взгляда на который на душе сразу становилось не по себе.

-Неудивительно, что его не выставили на всеобщее обозрение.

-Но остальные-то вполне приличные. Однако тоже оказались здесь.

-Как считаете, на них изображены волшебники?

-Скорей всего. Интересно, почему они тут: мест на внутренних стенах замка хватит и на вдвое большее число портретов.

-Действительно странно. И, насколько я понимаю, – Джо принял у Геки портрет, – на нем изображен лич.

-Однако Гильдия вела с ними войну! Как же так?! Разве их не перебили во Вторую Некромантскую??

-Даже если и не всех сразу, то с чего бы вдруг изображать одного из них на холсте?

-Может, чтобы не забывали, как они выглядят?

-Ну очень трудно забыть: в любом учебнике по анатомии прототип нарисован. А там как с эскимосами: одного сфотографировал, и можно всем остальным в паспорт лепить. Помните тот бородатый анекдот? Типа лицо мое, а рубашка чужая.

-Тогда непонятно, зачем изображение хранили. Даже если какому-то безумному гению палитры и кисти вздумалось нарисовать этакое страшилище, проще было бы холст ликвидировать, дабы людей не пугал. Слышали историю, приключившуюся с авангардистом Коули лет пятнадцать назад? Его творение под названием 'Монстр Апокалипсиса' вначале выставили в местной картинной галерее, однако вскоре начали поступать жалобы на нервные и сердечные расстройства после осмотра картины, и под давлением возмущенной общественности администрация приняла решение ее конфисковать и уничтожить путем прилюдного сожжения на костре, а художника строго предупредить, чтобы подобных чудищ больше не малевал.

-И тот не возмущался?

-Насколько я помню, в случае отказа ему пришлось бы оплатить лечение и судебные иски всех пострадавших. Так что из двух зол он выбрал меньшее. Олаф осторожно дотронулся до полотна.

-Нет, в данном случае авангардисты и прочие экспрессионисты не при чем. Письмо классическое, очень старое – видите, кракелюр сколько? – явно не позднее восемнадцатого века. Внизу есть подпись, но сильно сомневаюсь, что поблизости найдется эксперт, способный ее расшифровать.

-Что поделаешь: любые фамильные или клановые образования, достаточно долго существующие, хранят немало скелетов в шкафу.

-Да, вот как раз одного такого мы и обнаружили.

Юмор разрядил ситуацию, и портрет с личем поставили на пол лицевой стороной к стенке, дабы не смущал народ.

-Посмотрим, какие еще семейные тайны скрывает тут Гильдия.

Несколько последующих портретов не особо заинтересовали их: ни имена, ни внешний облик не говорили ничего. Бегло продемонстрировав очередной, Гека уже собирался отложить его в сторону, как внезапно сзади раздался крик Лиэнны:

-Подожди! Дай взглянуть поближе!

Удивленный Гека протянул ей потемневший портрет, изображавший почтенного возраста женщину в темно-синем платье и старомодной шляпке с пером на голове.

-Ты ее знаешь?

-Не может быть! Но как… это же моя бабушка!

Часть 5. Козырная карта.

Глава 67.

Даже те, кто в общих чертах был осведомлен о биографии англичанки, не остались равнодушными.

-Уверена, что не ошибаешься?

-Никоим образом! Свою бабушку я не спутаю ни с кем на свете!

-Если она удостоилась чести быть запечатленной на холсте, значит, являлась не последним человеком в Гильдии.

-Бабушка про нее даже не упоминала! Хотя именно теперь я поняла, что знаю о своей родственнице очень немного…

-Не переживай, Лина, обязательно выясним!

-Спасибо. Надеюсь, никто не будет возражать, если я возьму его себе? – и Лиэнна, обхватив портрет обеими руками, прижала его к себе с выражением решимости защищать свою добычу до конца.

-Среди нас – никто. А остальным и знать незачем.

-Но как ты наведешь справки, если холст никому нельзя показывать?

-Запросто! – заявил Гека. – Я его сфотографирую!

-Если только у кого-то еще осталась неизрасходованная фотопленка.

-Зачем она мне? Мобильника вполне достаточно! Подождите здесь, сейчас сгоняю к себе, прихвачу его. А потом перекачаю снимки на компьютер, да на цветном принтере и распечатаем. И Гека убежал. Вернулся минут через десять.

-Порядок. Какое счастье, что подзарядить накануне Нового Года не забыл! Хорошо еще, что в коридор выходить не пришлось – Фэн сказал, что кто-то по коридору ходил туда-сюда.

-Наверное, голем уборку делал.

-Непохоже: те, хоть и чугунные, а по коврам бесшумно передвигаются, не шаркают и не скрипят. Из-за того ему и Сюэ приходится в темноте сидеть. А то вдруг еще гад какой усечет, что в тринадцатой свет горит! Вот сенсация на весь Штарндаль будет!

-Ладно, тогда сильно засиживаться в подполье не будем. Как-нибудь еще наведаемся за новыми чудесами. Освещения хватит, чтобы снимок сделать?

-Вполне. Если что, отретуширую на мониторе. Лина, ставь портрет на стол, сейчас я его щелкну, как говорится, в анфас и в профиль. И еще разочек для верности. А заодно и того скелетона – ну очень интересно узнать, чем он так прославился, что удостоился чести красоваться на холсте.

Вернувшись в место, откуда началось их путешествие, они упаковали портрет Лиэнниной родственницы в объемистый пакет, скрывший форму содержимого. Девушки дружно вызвались проводить англичанку, контролируя дорогу от нежелательных встреч. Мужская часть компании чуть задержалась – Гека объявил, что ему не терпится посмотреть, как получились снимки.

После перекачки файлов и редактирования цветовой гаммы изображения на экране выглядели достаточно сносно – по крайней мере, можно опознать без особых проблем. Но кому их продемонстрировать, чтобы не вызвать неприятных расспросов? Наиболее разумную мысль высказал Эрик.

-Я возьму распечатки, сложу вчетверо и засуну в учебник по Белой магии, а потом поинтересуюсь у библиотекаря – вроде как обнаружил в книге, и не могу понять, какое отношение портреты имеют к целительству. Даже если Мастер Халид и не знает, кто изображен на снимках, в чем лично я сомневаюсь – кажется, он в курсе всей истории Гильдии! – едва ли побежит докладывать начальству о неожиданной находке. Так что в любом случае нам ничего не грозит.

Благо далеко за полночь вероятность встретить кого-либо в коридорах замка близка к нулю, приятели решили не откладывать дел в долгий ящик и всей толпой рванули в комнату отдыха. Удача сопутствовала им – ни любопытных свидетелей, ни сбоев в работе техники. Последнее нередко имело место, когда верховные маги экспериментировали со стихией Воздуха, и тем паче, если баловались Электричеством – отзвуки возникавших электромагнитных полей долетали даже с Полигона. И вскоре несколько копий изображений оказались у них в руках.

Потусовавшись еще немного, обсудив сегодняшнее приключение и планы на будущее, приятели разошлись. Ушел к себе и Эрик, решив заглянуть в библиотеку с утра пораньше.

Однако не успела их честна компания продрать спросонья глаза, как поступило сообщение: к двенадцати всем желающим собраться в аудитории на судебное заседание по факту незаконного практикования магии отрицательной направленности. Для нашего героя явка, увы, была обязательной.

Процесс сделали условно закрытым – зал разделили на две половинки полупрозрачной стеной, так что ученики и гости, пожелавшие взглянуть на дерзнувшего заняться некромантикой, могли все видеть и слышать, сами оставаясь невидимыми и неслышимыми. С той стороны, где находился Эрик, казалось, что аудитория выше второго ряда скамеек совершенно пуста, и кроме судейской коллегии, подсудимого, его адвоката и прокурора, секретаря суда и их, непосредственных свидетелей, в ней больше никого нет.

До начала слушаний дела наш герой успел сообщить Лиэнне, что им удалось сделать распечатки, и о своем плане, как узнать, кто изображен на портретах.

-Ой, какие вы молодцы! – обрадовалась англичанка. – Что бы я без вас делала! Мою бабушку звали Алисией Санстоун, однако сейчас насчёт этого одолевают сомнения. Вполне возможно, что в Штарндале ее знают совсем под другим именем. Пожалуйста, когда пойдешь в библиотеку, обязательно возьми меня с собой! Мне кажется, здесь скрыта какая-то важная тайна, и я должна найти разгадку! Ну как тут откажешь?

Особо подискутировать им не удалось: прозвучал звук гонга, призвавший занимать свои места.

Эрик, Лиэнна, Тим и Мастер Робер уселись за первую парту с правого края; чуть в стороне от них оказались Мастер Бенито, комендант и его помощник. Подсудимый вместе со своим адвокатом находились за отдельным столиком слева. Последним согласился выступить Мастер Виллсбоу, который учился на юридическом факультете еще до того, как заинтересовался колдовским ремеслом. Почти напротив нашего героя, также за отдельным столиком, разместился прокурор – дон Фердинанд-Энрике собственной персоной (ну кто бы сомневался, что именно эта роль ему подходит больше всего?), одетый не в свой обычный плащ, а в черный парадный мундир, расшитый золотом.

По центру расположилась судейская коллегия из трех человек – ни один из них Эрику знаком не был. Главный судья, старик с морщинистым лицом и кустистыми бровями, как выяснилось потом, являлся Лордом-Хранителем Традиций, в обязанности которого входило не только ведение хроник Гильдии, но и присмотр за соблюдением ее Устава и неписаных правил существования. Его помощниками выступали пожилой афроамериканец и женщина неопределенного возраста с явно восточными чертами лица; все трое судей были одеты в традиционные черные мантии и с париками на голове.

Удостоверившись, что все участники процесса на месте, председательствующий объявил о начале заседания.

-Итак, сегодня у нас слушается дело бакалавра Красной магии Натаниэля Вайцихера, 2001 года рождения, уроженца местечка Бал-Фейр, приглашенного на обучение волшебству в 2020м и четыре года спустя получившего степень бакалавра по специальности 'Магия Стихий'. Обвиняется в практиковании магии отрицательной направленности. Обстоятельства дела таковы… Сделав паузу, чтобы откашляться, он продолжал:

-Как установлено следствием, весной 2040го года подсудимый изготовил копию 'Некрономикона', оригинал которого хранится в личной библиотеке Мастера Гетримера. К сожалению, по уважительным причинам сам Гетример не смог принять участие в сегодняшнем заседании. Но, я думаю, в том нет строгой необходимости, поскольку имеется заверенный протокол его показаний. Если только защита или обвинение не станут настаивать на его личном присутствии. Возражений нет? Замечательно. Так вот, взяв у вышеупомянутого Мастера экземпляр книги, приводящей формулы заклинаний Коричневой магии, якобы для уточнения некоторых спорных положений последней, бакалавр Вайцихер тайно сделал с нее копию. И тем нарушил пункт второй положения ?14 устава Гильдии, запрещающий распространение литературы, затрагивающей сущность магии отрицательной направленности. Не ограничившись теоретическим изучением некромантики, подсудимый принялся регулярно произносить заклинание Поднять Труп, используя в качестве полигона для его испытаний кладбище города Адвиро. Демонстрационные материалы, пожалуйста!

В зале потемнело, зато стена позади судейской коллегии засветилась, и на ней стали появляться кадры документальной хроники, заснятые Феличе. После их просмотра процесс возобновился.

-Согласно показаниям косвенных свидетелей (так в юриспруденции Гильдии традиционно назывались обычные люди), первый случай практического применения Коричневой магии имел место 17 ноября 2040го года…

-Одну минуточку, – встрял мэтр Саграно, – следствию стоило бы выяснить, случалось ли обвиняемому баловаться ею и раньше.

-Подсудимый утверждает, что до того он не пробовал проверять формулы некромантики, – ответил ему афроамериканец, полистав бумаги дела.

-Но как можно верить на слово преступнику?!?

-Протестую, Ваша Честь! – подскочил Мастер Виллсбоу. – Любой из нас может быть назван преступником только после вынесения приговора.

-Протест принимается. Дон Фердинанд-Энрике, пожалуйста, выбирайте выражения, – председательствующий слегка поморщился. – Лучше скажите, что предлагаете конкретно.

-Обвинение настаивает на проведении дополнительного расследования. Факт, что жалоб до сего времени не поступало, вовсе не означает, что подозреваемый не нарушал запрет Гильдии в других частях земного шара.

-Ваши доводы вполне разумны, Великий Мастер, но проведение подробного расследования займет немало времени и потребует магического вмешательства. Однако проблему можно решить значительно проще и быстрее. Если ни у одной из сторон нет возражений, мы осуществим Запрос Истины.

-Обвинение не возражает, – проворчал Саграно.

-Мы тоже согласны, – подтвердил Виллсбоу, предварительно пошептавшись со своим подопечным.

-Если так, то остается лишь соблюсти все формальности.

Перед председательствующим появился полированный хрустальный шар, внутри которого горела искра золотистого сияния.

-Итак, подсудимый, подойдите к шару и, возложив на него правую руку, подтвердите, что до 17 ноября 2040го года по христианскому летоисчислению вы не практиковали магию отрицательной направленности.

Дрожащим от волнения голосом несостоявшийся некромант произнес требуемое. Сияние внутри шара стало бледно-зеленым.

-Очень хорошо. До упомянутой даты действительно можете считаться невиновным. Однако после нее, как следует из откликов косвенных свидетелей, вы не менее четырех раз поднимали зомби, чем изрядно переполошили жителей города.

-Протестую, Ваша Честь! – вновь воскликнул Мастер Виллсбоу. – Косвенные свидетельства часто основываются на слухах и домыслах, и даже один-единственный случай могут расписать в десятке вариантов.

-Протест отклоняется. Даже при снятии показаний с не-магов мы руководствуемся достаточно серьезными критериями отбора, позволяющими исключить судебную ошибку. Поэтому стараемся не использовать сведения, достоверность которых вызывает у нас хоть малейшее сомнение. Однако если настаиваете, что подсудимый занимался некромантикой лишь единожды, в день, когда его задержали, мы повторно прибегнем к Запросу Истины.

После недолгого совещания адвокат сообщил, что они снимают свои возражения.

-Тем более что даже за однократное применение подобных заклинаний, если оно сделано осознанно и не под принуждением, уже может быть наложено максимально суровое наказание, – язвительно заметил прокурор.

Председательствующий, нацепив на нос очки, взглянул в лежащие перед ним бумаги.

-В деле имеются протоколы опроса лиц, участвовавших в задержании подсудимого, а именно – троих студентов-первокурсников Академии, проходивших стажировку, и двух Мастеров, непосредственно руководивших операцией. Перед тем, как я приведу свидетелей к присяге, в мои обязанности входит задать вопрос, не желает ли кто-нибудь из них что-либо изменить в своих показаниях или добавить к ним?

Получив отрицательный ответ, Лорд-Хранитель Традиций пригласил их компанию подходить по очереди к судейскому столику.

-Теперь, возложив правую руку на шар, вы должны поклясться, что ваши свидетельства ни в чем не грешат против истины и получены совершенно добровольно, без принуждения или посулов извне.

Когда вся их пятерка благополучно прошла процедуру 'инаугурации', как в шутку назвал потом ее Гека, председательствующий, по уважительному, но настойчивому требованию защиты вынужден был зачитать показания.

-Как видите, картина произошедшего совершенно ясна, тем более подкрепленная видеоматериалами, которые вы уже имели честь наблюдать. Но перед тем, как перейдем к прениям, мне лично – но не сомневаюсь, что и другим присутствующим тоже, – хотелось бы знать моральную подоплеку сей нелицеприятной истории. Неужели вы, молодой человек, не испытывали угрызений совести, тревожа прах умерших? Вместо подсудимого ответил адвокат.

-Мой подопечный искренне раскаивается в содеянном.

-И обещает больше так не делать, – вновь съязвил дон Фердинанд-Энрике. – Вашему подзащитному, Генри, все-таки не десять лет, чтобы не понимать простейшую истину – есть вещи, которые никогда не станут делать люди, имеющие представление о правилах поведения в цивилизованном обществе.

-Протестую, Ваша Честь!

-Протест принимается. Однако нам все же хотелось бы услышать раскаяние из уст самого обвиняемого.

Взоры устремились в сторону горе-колдуна, который поднялся, дрожа как осиновый лист.

-Да, я вполне отдавал себе отчет, что поступаю аморально, но поверьте, я не желал кому-либо сделать плохо! Я лишь хотел проверить формулы!

-Однако слегка увлеклись, – прокомментировал грозный прокурор. – На моей памяти, увы, немало примеров, когда молодые волшебники также из чистого любопытства постепенно скатывались в бездну чернокнижия. Ведь отнюдь не от праздного тщеславия мы раз за разом напоминаем каждому умнику, что есть области знаний, вторжение в которые способно принести неисчислимые беды. Темная сторона быстро затягивает, подобно болотной трясине, и если не остановить распространение заразы вовремя, пораженное гнилью дерево придется вырывать с корнем! Надеюсь, что наказание, которое наложит суд, послужит для вас достойным уроком!

-Что ж, если подсудимый действительно раскаивается, еще есть надежда на его исправление, – подвел итог главный судья. – Теперь выслушаем доводы защиты. Староста лесного поселка поднялся со своего места.

-Хочу обратить внимание суда на некоторую некорректность действий команды, посланной задержать моего подопечного. Его занятия Коричневой магией в ночь ареста были спровоцированы Направленной Мыслью, посланной Мастером Бенито, что может служить основанием для пересмотра дела.

После минутного совещания судейской троицы Лорд-Хранитель Традиций заявил:

-Поскольку подсудимый баловался некромантикой и до момента задержания, я не вижу оснований менять что-либо по сути обсуждаемого вопроса. Единственное, хочу вынести частное определение в адрес синьора Кианелли за привлечение к операции несовершеннолетнего. Еще раз напоминаю всем присутствующим, что посвящение детей и подростков, не достигших шестнадцатилетия, в факт и смысл существования Гильдии, ее цели из задачи крайне нежелательно; тем более задействование их для решения проблем, могущих представлять опасность для физического и психического здоровья. Верю, что ваш 'племянник' Феличе – прекрасный молодой человек, и со временем займет достойное место в наших рядах. Однако до того момента постарайтесь ограничиться уже известным ему. Мастер Бенито молча наклонил голову в знак согласия.

-В таком случае, Ваша Честь, прошу обратить внимание на безупречную репутацию моего подзащитного до последнего времени. Во время обучения он не имел серьезных дисциплинарных взысканий и отличался прилежанием в изучаемых предметах. После окончания Академии плодотворно сотрудничал с Гильдией, участвуя в двух экспедициях в районе Мертвого моря и на территории Ливии, а также регулярно проводя научный поиск по интересующим нашу организацию вопросам. К роковому решению заняться магией отрицательной направленности моего подзащитного подтолкнули серьезные разочарования в личной жизни, а главное – безвременная кончина матери, которую он очень любил. Прошу суд учесть это и ограничиться условным наказанием, тем более что в будущем подсудимый обещает примерным поведением искупить свою вину и загладить весь причиненный вред.

-Очень хорошо. Суд обязательно примет во внимание ваши пожелания. А теперь слово предоставляется обвинению.

Дон Фердинанд-Энрике привстал. Эполеты на его плечах зловеще поблескивали.

-У каждого из нас жизненный путь отнюдь не был усеян одними розами, и чем дольше живет на свете маг, тем больше личных трагедий ему доводится пережить. И если бы мы при каждой жизненной неурядице ударялись в чернокнижие, не только от нас, но и от всего острова остались бы лишь воспоминания! Умение терпеливо преодолевать трудности и невзгоды есть признак мудрости, отличающий разумного взрослого человека от капризного ребенка. Именно поэтому мы не берем на обучение детей, даже очень одаренных. Талант, если не подкреплен четкими нравственными и духовными установками – очень страшная вещь! Сколько зла в мир принесли безумные гении – и не сосчитать! А поскольку любую болезнь легче предупредить, чем излечить, мы должны в корне пресекать попытки их проявления. Таким образом, я не вижу здесь никаких моментов, могущих смягчить вину и тем более выносить условный приговор. И если быть кратким, то обвинение предлагает пятнадцать лет ношения браслетов плюс пять лет поражения в правах.

Сурово, подумал про себя Эрик. За пятнадцать лет кандалы высосут практически всю магическую энергию, а если учесть, что подсудимый годится ему в отцы, то у него не останется практически никаких шансов восстановить свой потенциал. Да еще поражение в правах, означающее невозможность принимать активное участие в делах Гильдии. И даже пользоваться ее библиотекой.

-Хорошо, суд учтет и ваши доводы, Великий Мастер. Если никто больше не хочет добавить что-либо к уже сказанному, – Лорд-Хранитель сделал картинную паузу, выжидая, – тогда суд объявляет трехминутный перерыв и удаляется для вынесения приговора.

Никуда, однако, члены судейской коллегии не переместились, просто их столик окутала непроницаемая тьма. В зале сразу стало оживленнее и, хотя Эрик не мог слышать своих товарищей, оставшихся за 'железным занавесом', однако шестым чувством воспринимал бурное обсуждение произошедшего. Несостоявшийся некромант и его защитник о чем-то заспорили, мэтр Саграно грозно поглядывал на них обоих, словно, будь его воля, с удовольствием вкатил бы и тому и другому пожизненный срок.

-Да, заигрался Натан, – задумчиво произнес Мастер Робер, ни к кому конкретно не обращаясь, – неплохим, в принципе парнем был, заносило только частенько. Как придет в голову какая идея, так быстрей ее осуществлять. Потому и арестовали без проблем – задумай он злодеяние по-настоящему, и маскировку сделал бы получше, и защиту выставил бы серьезную, не иллюзорную, да нашел бы какое-нибудь местечко, где народ не шастает. Мало ли у нас заброшенных кладбищ… Посмотрим, однако, к кому прислушается суд.

Туман рассеялся, и вновь звук гонга, призвавший к тишине. Главный судья медленно и величаво поднялся со своего места.

-Итак, pereat mundus et fiat justitia (правосудие должно свершиться, пусть даже погибнет мир – лат.). Всесторонне рассмотрев все обстоятельства дела, суд постановляет: согласно пункту 3 статьи девятой устава считать Натаниэля Вайцихера виновным в практиковании магии отрицательной направленности и приговорить его к пятилетнему ношению антимагических браслетов, начиная с момента ареста, плюс пять лет ограничения участия в делах Гильдии. Приговор обжалованию не подлежит и вступает в силу немедленно. Подсудимый, вас доставят к месту задержания, где вы будете отпущены на свободу, а по прошествии объявленного срока можете обращаться с ходатайством о снятии браслетов. На том заседание суда объявляю оконченным.

Глава 68.

Мастер Халид озадаченно рассматривал распечатки фотокопий найденных ими портретов, которые Эрик демонстративно извлек из своего учебника.

-Неужели и в самом деле там находились? Подумать только, и учебник совсем новый, даже не знаю, выдавался ли кому-нибудь до тебя. Конечно, волшебники часто забывают в книгах закладки, но чтобы такие… Их, по-моему, не заметить может только очень рассеянный человек. Когда получал, разве их не было внутри?

Нашему герою пришлось изобразить на лице недоуменное выражение. Впрочем, библиотекарь не стал развивать тему, следуя своему же собственному изречению 'у нас тут и не такое случается'.

-Значит, желаешь знать, кто тут нарисован? Между лицами, изображенными тут, нет ничего общего, почему они оказались вместе – тоже загадка. Женщина – Великий Мастер Белой магии, однако про нее я мало что знаю, поскольку последний раз видел ее больше ста лет назад. Я сам тогда не так давно стал заведовать библиотекой в Штарндале.

-А как ее имя? – вырвалось у Лиэнны. Библиотекарь с ноткой удивления взглянул на нее.

-Интересуетесь историей Гильдии? Очень похвально. Звали ее, кажется, Алисия Дейнтром, но могу и ошибиться – слишком давно она здесь не появлялась. Видно, как поругалась тогда с Уручжи, так больше сюда ни ногой.

-Исмаил Уручжи – если не ошибаюсь, он когда-то являлся Архимагом? – полувопросительно-полуутвердительно вставил Эрик.

-Совершенно справедливо, мой юный друг! Именно он сменил Дамблдонса на этом посту в 1914м на собрании верховных магов, обвинив того в обучении чародейству несовершеннолетних. Что там за история приключилась – я толком не знаю; те, кто принимал участие в том сборище, до сих пор хранят молчание, лишь каются, что поддались минутному порыву. До открытого судебного разбирательства дело не дошло, Дамблдонс подал в отставку. А жаль – хороший Архимаг был, добрый очень, всем, кому мог, помогал. Именно ему мы обязаны процветанием нашей библиотеки! Не выдержав столь подлого удара в спину со стороны тех, кого считал своими соратниками, он покинул остров и вскоре скончался на чужбине. А Великий Мастер Красной магии Уручжи стал очередным главой Гильдии. Тридцатилетнее его правление запомнилось в основном кляузами, склоками и доносами друг на друга, под конец чуть не приведшими Гильдию к расколу на враждующие фракции. К счастью, здравый смысл возобладал, Исмаил настолько достал подавляющее большинство волшебников, что совместными усилиями его низложили и даже заставили поносить некоторое время браслеты, дабы смирил гордыню. Больше на острове его не видели и, честно говоря, не особо-то и желали видеть вновь.

-А я-то думал, что волшебники выше подобных интриг, – задумчиво произнес наш герой.

-Увы! Все мы люди, все мы человеки, и наличие способностей само по себе еще не делает тебя высокоморальным. Конечно, такие, как Уручжи, в нашей общине скорее исключение, чем правило, и их не замечаешь, пока они до власти не доберутся. Период его правления назвали безвременьем, много интересных и полезных начинаний было тогда похоронено – не секрет, что идея организовать Академию пришла в голову еще Дамблдонсу, да из-за Исмаила осуществить ее удалось лишь сто лет спустя, уже при нынешнем ректоре. Он, кстати, с Амбуазом дружен был, после отставки того тоже покинул остров, и вернулся лишь когда Архимагом стал Тавэси. Тогда же и было принято решение, что выборы нового главы Гильдии отныне станут всеобщими и тайными, дабы случившееся не повторилось. Моему ведомству во времена правления Исмаила тоже досталось, почему я никакого сочувствия к нему и не испытываю – как говорится, поднявший меч от меча и погибнет. Задумал он как-то радикально обновить библиотечный фонд, а все старые издания до восемнадцатого века уничтожить. К счастью, приказ удалось спустить на тормозах – для виду отпечатали несколько тиражей новых книг, а антиквариат попрятали. Вот и Алисия – ее здесь в шутку иногда называли 'Леди в Синем' за любовь к платьям всевозможных оттенков синего – тоже не смогла вынести командования Уручжи и уехала с Санта-Ралаэнны. Правда, в отличие от большинства остальных магов, больше сюда не вернулась, поэтому о дальнейшей ее судьбе я ничего не знаю. Да и не расспрашивал особо – мы были знакомы лишь шапочно, так, перебрасывались парой дежурных фраз, когда она приходила в библиотеку взять что-либо почитать.

У англичанки горели уши. Шутка ли – ее бабушка, оказывается, была Великим Мастером! С трудом пытаясь скрыть волнение, внешне невозмутимым голосом Лиэнна задала мучавший ее вопрос:

-Но раз она так давно покинула остров, кто же теперь может о ней знать?

-Если вас и впрямь интересует судьба 'Леди в Синем', попробуйте спросить у Асфарга. Или мадам Берсье – как-никак, они коллеги, скорей всего, обучались целительству у одних и тех же учителей. Кое-что может поведать и Гарозиус, если, конечно, у вас хватит смелости обратиться к нему с подобным вопросом.

Судя по виду спутницы Эрика, та и к самому королю Англии на прием готова была записаться, если бы выяснилось, что и тот обладает интересующей ее информацией.

-Ну а что касается второго листа, – продолжал Мастер Халид как ни в чем не бывало, – то на нем изображен лич по имени Юлгур.

-Неужели с личей кто-то рисовал портреты? Мало того, что и вид у них не самый эстетичный, так они же еще были врагами Гильдии в ту войну! Библиотекарь вздохнул.

-Ты воспринимаешь многое в черно-белых тонах. Понимаю, юношеский максимализм, сам когда-то им страдал. В любой войне есть свои смельчаки и трусы, свои герои и предатели. И немало тех, кто просто не желает в ней участвовать, предпочитая по тем или иным резонам держаться в стороне. Не секрет, что далеко не все волшебники Гильдии поддержали союзные войска немецких князей и выступили единым фронтом против чернокнижников: некоторые залегли на дно или эмигрировали, а были и такие, кто перебежал на службу к темным колдунам! Ведь на первом этапе войны мало кто верил, что северные княжества Германии смогут продержаться долго под натиском армии тьмы, а волшебники оказались совершенно не готовы к ее выступлению в самом центре Европы, ожидая опасности из-за океана. Да и Лейпциг при первом штурме едва удержали, многие ожидали, что его придется эвакуировать, подобно Монсегюру. Счастье еще, что не нашлось у чернокнижников хороших военных стратегов – если бы не стали тогда топтаться у Лейпцига, а сразу повернули на север, в скором времени вся Европа оказалась бы у них в руках. И взяли бы в конце концов и цитадель Гильдии – не штурмом, так измором.

Так вот, отвлекся я немного. С другой стороны перебежчиков тоже оказалось порядочно – особенно после того, как пал Васмит и стало ясно, что крах Темной Империи не за горами. Впрочем, никакой особой доблести не нужно, чтобы сбежать с тонущего корабля, и о таких 'героях' даже упоминать не стоит. Но, как ни покажется странным, и среди чернокнижников нашлись несогласные, отказавшиеся принять участие в военных действиях. К их числу принадлежал и лич Юлгур, побывавший на полях сражений в Первую Некромантскую и еще тогда разуверившийся в возможности победы Тьмы. Он не только не стал участвовать в новой авантюре, но и призвал своих 'коллег' проявить благоразумие и не поднимать оружие. Когда армия чернокнижников была разбита, Юлгур добровольно выдал на хранение свой Сосуд Души и, в обмен на обещание не заниматься чернокнижием и никоим образом не вредить ныне живущим, его не осудили и не преследовали, разрешив выбрать любое место для проживания и оставить при себе все личное имущество. Как я слышал, в некоторых вопросах его даже привлекали в качестве консультанта. Столь похвальное поведение со стороны, казалось бы, злейшего врага самого понятия жизни, подтолкнуло голландского художника ван Греерда к написанию его портрета – в числе прочих, изображавших верховных магов. Если память мне не изменяет, портрет тот довольно долго висел на втором этаже – убрали его лишь перед открытием Академии, чтобы студенты не пугались и не выказывали недоумения. Ведь далеко не все готовы принять истину, отличающуюся от написанного в 'Кратком курсе'.

-И где сейчас этот Юлгур? Неужели жив до сих пор? – поинтересовался Эрик.

-Увы, не имею понятия. Скорей всего, обосновался где-нибудь подальше от людей – в альпийских пещерах, греческих катакомбах или болотах Финляндии. Верховные маги наверняка без труда смогут его найти, если вдруг понадобится. Личи живут долго, в том-то и состояла особая притягательность ритуала превращения в них – он давал иллюзию вечной жизни, да еще при возможности продолжать заниматься колдовством. Потом, правда, выяснилось, что даже если Сосуд Души и не трогать, само тело не выдерживает – рано или поздно рассыпается. Да и загробное существование счастливым не назовешь. Потому как изобрели формулу Продления Жизни, число желающих стать личами сразу резко уменьшилось. К настоящему времени, кроме Юлгура и еще одного, Колдегра, также прощенного Гильдией, больше никого, как я полагаю, не осталось. Ритуал не имеет обратной силы – ставший немертвым в мир живых уже не вернется.

-Так, может, проще разбить их Сосуды, чтобы не мучались? – предложила Лиэнна. Мастер Халид с укоризной взглянул на нее.

-Такое решение может принять только совет верховных магов. И только если личи безобразничать начнут. А иначе это будет смахивать на убийство. Другое дело, когда они о том попросят сами. И даже тогда вопрос достаточно щепетильный – не зря же во внешнем мире до сих пор копья ломают по поводу эвтаназии.

Согласившись с ним, Эрик с Лиэнной откланялись и удалились, поскольку главное услышали.

Уже за дверьми библиотеки, где ее смотритель не мог их слышать, наш герой поинтересовался у своей спутницы:

-Я заметил, что ты очень сильно взволновалась. Неужели и впрямь так сильно озаботилась судьбой своей бабушки? Ведь даже те любители составлять генеалогическое древо, что мне встречались, относились к своему увлечению гораздо более спокойно.

-Понимаешь, в каком-то смысле бабушка стала для меня всем. Я ведь рассказывала тебе, что когда была еще маленькой, отец ушел от нас. Тогда я не понимала, лишь сейчас начинаю догадываться, что значительную часть вины за его уход мать неосознанно возложила на меня. То ли папашка слишком сильно сына хотел, а получилась я, то ли просто мешала ему вести привольный образ жизни – семья-то ответственности требует! Мать тяжело переживала случившееся и не отказывалась от идеи вновь выйти замуж, да все как-то не складывалось. Вот почему отношения между нами хоть и были хорошими, но я не могу назвать их доверительными. Куда проще мне оказалось с бабушкой, которая оказалась не только очень умной, но и тактичной, не воспитывая как ребенка, а помогая советами. Однако едва ли отдельные подробности моей биографии заинтересуют тебя. Наверное, ты слушаешь меня, просто не желая обидеть невниманием.

-Что ты, Лиэнна, мне и впрямь очень интересно! – с жаром произнес Эрик.

-Правда? Не обманываешь? Тогда давай вот что: чтобы не торчать в коридоре у всех на виду, пойдем ко мне. Заодно я угощу тебя чаем с черничным вареньем. Сама варила, еще накануне отъезда в Академию!

И смех, и грех – второе приглашение за последние два дня. Найти причину для отказа с ходу не получилось, и Эрик покорно поплелся вслед за англичанкой, почти не слушая ее, с одной лишь мыслью в голове – лишь бы Вин не увидела их вместе. Или кто-нибудь из девчонок – народ у нас добрый, в один момент 'просветят', кто на возлюбленного глаз положил. Минуя последний отрезок пути, уже на территории 'женского общежития', он услышал, как позади скрипнула дверь чей-то комнаты, но не стал оборачиваться.

У Лиэнны как всегда было опрятно, чистенько, и все вещи аккуратно разложены по полочкам. По музейному стерильно, промелькнула мысль. Сам он порядок хоть и уважал, однако к числу рьяных его поклонников не относился – главное, чтобы нужная вещь всегда была под рукой. С другой стороны, свинарник не терпел тоже, и по мере его возникновения расчищал образовавшиеся завалы.

Как гостю, ему пришлось занять единственный стул. Лиэнна занялась приготовлением чая, попутно продолжая рассказ.

-Я с детства очень любознательна, и бабушка охотно удовлетворяла мое любопытство, рассказывая о старых временах и дальних странах. Именно она привила мне любовь к чтению серьезных книг – для тебя, думаю, не секрет, что современные девушки-подростки читают в основном модные журналы или женские романы неглубокого содержания. Поэтому мне не особо было о чем разговаривать с одноклассницами – с их крайне ограниченным кругозором и набором тем для общения. Аналогично и им не представляло интереса общаться с 'ботаничкой'. Зато когда требовалась помощь в учебе – тут они сама любезность. Меня до глубины души оскорбляло подобное лицемерие; иногда я высказывалась напрямую, наживая новых врагов. И особенно после случая, когда я невольно нарушила бабушкин запрет: ее тогда уже не было в живых, так что ругать меня оказалось некому, но от этого на душе не легче… В общем, на уроке химии у моего одноклассника Питера в руке лопнула колба – он слишком сильно сжал ее, ну и короче порезался, в момент весь в крови оказался. Начался переполох – шум, крики, народ заметался вокруг него, неуклюже пытаясь помочь. Я сквозь губы прочитала заклинание исцеления – тихо, однако кое-кто расслышал отдельные слова. С той поры, я знаю, меня за глаза называли ведьмой, и даже большинство парней, меньше склонных верить мистике, стремились обходить стороной. Но как я могла поступить иначе, видя страдания моего товарища? Скажи – разве ты поступил бы не так же? Уверена – не остался бы в стороне.

-Но как ты можешь утверждать наверняка, если я не попадал в подобную ситуацию?

-За прошедшее время успела немного изучить твой характер. Кстати, вдруг слышал, заклинание есть, Показать Сущность называется. Ну вроде как проявляет твою ауру, а точнее – скопище биополей, окружающих тебя. Если помыслы твои чисты, то засветишься ты светлыми переливами. А если обуревают низменные страсти, то и тональность сместится в темную сторону спектра. При этом по желанию колдуна, ауру он может сделать видимой только для себя.

-Какое полезное заклятие! Надо будет списать формулу.

-Вначале еще нужно вспомнить, где я ее видела. К тому же учти: она рекомендована для бакалавров. Так что если не получится, не обессудь.

Чайник тем временем закипел, и Лиэнна вытащила из тумбочки две широкие аляповатые чашки и банку варенья.

-Знаешь, о чем я подумала, сидя на сегодняшнем процессе? Будь моя бабушка жива, ее тоже могли бы наказать. Помнишь, как Саграно резко высказался насчет обучения колдовству несовершеннолетних? А ведь мне было всего двенадцать, когда я попробовала свое первое заклятие.

-Очень хочется задать вопрос, но боюсь, он покажется тебе нетактичным.

-Не стесняйся: чем меньше недомолвок между друзьями, тем лучше. Уверена, ты сможешь спросить корректно.

-Лина, как сказал Мастер Халид, твоя бабушка являлась Великим Мастером Белой магии. А значит, в совершенстве владела заклинаниями типа Продления Жизни. Англичанка от всей души улыбнулась.

-Молодец. Так тонко сформулировать у меня лично не получилось бы. И потому никаких обид быть не может. Ты знаешь, этот вопрос меня сильно мучает, я не могу найти никаких разумных доводов. Живя у нас после приезда из Америки, она не казалась несчастной – правда, последние годы жизни выглядела подчас усталой, погруженной в собственные раздумья. Может, какая-то глубокая личная трагедия, из-за которой не захотела жить дальше? Однако какой тогда смысл было спешить обучать меня волшебству? В моих мозгах пока не все укладывается, слишком много событий за короткое время. Пусть чуть-чуть утрясется, гладишь, и найдется логическое объяснение. Кстати, посмотри: я бабушкин портрет в порядок привела!

Действительно, как рама, так и холст были тщательно очищены от пыли, и изображение выглядело так, как будто художник только вчера отложил свою кисть.

-Здорово! Настоящее произведение искусства! Где будешь его держать?

-Пока не решила. Не хочется привлекать слишком много внимания и тем самым подставлять нас всех. Пусть пока поживет в шкафу на верхней полке. Лиэнна бережно убрала портрет, и они продолжили чаепитие.

-Когда планируется следующий визит на нулевой этаж?

-Пока не знаю. Вряд ли ближайшей ночью. Если волнуешься, что мы про тебя позабудем, то зря – я обязательно предупрежу.

-Я не о том. А что если упросить Геку сфотографировать и все остальные портреты? Действительно, очень неплохая идея – разузнать побольше о людях, удостоившихся чести быть запечатленными на холстах, но потом почему-то отправленных на хранение в чулан. Пойми, ведь за каждым таким случаем стоит чья-то личная трагедия! А каково самому человеку ощущать – сегодня ты в фаворе, а завтра об тебя вытрут ноги!

-Ладно, я поговорю с Гекой. Кстати, ты в ответную способна оказать ему большую любезность.

-Если в моих силах.

-Вопрос конфиденциальный, и должен остаться между нами.

-Вот даже как! Но что такого я могу знать или сделать, что было бы ему полезным? Разумеется, я не стану трепаться. Эрик немного замялся.

-Ну, для тебя, наверное, не секрет, что друг мой серьезно влюблен в одну особу, живущую тут по соседству.

-Ага, настолько серьезно, что регулярно заигрывает с другой. Удивляюсь долготерпению Магды. Я бы на ее месте давно бы поставила вопрос ребром.

-Так может она и не в курсе.

-Да уж, конечно! Только совершенный слепец не заметит, что при виде Жанки у твоего приятеля разве что слюни изо рта не текут.

-Не смейся. Гека и вправду сильно страдает.

-А я-то тут при чем?

-Он очень хочет знать, кто стал его счастливым соперником. Лиэнна лукаво прищурилась.

-И что тогда? Набьет ему морду?

-Ну и шутки у тебя.

-А что такого? Окончательный выбор все-таки делает девушка… если, конечно, у нее есть такое право. А если серьезно – не знаю. Жанна никогда не распространялась на подобные темы, а я не видела, чтобы кто-то подолгу у нее гостил.

-Странно. Вроде такая красавица, и вдруг одинокая.

-Вы, мужчины, слишком много внимания уделяете внешней красоте в ущерб остальному.

-Мне кажется, ты не совсем права. И что касается лично меня – я к ее формам совершенно равнодушен.

-Ладно, не бери в голову. Даже у очень запутанной проблемы часто существует элегантное в своей простоте решение. Может, у нее есть бойфренд там, во внешнем мире.

Действительно, все логично. И как сам не додумался? Наверное, потому, что в Игримске никто не обещал его ждать.

Глава 69.

Он не совсем правильно сформулировал тогда мысль… Родичи, конечно, всегда рады будут его видеть. Да и те из одноклассников, с кем сохранились приятельские отношения, с удовольствием поболтают 'за жизнь', поделятся последними новостями. А вот что касается представительниц прекрасного пола – отправляйся он тогда вместо Голдтауна в армию, и переписываться было бы не с кем.

Насколько Эрик мог судить по солдатскому фольклору, наличие той, 'что ждет на воле', не только помогает скрасить унылые казарменные будни, но и повышает статус среди однополчан. 'Девушка-невеста' как сакральный символ – сколько поколений служивых молилось на него, и он, как луч надежды в темном царстве, согревал им душу, удерживая от впадения в отчаяние и безысходность! Пусть даже никто никому и не давал никаких клятв верности и вечной любви – все равно душе приятно, заодно и известия из родного города узнаешь!

Но – есть ли смысл вести переписку, если людей ничто не связывает? Только чтобы тебя не считали белой вороной или, того хуже, не подозревали в извращенных пристрастиях? А с другой стороны – зачем подстраиваться под других, следуя общепринятым установкам, если они идут вразрез с твоей сущностью? И тем, быть может, наносить душевную травму не только себе, но и другому человеку, порождая в нем ложные надежды?

Лиэнна права – в чем-то они схожи. И не сказать, что очень уж зациклены на учебе, но так уж повелось – если человек успевает по предметам, на него часто вешают обидный ярлык ботаника. А уж на отличника почти в обязательном порядке. И при том не гнушаются при случае попользоваться его знаниями, изображая фальшивое дружелюбие. Эрик, хоть и не высказывался вслух, но старался от таких 'друганов' держаться подальше.

Но все-таки проглядел неискренность, ослепленный первым, еще толком не сформировавшимся чувством…

Звали ее Ирина. Появилось это чудесное создание с русыми волосами и серыми глазами в их классе года три назад – ее родители переехали в Игримск откуда-то с Дальнего Востока. Или Восточной Сибири – точно он уже не помнил. Вначале Эрик ее даже не замечал, погруженный в свои заботы. И лишь однажды, на перемене, когда она подошла с пустяковым вопросом по алгебре, что-то дрогнуло внутри – Ира показалась ему божественным созданием, особенно на фоне других одноклассниц. Он даже заданный вопрос понял не сразу, машинально переспросив, да еще необычайно долго пытался осмыслить ответ, хотя прекрасно знал алгоритм решения.

Разумеется, было бы большим преувеличением сказать, что она целиком заняла все его помыслы – оставалось еще немало места для учебы, решения семейных проблем, нехитрых увлечений и всего прочего. Однако отхватила весомый кусок сердца, потеснив прочие симпатии, слишком несерьезные, чтобы ими дорожить. Он стал ловить себя на мысли, что на уроках вместо того, чтобы слушать учителей, частенько как бы невзначай оглядывается в ее сторону. Ему было приятно, когда она подходила с какой-нибудь проблемой или просто поговорить, волновал ее мягкий голос, тонкий запах волос и то, как она старательно их поправляет во время беседы. Эх, смелости бы тогда побольше, он всегда слишком робел в общении с женской половиной его окружения.

То ли дело старший брат – Эрик втайне завидовал его умению завязывать непринужденные знакомства и с такой же легкостью разрывать отношения, тут же находя новых пассий. Ольгу сменяла Наташа, за которой следовала Настя, а стоило нашему герою поинтересоваться, как дела у него с Анжелой, так выяснялось, что та давно уже не в фаворе, ее место заняла какая-нибудь Маргарита или Оксана. 'Ценные' советы брата впрок, однако, не шли – ну не мог он пересилить себя и набраться наглости подмигнув, сказать комплимент на грани фола, или, подойдя вплотную, непринужденно приобнять за талию. Или пригласить куда-нибудь – в кино казалось пошлым, а в ночной бар не хватало смелости.

А потому и ограничивался демонстрацией своего расположения, да раздумьями, чем еще может угодить избраннице. Та благосклонно принимала его застенчивые ухаживания, даже поощряла – то радушной улыбкой, то кокетливым покачиванием бедер, то поделившись незамысловатыми девичьими секретами. Кульминацией их отношений стали подарки, которыми они обменялись на день Святого Валентина два года назад: он подарил ей книгу с репродукциями картин наиболее известных художников Средневековья, она ему – блокнотик для записей в кожаном переплете, с золотым тиснением и собственноручной дарственной надписью.

И, быть может, со временем их отношения развились бы в нечто большее, но вмешался, увы, суровый и неумолимый закон естественного отбора, пусть и не столь жестокий в применении к человеческому обществу, но не менее эффективно действующий. Свое право на самку самец должен отстоять в борьбе с себе подобными, и у того, кто оказался слабее, выбор невелик – отступись или умри. Вскоре после того дня Эрик узнал, что у него появился соперник. Открытие произошло случайно – возвращаясь как-то вечером из гастронома, куда его послали затариться целым списком продуктов, в сгущающихся сумерках он заметил на остановке знакомый силуэт. Но подойти не успел – опередил другой парень, с ходу завязавший разговор. Стоя в тени табачного киоска и оставаясь незамеченным, Эрик с ужасом наблюдал, как беседа становилась все более задушевной и раскованной, и, в конце концов, они, обнимаясь, уехали на попутке. В душе нашего героя все кипело – как же так, а он? За что его так подло обманули? С горящей от осознания несправедливости головой, не замечая никого вокруг, он на автомате добрался тогда до дома и почти сразу ушел к себе, отказавшись от ужина. Брат хотел вначале съязвить что-то, но, поняв его состояние, промолчал. Ночь прошла беспокойно, воспаленный мозг не мог породить ничего, кроме сюрреалистических кошмаров, а утром поднялась температура, и общее самочувствие было такое, как будто избили накануне. Мать хотела оставить дома, но Эрик отказался наотрез и, выпив пару таблеток, отправился на занятия.

Однако вскоре понял, что соперник ему не по зубам. И старше на два года, и язык подвешен, и предки из продвинутых – не в пример его пролетарскому происхождению. Жалкие потуги исправить положение потерпели крах; он так и не набрался смелости объясниться в своих чувствах. Оставалось лишь бессильно наблюдать, как Ириша уходит все дальше, поддаваясь чарам коварного соблазнителя.

И в какой-то момент наваждение исчезло; маятник качнулся в обратную сторону. И что он в ней нашел – такая же, как все, есть и поумнее, и покрасивее. Теперь он наоборот, хотел видеть ее как можно реже, и не общаться вовсе, как бы платя такой монетой за унижение. Ему казалось, что одноклассники за спиной вовсю злословят по его поводу, посмеиваясь над незадачливым влюбленным. И потому на некоторое время вообще ушел в себя, зацементировавшись в собственную скорлупу и сведя к минимуму общение с окружающим миром.

Но – обилие новых событий и впечатлений постепенно залечило полученные раны; он вновь мог радоваться жизни. Пережитое оставило лишь рубец на душе, напоминавший о себе время от времени тягостным ноющим ощущением тоски и разочарования. Брат, помнится, сказал тогда, что его ошибкой стало слишком прямолинейное выражение своих симпатий. Ну и, само собой, затянутость в развитии отношений. Ирина привыкла к нему и перестала бояться потерять. А скорей всего – никакой влюбленности с ее стороны и не было вовсе, она лишь благосклонно воспринимала ни к чему не обязывающие знаки внимания (ну какая же девчонка откажется?), и когда появился более конкретный объект – тут же переключилась на него. Эрик гнал от себя прочь подобные мысли, отказываясь даже самому себе признаться, что остался в дураках, и тем более – что его использовали как последнего лоха для решения учебных проблем. Однако глубоко внутри все же оставалось сомнение, что и с ее стороны присутствовал хоть какой-то намек на чувства.

Тем не менее, советом брата он воспользовался, пусть и не делая его руководством к действию. И убедился, что тот имеет под собой разумную основу – держась несколько отстраненно, он встретил и ответный интерес со стороны представительниц прекрасного пола. Вин, сама застенчивая по натуре, нашла изящный выход, пригласив его тогда на свидание анонимной запиской. В чем призналась некоторое время спустя; впрочем, к тому времени Эрик почти не сомневался насчет авторства. Да и Лиэнна фактически первой шагнула навстречу, предложив сделать их отношения более дружескими.

Кстати, очередной день Святого Валентина на носу, пора подумать о валентинках. Интересно, а Вин в курсе существования такого праздника и сопутствующих ему ритуалов? Скорей всего да – традиция его празднования давно уж известна во всех уголках земного шара. А если так – наверняка сделает подарок с сердечком, и получится крайне некрасиво, если ему нечем будет отдариться в ответ. Придется поломать голову.

Почти сразу мозг переключился на рассуждения – а любишь ли ты Вин? И чем готов пожертвовать ради нее? Обжегшись на молоке, как известно, дуют на воду – чтобы не обмануться вновь, он слишком сдерживал эмоции. И потому мучился сомнениями – действительно ли влюблен, или теперь уже он лишь позволяет себя любить? И если так, то что ему делать? Он совершенно искренне не желал причинять страданий другому человеку, помня, каково чувствовать себя обманутым и отвергнутым. И пусть его не терзает дикая, почти животная страсть – китаянка действительно ему нравится, и он не хотел бы терять ее или менять на кого-то другого.

Брат на его месте, скорей всего, не мучился бы душевными переживаниями – давно бы уж разработал план, как затащить Вин в постель. Наверняка смог бы преодолеть и ее упорство во время их тогдашнего ужина вдвоем. Да еще не побрезговал бы и Лиэнной, стоило той только намекнуть на дружеское расположение. Однако в последнем случае велика вероятность, что коса все-таки найдет предназначенный лично ей камень – едва ли англичанка предложит тому свою дружбу, быстро распознав фальшивую сущность заверений в невозможности жизни без объекта воздыхания. И выскажется со всем откровением, после чего у братца пропадет вообще какое-либо желание к ней. Впрочем, вряд ли тот сильно огорчится, рассудив просто – ну ее на фиг, эту правдолюбку, была бы еще писаная красавица, а то так себе, проще переключиться на более доступную цель. Эрик прекрасно знал, что донжуанский список его брата так и не смог пополниться некоторыми не особо сговорчивыми подругами, и о них тот после расставания предпочитал не вспоминать вообще. А если и упоминал, то язвительно или с насмешкой. И лишь об одной до сих пор отзывался с теплой грустью – Эрик подозревал, что именно в ее отношении брат испытывал чувства, близкие к истинным. Так что, если не все доступно даже признанным ловеласам, что уж про него говорить.

Так рассуждал наш герой, утешившийся в конце концов мыслью, что каждому свое. Зато он здесь, а братан так и остался в Игримске простым работягой. Даже прикати он в Голдтаун поступать в институт, едва ли оказался бы в Академии. С его-то грубовато-материалистическим представлением об окружающем мире и почти полным отсутствием отвлеченного воображения и романтического настроя. Так что еще посмотрим, кто в итоге останется в выигрыше.

Правда, перед его глазами маячил пример, когда люди, не имеющие никакого призвания к таинствам магических наук (а скорей всего – вообще каким-либо ученым премудростям) все же оказались на Санта-Ралаэнне. Вспомнив про янки, он ощутил внутреннее беспокойство, особенно после размышлений о превратностях любви – как если бы дотронулся языком до больного зуба. Конечно, не пристало ему, зеленому первокурснику, сомневаться насчет вменяемости волшебника, приславшего сюда на учебу этих дармоедов, но уж больно выбор странный… Неужели во всей Америке не нашлось более достойных личностей? Как-то не верится. Тем более что Джо и Сандра тоже оттуда, однако вполне вменяемые.

А вдруг волшебник, рекомендовавший их сюда, как раз и является тем самым загадочным 'шефом'?!?

Однако чтобы держать своих неразумных подопечных под контролем, он должен проживать на острове, или, по крайней мере, бывать тут регулярно. В поле зрения нашего героя не наблюдалось лиц, постоянно туда-сюда перемещающихся, но ведь слежкой он не занимался, и не собирался, считая занятием постыдным.

Внезапно пришло озарение: цель поисков банды этого 'шефа' находится именно там, в Подземелье, за дверью, скрепленной личной печатью Тариона и охраняемой горгульями!

Но если так, то как они собрались туда попасть? Или будут ждать, пока их дружная компания не найдет альтернативный путь? Однако теоретически те и не должны знать об их вояже на цокольный этаж. Правда, когда о чем-то знает так много народу, тайна рано или поздно перестает быть таковой.

А что если 'шеф' пустит, если уже не пустил, следить за ними магического шпиона? Тогда и не надо уговаривать поделиться информацией или воздействовать силой для ее получения. Даже запуганный человек может не сказать всей правды или намеренно ее исказить, зато шпион доложит все в точности. Однако как тогда его обнаружить и тем паче прогнать? Без магометра не обойтись, а если и вправду им 'на хвост' посадили элементаля, придется покупать защитное волшебство. Очень разумный шаг – ничем не рискуешь, зато все телодвижения противника под контролем. Что, кстати, может объяснить факт подозрительно спокойного поведения янки в последние дни.

Логические рассуждения вернули к исходной точке – что там, в конце туннеля, по которому упорно карабкаются Билли с Майклом, подталкиваемые незримым кукловодом? Скорей всего – вещь невообразимой ценности, ради которой они готовы пойти на все. Но что она может из себя представлять? Драгоценный камень чистейшей воды размером с крупное яблоко? Старинный манускрипт, единственный экземпляр которого способен полностью изменить наши взгляды на окружающий мир? Историческая реликвия вроде короны персидских царей или скипетра египетских фараонов? Магический артефакт, заключающий в себе неимоверной силы волшебство? Что бы там ни было, янки явно не в курсе – загадочный 'шеф' не счел нужным их просветить. И вдруг, словно молнией пораженный, Эрик понял, что то за вещь. Лезвие Мрака! Падший Эскалибур, жаждущий свежей крови.

Что бы ни говорил Мастер Халид о моральной устарелости средневекового оружия в современную эпоху, профессионал обращения с ним, да еще вооруженный мечом, способным разрубать камни, как картофелины – страшно даже подумать, что ждет его противников в рукопашной. Тем более, как утверждает легенда, даже неопытный воин, вооружившись Лезвием, станет непобедимым бойцом.

И все логично вроде – замок Штарндаль заложили в конце XII века, именно тогда, когда зловещий артефакт оказался у барона Торенсгейма. Трудно придумать тайник лучше, чем замковая подземка, где замурованный меч может таиться хоть до второго пришествия, и сотню раз пройдешь мимо, не подозревая, что за каменной кладкой якобы обычной стены спрятано сверхоружие. Да и замок сам по себе неплохое убежище – частная собственность как-никак, кто попало внутрь не проникнет! Случайному авантюристу удачи не будет… а вот волшебнику ничего не стоит, нацепив Невидимость и вооружившись магометром, разыскать артефакт. Не зря Тарион блокировал вход в Подземелье – скорей всего, он знал или догадывался, что за 'сокровище' там находится. И, не желая, чтобы оно попало в чьи-либо руки, просто-напросто перекрыл к нему доступ.

Красивая гипотеза, конечно, но нет никаких доказательств. Нужно собрать побольше информации о мече. А до того о своих подозрениях лучше умолчать.

Глава 70.

Доводы Эрика насчет возможного присутствия поблизости магического шпиона товарищи по команде признали разумными, и второй поход в недра замка решили отложить до внесения ясности в поставленный вопрос.

-Вот ведь козлы, хитростью решили присвоить себе наши находки!

-Погоди, Жозе, не кипятись, может, никакого соглядатая и нет вовсе.

-Но как проверить? Какое колдовство способно его обнаружить?

-Либо Проникновенное Око, либо Узнать Истину, которые, как я проверил, по сути два варианта одного и того же заклятия, – вновь взял слово Эрик. – А еще лучше магометр: волшебные сущности его не чувствуют, в отличие от обычного колдовства.

-Так какие проблемы? Разве нам впервой в складчину приобретать нужные вещи? Тем более магометр нам еще не раз пригодится…

-Ха! Ты пойди его купи! Думаешь, никому из нас эта идея не приходила в голову раньше? Так вот – в отличие от волшебных палочек его может заполучить только Мастер! Так сказал пан Франтишек, сославшись на указание сверху.

-Как жаль, что Баджи так и не защитился…

-А если попросить Фарзага?

-Лучше не надо: даже если согласится, вдруг проболтается своему начальнику? Да и вряд ли захочет рисковать своим теплым местечком.

-Ну и к кому же из Мастеров можно без проблем обратиться?

-Подумать надо. Не так страшен отказ, как разглашение тайны. Не забывайте, что мы вообще не должны появляться в цоколе. Первым выход из положения предложил Гека:

-Вот что, мы с Эриком для начала переговорим с Баджи. Даже если и не поможет, то даст дельный совет. А если не получится, тогда пробуем другие варианты.

-А мы со своей стороны раздобудем нужные свитки, – добавил Фэн. – Всегда лучше перестраховаться, да и лишними не будут.

Приняв такое решение, они уже собрались расходиться, как внезапно взволновалась Таисия.

-Постойте! А вдруг такие соглядатаи воспринимают, о чем мы говорим? Или они только передвигаются за объектом слежки? Вопрос поставил в тупик.

-Надо почитать спецлитературу, – отозвался Олаф. – В студенческих учебниках слишком мало информации, лишь несколько общих слов.

-Прекрасный повод к углубленному изучению предмета. Если сможешь соорудить элементаля на экзамене, дон Саграно тебе точно пятерку поставит.

-Если он ее вообще ставит. У него, наверное, и четверку получить – великий подвиг совершить придется.

-Жаль, что за такие подвиги памятники не воздвигают, и ордена не вешают.

-И почему никто не додумался поставить памятник студенту, не сдавшему экзамен?

-Хорошая идея. Давайте займемся!

-Знакома со скульптурным делом?

-Не боги горшки обжигают, можно и изучить. А Гека нам будет позировать.

-А почему сразу я?!?

-У тебя уже опыт работы натурщиком имеется!

-Это ты на что намекаешь!?

-Ну как же, вспомни, как на уроке у Саграно талантливо изображал манекен, с которого мы иллюзии делали. Уже тогда так и тянуло зарисовать образ студента унылого, к занятиям не готового.

-Ха! Посмотрю я, как ты на моем месте выглядеть будешь.

-Меня он не вызовет.

-Это почему же?

-А я ему тогда рожки строить буду, – и Таисия тут же показала, какие именно. Вся компания покатилась со смеху.

Пообедав, Гека и Эрик отправились в лесной поселок. Их, однако, поджидал сюрприз: Баджи оказался не один. Компанию в посиделках за столом ему составляла женщина – та самая, с венком на голове, у которой в первый свой визит сюда они спрашивали дорогу. Стушевавшись, приятели уже хотели повернуть обратно, но Баджи не отпустил.

-Раз пришли, заходите! – радушно предложил он. – И, если до сих пор не знаете друг друга, знакомьтесь: Веста, моя бывшая однокурсница, Мастер Зеленой магии. А это Гека и Эрик, которых мне выпала честь встречать по прибытии в Академию.

-Как же, наслышаны, – с юмором отозвалась женщина. – Имена отважных искателей приключений, раскопавших посудину Карриго, тут у всех на слуху. Задумали новую авантюру?

Приятели, не ожидавшие столь прямолинейного попадания в суть дела, переглянулись.

-У нас тут небольшая проблема образовалась, – промямлил Гека.

-Что ж, послушаем. Но вначале, раз пришли, не стойте на пороге, заходите, чувствуйте себя как дома.

Друзей не нужно было долго упрашивать, и вскоре все четверо сидели за столом, потягивая травяной настой по фирменному рецепту хозяина дома.

-Ну, а теперь можете изливать душу, – предложил последний. – Снова понадобилась помощь дельфинов?

-Не! На сей раз нам очень нужен магометр.

-Ого! Неужто на что-то магически запечатанное натолкнулись?

-Отнюдь. Есть подозрение, что за нами следит 'шпион'. Несколько секунд Баджи и его гостья переваривали услышанное.

-Почему вы так думаете? – по прошествии их поинтересовалась Веста.

-Иррациональное чувство. Может, и нет ничего, лишь сомнения гложут. А как проверишь, магометра не имея?

-А свитки использовать пробовали?

-Так они же одноразовые. Истратишь – назад не вернешь, а сколько усилий положено! Вы же нас понимаете…

-Еще как. Не так давно и сами учениками были, и точно так же меняли двадцать студенческих на один мастерский. Ладно, так и быть, постараюсь достать вам прибор. Но только напрокат, и очень ненадолго. Смотрите, не потеряйте!

-Головой отвечаем!

-Все же, если не секрет, почему думаете, что кто-то напустил на вас шпиона? Заклинание не из простых, к тому же постоянно тянет энергию из колдующего, так что его создатель мало того, что должен быть достаточно продвинутым в волшебстве, но и добровольно согласиться на непрерывную потерю драгоценного магического потенциала. По этой причине колдуны и не увлекаются их созданием, а иначе тут не протолкнуться было бы от элементалей.

-А палочкой или свитком если их вызвать?

-Не поможет: все равно станет энергию высасывать.

Опустив историю о комнате ?13 и посещении цоколя, друзья посетовали лишь, что после триумфальной находки корвета их преследует ощущение, будто за ними следит кто-то невидимый. И, скорей всего, таинственный 'шеф', снабдивший янки всем необходимым в путешествии в подземную бухту. Поскольку Баджи знал о стычке, произошедшей тогда в пещере, объяснение выглядело вполне правдоподобным.

Пообещав еще раз раздобыть прибор и сославшись на некоторые неотложные дела, Веста откланялась и покинула их. Баджи вздохнул.

-Не волнуйтесь, слово моей однокурсницы твердо: если обещала, достанет. Мне бы ее хватку, давно бы сам Мастером стал. За то журит она меня потихоньку. Надо, конечно, решимости набраться да наконец представить заявку в Ученый Совет. В принципе, работа вполне на Мастера тянет, нужно только это доказать.

-А почему ей так важно, чтобы ты побыстрей защитился?

-Так ведь, чего уж тут скрывать, мы давно любим друг друга, да все никак не поженимся. То одно, то другое, а теперь краеугольным камнем как раз и стала моя защита. Правда, есть еще одна причина, по которой я тянул время – очень не хочется расставаться с Санта-Ралаэнной и дельфинами, к которым привязался всей душой.

-Но разве семейным парам запрещено жить на острове?

-Нет, почему же, никаких ограничений. Правда, если ожидается ребенок, вот тут уже его родителям придется задуматься об изменении места проживания. Да вы, наверное, давно заметили – никого моложе шестнадцати поблизости нет. Вполне возможно, что отправимся на Флашир. Читали заметку в последнем выпуске 'Магического вестника'? Недавно открытый мир, по реляциям первопроходцев – самый настоящий первозданный рай. Каким, наверное, была наша планета до появления человека. Водные бассейны не исследовали – а вдруг там встретятся достаточно развитые морские создания? Вот где мои скромные разработки могли бы принести пользу. Собираются отправить несколько экспедиций – зовут не только друидов, но и целителей, духовников. Мало ли с чем придется столкнуться! Зато перед нами – целая планета, выбирай любое место для поселения.

-Прямо как пионеры, отправлявшиеся на освоение Дикого Запада.

-Не совсем: колонисты приходили не на пустоши, а на территории, довольно плотно заселенные коренными обитателями Америки.

-В нашей компании, кстати, Джо – индеец по происхождению, и мог бы, наверное, рассказать немало интересного о 'мирной' колонизации западной части Соединенных Штатов.

-Успокойтесь: если бы на Флашире существовала цивилизация существ высокого уровня развития, Гильдия не выдала бы разрешения на колонизацию. Книжки, про Внеземелье рассказывающие, почитывали, наверное? При открытии формулы, ведущей к планете, мало-мальски пригодной для жизни, в первую очередь изучается степень интеллекта ее обитателей. При обнаружении цивилизованных форм жизни организуется тайное наблюдение. Если существа ведут себя цивилизованно по отношению к себе подобным и окружающему миру, верховные маги выносят на обсуждение перспективы вступления в контакт. Бывали и случаи, когда их вердикт оказывался отрицательным, и тогда планету 'закрывали' до лучших времен, а наблюдателей эвакуировали.

-И такие миры получили название Темных?

-Нет, Темные Миры – особая категория. Их населяют существа, слишком коварные и опасные; поиск контактов с ними – занятие, бессмысленное в принципе. Ими, как правило, легко управлять, но для созидательных процессов они мало приспособлены, поскольку по своей природе более склонны к разрушению, темной стороне бытия. Наиболее известные из них – даемоникс с планеты Татравос, дийригу с Феенфро, харргуны – обитатели Гартхара и зержи, населяющие Яарбист. Именно их чаще всего использовали чернокнижники в некромантских войнах.

-А орки?

-Нет, мир зеленокожих к Темным не относится, скорее уж к нейтральным. Время от времени волшебники наведываются туда, однако постоянных контактов не поддерживают. Орки – своеобразная раса: практически с одинаковой легкостью их можно склонить как к добру, так и ко злу. В истории Второй Некромантской есть даже забавный эпизод, когда чернокнижники завербовали несколько их племен себе на службу, а в ответ чародеи Гильдии организовали остальные племена на помощь союзным войскам. Необычно, правда? В мифологии орки обычно представляются отрицательными персонажами, хотя в реальности дело обстоит значительно сложнее. С некоторой долей условности их можно сравнить с примитивными человеческими племенами, до сих пор населяющими острова Индонезии.

-Баджи, нам тебя будет очень не хватать, – тихо произнес Эрик.

-Спасибо за моральную поддержку, конечно, но вы рано прощаетесь – когда все еще будет. Давайте-ка лучше еще по чайку; сейчас я заварю по другому рецепту, для сравнения – какой вам больше понравится.

Разговор сместился в другое русло, Эрик поведал хозяину дома о своем участии в экспедиции в Северную Италию.

-Да, перипетии судебного процесса мне уже пересказали. И если вас интересует мое мнение, я считаю приговор вполне заслуженным. И даже достаточно мягким – полностью согласен с Саграно, что есть вещи, которые нельзя оправдать. И чего только наш староста взялся защищать того паскудного некроманта? Я понимаю, что кому-то в любом случае пришлось бы взять на себя роль адвоката, иначе процесс не смог бы состояться, однако, помимо Генри, хватает у нас и других крючкотворов. А кто кстати, возглавлял вашу зондеркоманду? Бенито Кианелли? Как же, наслышан, хотя не знаком лично. Ученик нашего многоуважаемого дона Фердинанда-Энрике, участвовал во многих операциях Гильдии, связанных с расследованием проявлений темного волшебства. Поэтому неудивительно, что ему доверили возглавлять экспедицию.

-Именно он прочитал нам лекцию о магических элементалях и даже соорудил 'сторожа' в форме кота.

-Понятно теперь, чего вы насчет них всполошились. Они ведь в обязательном порядке изучаются лишь теми, кто идет на бакалавра магии Духа. Я, например, соответствующую формулу наизусть и не помню, хотя видел в учебниках не раз. Так за неспешной беседой их и застала неожиданно вернувшаяся Веста.

-Все еще здесь? Повезло. Вот, получите, что заказывали. Имейте в виду – на неделю только. Надеюсь, за семь дней сможете разоблачить 'шпиона'?

-Конечно! Обязательно! Большое спасибо! И, наскоро распрощавшись, друзья унесли с собой ценную добычу.

Глава 71.

Магометр отличался от того, что Эрик видел у Мастера Бенито, и представлял собой подобие пенала, вырезанного из цельного куска дерева, верхняя часть которого была округлой и сделанной из материала, похожего на тефлон. Как сказала Веста, при включении, если поблизости присутствует источник магической энергии, она начнет светиться, и тем сильнее, чем ближе источник. Простейшая конструкция, но что поделаешь – и за такую спасибо.

Компания, удалившись подальше от замка, приступила к проверке своей гипотезы. Однако их постигло разочарование – магометр не показал никаких признаков присутствия чужого волшебства.

-А какой у него радиус действия? – поинтересовался Олаф.

-Небольшой – где-то метров десять-пятнадцать. Но так и было задумано, в противном случае замок и Полигон забивали бы сигналы от всего остального. Так что либо 'шпиона' нет, либо он слишком далеко.

-Ладно, проверим еще пару раз в течение дня. И если результат будет аналогичен, завтрашней ночью прогуляемся снова. С магометром, кстати, можно разведать, за какими дверьми спрятаны заколдованные предметы.

-А почему только там? Да с ним их можно искать по всему острову!

-Хочешь попробовать себя в роли лозоходца? Да бога ради. Только не утопи случайно, когда полезешь морское дно обшаривать.

-А если и вправду с прибором беда случится, что будем делать?

Вопрос неоднозначный – даже совместными усилиями они не смогли бы компенсировать потерю, раз ни купить, ни обменять его невозможно. Наш герой из-за того испытывал внутреннее беспокойство – не задумываясь вначале, он с легкостью согласился взять прибор напрокат, и лишь сейчас осознал, какую взвалил на себя ответственность (пусть даже и напополам с другом) – случись что, отвечать именно ему, а не Жозе, Тасе или Олафу. Придется постараться не упускать прибор из виду.

Что легко сказать, то чаще всего трудно сделать. Когда наиболее активная часть их команды, обрадовавшись появлению новой игрушки, отправилась в путешествие по наиболее интересным местам острова, Эрик вначале пошел с ними. Однако, прельстившись возможностью побыть вдвоем с Вин, тонко намекнувшей, что поиски могут обойтись и без них, махнул рукой, положившись на судьбу. Впрочем, после приятного общения с китаянкой про магометр он вспомнил только вечером.

Как рассказал следующим утром Гека, они облазили всю северную часть острова. Обнаружили несколько мест, где прибор оживал. Самая сильная активность – у скалы, где похоронен Тарион. В большинстве случаев источник волшебства находился под землей, на что Фэн заметил, что еще через год-другой занятий подобными поисками они станут настоящими кладоискателями, а для начала было бы неплохо раздобыть хотя бы парочку лопат. Один раз магометр указал на дерево, его потрясли, но без толку, и ни одного дупла, куда можно что-либо спрятать. Может, что за ветку зацепилось, или вросло намертво. И все же под конец повезло – в овраге, что у подножия двуглавой скалы, нашли волшебную палочку!

-Чью? – ляпнул Эрик и тут же понял, что сморозил глупость. Но Гека так был увлечен, что воспринял вопрос буквально.

-А нам-то откуда знать? На ней же инициалы владельца не ставятся! Кстати, неплохая идея: на своей обязательно вырежу, чтобы все знали, кому принадлежит. Жозе хотел ее сразу испытать, но Тася ему по рукам надавала – не трогай, мол, неизвестно чем заряжена.

-И впрямь заряжена? – наш герой с опозданием осознал, что опять смолол чепуху, пусть и не столь очевидную. Впрочем. его друг отреагировал аналогично первому случаю.

-Разумеется, иначе как бы мы ее нашли? К пустой палочке, как и к любому куску дерева, магометр совершенно равнодушен. Пойди найди ее на дне расщелины, да еще тремя слоями листьев присыпанную! Хочешь посмотреть?

-А где она?

-У меня! Поскольку наши с тобой заслуги в деле раздобывания магометра неоспоримы, я забрал ее в качестве компенсации. Обещав, правда, что не стану ею пользоваться, пока не будем твердо знать, какое волшебство в ней сидит.

-Но как ты это выяснишь без Определителя?

-В том-то вся и сложность. Но я уверен, вдвоем мы обязательно что-нибудь придумаем! Пошли, покажу.

Очутившись у себя в комнате, Гека сразу же залез в шкаф и с нижней полки достал эбонитовой расцветки шестигранную палочку-'миди'.

-Какой цвет зловещий… Как будто чернокнижнику принадлежала.

-Черное дерево? Скорей всего, Стихии. Но не уверен.

-А почему она граненая?

-Ты у меня спрашиваешь?!?

-Ну а у кого еще я могу спросить, если поблизости больше никого нет? Даже не предполагал, что палочка может быть иной формы, нежели округлая. Честно скажу – что-то она мне не нравится. Может, лучше ее обратно в овраг, да присыпать землей хорошенько?

-Что ты! Такая ценная находка! Могу даже обосновать, почему этого делать не следует. Вот, представь: мы вернули ее на место, а кто-либо другой нашел, да испробовать решил, а в ней и вправду опасное волшебство. Нехорошо, однако, получится! А если ничего страшного в палочке нет, тогда, раз вид ее вводит тебя в смущение, давай попросту обменяем ее на что-нибудь полезное! Надеюсь, хоть пару свитков за нее выручить можно. Эрик призадумался.

-Да, наверное, это будет лучшим выходом. Как сказал кто-то из Великих прошлого, чужая палочка – чужая судьба. Неизвестно ведь, почему она там оказалась. Хорошо, если просто по рассеянности. А вдруг намеренно? Или решив подшутить над тем, кто найдет?

-Ладно, убедил. Я думаю, товарищи тоже возражать не станут. Особенно если с пользой для общего дела. Но вначале почитаю литературу, касающуюся волшебных палочек, чтобы торговать со знанием дела. Случайно не в курсе, с чего лучше начать?

-Спроси у Мастера Халида, он подскажет. У меня своей палочки пока нет, оттого и не интересовался.

-Давно бы завел. Чего тянешь?

-Успеется. Как раз после того, как прочту книжицу, которую тебе выдадут в библиотеке.

-Вон ты хитрый какой. Ладно, будь по-твоему. Домашнее по латыни сделал?

-Нет еще.

-Эх, какая жалость, хотел попросить списать. И к Лиэнне идти как-то уже неудобно.

-А ты к Жанке сходи.

-Это ты так шутишь, да? Чтобы она в очередной раз надо мной посмеялась? Тогда лучше сам все сделаю.

-Надо и мне заняться, а то подзапустил. Так что до вечера, если вдруг планы изменятся – предупреди.

И Эрик ушел к себе, твердо решив посвятить весь день учебе – больше месяца относительного безделья привели к тому, что браться за учебники совсем не хотелось. А потому, несмотря на всю свою решимость, в душе ему не терпелось дождаться вечера.

Вопреки его ожиданиям, первым проведать его перед началом экспедиции заглянул не Гека, и даже не неугомонный Жозе. Им оказалась Вин; Эрик был и обрадован, и смущен – не успев переодеться, в замызганной футболке и протертых трико ему стало неудобно перед девушкой, пусть и не совсем для него чужой. Однако Вин сделала вид, что не заметила подобного пустяка.

-Привет! Принимаешь участие в сегодняшнем походе?

-Конечно. А почему ты думаешь, что я решил отказаться?

-Да нет, это я так… Просто мне кажется, что нам сегодня предстоит очень необычное приключение, и я в сомнении – к добру оно будет, или к худу…

-Опять амулет чудит?

-Я спросила его, ждут ли нас новые находки, и он как-то странно замерцал, вроде и соглашаясь, и предостерегая одновременно. Поэтому и сомнения взяли. Жаль, не могу расшифровать его язык.

-Не бойся: если что, буду рядом.

-Спасибо. Я знала, что на тебя можно положиться. Ты уже видел палочку, что нашли наши друзья?

-Да. И, честно говоря, мне она не по душе.

-Мне тоже. Мы с Сюэ днем заходили взглянуть на нее. Страшная какая-то, некруглая. Может, человек сам ее сделал, а не покупал в магазине?

-Интересная мысль. Я раньше полагал, что технология их изготовления не предусматривает кустарной сборки. Но, если существуют умельцы, которые на токарном станке револьверы вытачивают, или евробоны рисуют – от настоящих не отличишь, то логично предположить, что найдется кудесник, который и палочку собственную выстругает.

-Лишь бы кому-нибудь не пришло в голову пустить ее в ход.

-Надеюсь, что благоразумие возьмет верх.

-Положимся на милость Небесного Императора, пусть его провидение охраняет нас.

-А у нас говорят: береженого Бог бережет.

Вин ушла, а Эрик стал собираться в поход. И вовремя: вскоре пожаловали Фэн и Олаф.

-У нас тут родилась идея, – с порога начал китаец, и швед кашлянул, из чего наш герой заключил, что та скорей всего принадлежит Олафу, а Фэн лишь ее творчески развил, – по слухам, где-то в цоколе располагается мастерская. Именно там изготавливаются магометры. Можно будет время от времени наведываться туда и брать напрокат.

-Не совсем, конечно, хорошее занятие, – добавил Олаф, чуть скривившись.

-Берем же мы из библиотеки учебники и прочие книги! А почему нельзя взять магометр? Не воруем же! И вреда от того никакого не будет.

-Есть небольшая разница: книги нам выдают официально.

-Полностью согласен с тобой, мой большой бледнолицый друг, однако посмотри на дело и с другой стороны. На своем жизненном пути нам часто приходится нарушать чье-то право собственности, и во многих случаях о том даже не подозреваешь. Покупаешь, например, вещь в кредит, и вовсю пользуешься ею, а ведь она не принадлежит тебе, пока не выплатишь все до последнего цента! Музыка, которую слушаешь, фильмы, которые смотришь, любимые компьютерные игры, да и те же книги, что почитываешь ради знаний или просто развлечься – все они кому-то принадлежат, и об этом меньше всего задумываются те, кто на халяву тащит их из Сети. Территории магазинов, банков, офисов, промышленных объектов – везде частная собственность, в которую мы вторгаемся по мере необходимости, и даже если кому-то вздумается приватизировать лесопарковую зону вместе с окрестной речкой, грибники и рыбаки едва ли перестанут туда шастать. Более того – приближаясь к любому представителю рода человеческого, ты невольно нарушаешь целостность его биоэнергетического поля, чем можешь ввести в состояние дискомфорта.

-Ну и речь ты закатил, Фэн. После нее очень хочется стать невидимым и неслышимым, и не терзаться угрызениями совести, что одним своим присутствием отравляешь жизнь окружающим.

-Не переживай: они точно так же отравляют ее тебе. А потому цивилизованные люди и выработали правила общежития.

-Иначе говоря, принципы мирного сосуществования, не позволяющие нам вцепиться в глотку друг другу.

-Именно так. Но слышал я, есть заклинание, снимающее моральные установки, так что люди дают выход своим чувствам и инстинктам. Не знаю, как оно называется, но специально и не выяснял. Все равно в Академии его не применишь.

-А во внешнем мире хотелось бы?

-Ну-у, если только опробовать на какой-нибудь парочке влюбленных, все не решающихся перейти к активным действиям… Да шучу я, шучу!

Эрик живо представил себе, как такой шутник колдует упомянутое заклятие во время их свидания с Вин, и невольно покраснел. Правда, друзья этого не заметили, и вскоре засобирались делать последние приготовления. Но передышки не получилось: буквально через пять минут постучалась Таисия.

-Олаф не у тебя случайно?

-Увы. Заходили вдвоем с Фэном, но уже ушли.

-Вот гад. Просил его предупредить, а сам смотался с друганом. Собираемся через полчаса, фонарик на всякий случай не забудь.

-Да там же вроде лампы горят.

-Не везде же. Да и перестраховаться не грех. Ты в курсе, что Жозе с собой фомку прихватить хочет?

-От тебя первый раз слышу.

-Видать, решил вспомнить былое лихачество. И так вчера еле отговорила ту палку граненую в ход пустить. Видел ее? Небось кто-то решил побаловаться чернокнижием, а потом испугался и в овраг бросил. Или пошутить решил – тому, кто найдет, будет сюрприз в виде болотной лихорадки или злобного монстра, без мозгов, зато с клыками, как у саблезубого тигра. У меня в Тосказеленинске одноклассник был – тоже все бахвалился, что в любой киоск за минуту залезть сможет, и ни одна сигнализация даже не пискнет. Допрыгался – работает теперь в Мордовии на лесопильне, и лет пять еще попашет там, дожидаясь окончания срока. Ладно, хоть ты-то разумный, если что – поддержишь меня?

-Когда авантюра покажется опасной – то да.

-Спасибо. Раз мы земляки, то должны держаться вместе, или у тебя другое мнение?

-Если, как говоришь, я человек разумный, то твое высказывание справедливо в той мере, в какой не противоречит моральным установкам индивидуумов, имевших честь родиться под одним государственным флагом.

-Завернул, однако! Смотрю, то один, то другой выдаст фразы почище, чем в 'Тысяче и одной ночи'. Либо заумных книг начитались, либо от медитаций так крыша едет. За собой, правда, пока не замечала. Ладно, пойду хоть Дину найду. Что-то сегодня на душе неспокойно. Как-то и в приключениях участвовать не особо тянет. Иду в основном за компанию.

Ну вот, теперь и Таисия, куда менее склонная к иррациональному в сравнении с Вин, тоже засомневалась. Значит, и впрямь дело нечисто. Но, как говорится, quod licet Jovi, non licet bovi (что дозволено Юпитеру, то не дозволено быку – лат.) – девушки могут высказывать необоснованные страхи сколько угодно, на то они и слабый пол, а он в подобной ситуации рискует стать объектом насмешек. Да и что такого может произойти в замке, напичканном охранными заклятиями, как консервная банка – сардинами? Побывав на последнем пристанище корабля Карриго и кладбище Адвиро, бессмысленно чего-либо бояться здесь.

Подумав так, Эрик сноровисто переоделся в походную форму, а в карман брюк засунул фонарик.

Глава 72.

Когда их компания собралась в комнате Геки, Фэн похвастался оригинальной зарядкой своей волшебной палочки.

-Я заколдовал ее на Луч Света, так что теперь она сможет освещать окрестности в любом направлении. Вот, поглядите!

Поток лучистой энергии, исторгаемый кончиком палочки, был, конечно, слишком слаб, чтобы на равных конкурировать хотя бы с фонариком. Но для первокурсника совсем неплохой результат.

-Очень впечатляюще, но, боюсь, тебе придется оставить ее здесь, – покачал головой Джо.

-Почему?

Вместо ответа тот взял у Геки магометр и, включив, поднес его к палочке. Прибор сразу же засветился.

-Именно поэтому. И я не удивлюсь, если он реагирует и на свитки тоже.

-Да, не самая совершенная конструкция, – вздохнула Таисия. – Что ж, придется разоружаться. Выкладывайте на стол, кто чего решил прихватить с собой магического.

Эрик заметил, что Вин не стала снимать свой амулет. Поскольку никто ничего не сказал по данному поводу (а скорей всего про тот попросту забыли), то лучше и ему промолчать.

На дежурство в тринадцатой в этот раз остались Дина и Джо. Последний согласился лишь с условием, что если найдется что-то суперинтересное, то их позовут тоже, сменив на посту.

Как выяснилось, разоружались они зря – на цокольном этаже магометр горел почти беспрерывно. Наиболее сильно – у входа в Подземелье; там 'тефлоновая' часть его раскалилась добела, хотя на ощупь оставалась холодной. На таком фоне их свитки и палочка Фэна едва ли вообще были бы заметны. А потому в конце концов студенты выключили прибор и направились в комнату с портретами великих волшебников прошлого. Сочтя пожелание Вин достойным претворения в жизнь, Гека готовился снять с них фотокопии.

-Интересно, все ли они оказались здесь по повелению злого Архимага?

-Не думаю. Скорей всего, их сносили сюда на протяжении длительного времени. Но большую часть, наверное, и вправду из-за козней Уручжи. А вот, кстати, и он сам!

Портрет изображал тщедушного человечка в большой чалме, с застежкой в виде восьмиконечной звезды, наложенной на полумесяц, с горделиво вздернутой бороденкой, подкрашенной хной, с лукаво-недобрым прищуром глубоко посаженных глаз.

-Как хорошо, что не он теперь Гильдию возглавляет.

-А с ним-то что приключилось? Куда пропал после отставки?

-Как-то не поинтересовался. Главное – нет его тут, и ладно. Нам и Саграно вполне хватит.

-Не к ночи будет помянут… Как тебе то, что здесь и его изображение присутствует?

-С чего бы ему вдруг… О, и вправду он!

Друзья столпились вокруг портрета. Дон Фердинанд-Энрике с отрешенно-фанатичным взглядом, одетый в ярко-красную мантию и такого же цвета небольшую круглую шапочку, держал в руках распятие, от которого исходило бело-голубое свечение.

-Кардинальский костюм, – с ноткой восхищения произнесла Лиэнна. – Значит, наш учитель Духа когда-то был одним из иерархов Церкви.

-Что не сильно удивляет, если он служил в Инквизиции. А ведь если бы не перебрался на остров, мог бы, наверное, и Папой стать. Про Пап с именем Фердинанд я не слышал, так что первым бы стал!

-Не факт: у них традиция при инаугурации, или как там ихнее введение в должность называется, имена менять.

-Интересно, какое бы имя он принял?

-Небось Гонорий или Целестин. А еще круче Бонифаций, – схохмил Гека, судя по всему, вспомнив мультик про циркового льва с таким же именем. – Был бы какой-нибудь Бонифаций Десятый. И не мучил бы бедных студентов премудростями телекинеза.

-Или создания иллюзий, – не упустила возможности вставить шпильку Таисия. – Пополнишь им свою фотоколлекцию, или живого оригинала вполне достаточно?

-Да чем он хуже других? Пусть будет до кучи, – и соответствующий файл был создан в памяти Гекиного мобильника.

Осмотрев оставшееся и не найдя больше ничего примечательного, компания выбралась в коридор.

-Куда теперь? – деловито осведомился Фэн.

-В твою мастерскую. Где она тут?

-Откуда же мне знать? Будем смотреть все подряд, глядишь и найдется.

-А если где замок заклинит, воспользуемся этим! – и Жозе вытащил из-за пазухи толстый металлический прут, концы которого были расплющены, а один еще и загнут. И вправду фомка – можно и створки расклинить, и висячий замок сбить.

-Жозе! Давай вот что: твою штуковину пустим в ход, только если нашей жизни будет угрожать опасность. Мы сюда не грабежом заниматься пришли.

Видя, что большинство их команды собирается встать на сторону Таисии, латиноамериканец отступил.

-Ладно. Я все равно не собирался использовать ее по-настоящему. Вдруг понадобится какой завал разгрести. Или крыс пугнуть, если они тут водятся. Девушки нервно оглянулись по сторонам. Гека рассмеялся.

-И почему женщины так мышей шугаются?

-Потому что им не нужно изображать из себя рыцарей без страха и упрека. Зато вам, мужчинам, я сочувствую – своих комплексов немерено, да еще и не признаешься в них.

-Давайте оставим словесную перепалку на потом, – деликатно предложил Олаф. – Не за тем сюда шли.

-И то верно. Что ж, идемте искать другие незапертые двери. Где-то неподалеку должны находиться хранилища музейных экспонатов, не выставленных для всеобщего обозрения.

-Скорей всего, они под музеем, и если так – то нам в другое крыло.

-Мысль здравая. Увидим, какие достопримечательности наша уважаемая Гильдия сочла неприличным показывать ученикам.

-Может, там найдется лишний пузырек с духами Очарования?

-Ага, разбежался. Но уж если обнаружится – держи крепче. Если разобьешь склянку или прольешь нечаянно – имей в виду, любви со стороны нас всех тебе не пережить. Дружный смех.

-Что касается меня, то я вполне удовлетворилась бы и списанным образцом шапки-невидимки.

-Да оно и несильно протертый экземпляр ковра-самолета не помешает. Не одному же Асфаргу на нем раскатывать!

-А если достаточно мечей и кольчуг, можно поиграть в Толкиена.

-Мне по этому поводу анекдот вспомнился. Земля, 2082й год. Сидят два солдата в окопе, вокруг все разрушено и полыхает, а на горизонте – гриб от атомного взрыва. Один к другому поворачивается, спрашивает – знаешь, мол, кто такой Толкиен? Нет, отвечает тот. Ну, короче, это человек, с которого начались наши хоббитские игрища!

Так, балагуря и прикалываясь друг над другом, они добрались до места, над которым по их расчетам, должен располагаться музей. Однако в той области коридора никаких дверей не было и в помине – лишь голые каменные стены с давно облупившейся штукатуркой. От них отчетливо тянуло сыростью.

-Но как же так… везде есть, а тут нет?

-И что такого? Строителей, видно, не обязывали делать их повсюду, вот они и отдохнули здесь на славу.

Дошли до конца – тупик, такая же унылая стена с темными потеками столетиями просачивавшейся с потолка воды.

-Как неинтересно. Придется поворачивать назад.

-Погоди секунду. Тут что-то не так. Коридор закончился слишком быстро.

-Намекаешь на скрытый проход? Хочешь, попробуй поискать рычаг. Но сомневаюсь, что его легко будет найти, даже если он и есть.

Фэн осторожно дотронулся до стены. Вместо шероховатого камня его пальцы ощутили совершенно гладкую полированную поверхность, которая с равной долей вероятности могла принадлежать как лакированному дереву, так и металлу.

-Точно! Здесь дверь!

-Но почему мы ее не видим?

-После полугода обучения волшебству пора перестать задавать наивные вопросы. Ежу понятно, что перед нами иллюзия!

-Если такой умный, то придумай, как ее убрать. Особенно если нет соответствующих свитков.

-Запросто: заклинанием Снять Иллюзию!

-Так что тебе мешает его применить?

-Я не помню формулу.

Вскоре выяснилось, что наизусть ее знает только Вин. Однако усилия китаянки оказались тщетны.

-Не переживай! Если тут работал Мастер, никому из нас не справиться. Сюэ подошла вплотную и осторожно потрогала ложную стену.

-А что если попробовать всем вместе? – робко предложила она. Через пару секунд смысл сказанного дошел до присутствующих.

-Подумать только, такая простая и одновременно гениальная идея не пришла сразу в голову! Вот прекрасный шанс проверить тезис, что коллективное произнесение заклинания способно значительно увеличить его мощь.

-Сейчас увидим. Вин, читай формулу, а мы будем повторять вслед за тобой.

-Azgarr shink foltrott… – старательно начала китаянка.

-…ozhrad ters lidosshp… – нестройно вторили остальные.

-…talikk blorvog faun liktann. Никакого эффекта.

-Если произносить заклинание подобно хоровому чтению на утреннике в детском саду, то, конечно, ничего хорошего и не выйдет. Подружнее можно? И побольше уверенности в голосе.

Но лишь на четвертый раз, когда слова заклятия немного отложились в памяти и голоса достигли нужной синхронизации, их волшебство пересилило чужую магию. И вновь уже знакомая Эрику картина – наведенная иллюзия сползала, как акварель с подмоченной бумаги, обнажая полированную деревянную дверь, запертую на засов.

-Раз нет замка, можно попытаться ее открыть. Надеюсь, возражений не последует?

Отодвинуть в сторону массивную скобу, уже тронутую ржавчиной, оказалось совсем не просто. Вот где пригодилась фомка – действуя ей, как рычагом, Жозе удалось расширить зазор между пластинами, а затем пришедшие на помощь Олаф и Гека довершили начатое.

-Так, дамы, на всякий случай чуть в сторону.

Поток воздуха, вырвавшегося навстречу, принес с собой едкий аромат химикалий, заставив закашляться стоявших впереди. Зажав ладонью нос и рот, прищурив глаза, Олаф нащупал на стене выключатель и нажал кнопку.

Их взору предстала заброшенная лаборатория времен расцвета алхимии – такая, как ее изображали средневековые художники и граверы, живо напомнив Эрику картину, запечатленную на собственном гримуаре. Громадная двухведерная реторта толстого стекла, покоящаяся в плетеной корзине. Рядом, в деревянном ящике – примитивная химическая посуда вроде пробирок, стаканов и колб. В углу – столик, весь заляпанный и обожженный, на нем – большая керамическая ступка и пестик для растирания твердых соединений. В ступке до сих пор оставался насыпан какой-то сероватый порошок. На вбитых в стену крюках покоились громадный железный змеевик и моток медной проволоки. В другом углу притулился полунабитый мешок, из которого выглядывали обрывки замшелых тряпок – скорей всего, чтобы обкладывать ими ставящиеся на подогрев стеклянные емкости. Несколько навесных полок и лабораторный шкаф, заполненные склянками с порошками, жидкостями, заспиртованными объектами явно биологического происхождения, и прочими ингредиентами, являющимися непременными атрибутами любой уважающей себя алхимической лаборатории. Здесь же были разложены инструменты, крайне необходимые как для проведения опытов, так и вспомогательного назначения – тигельные щипцы и клещи, зажимы, пинцеты, шпатели, мешалки, ножи и стеклорезы – да еще много такого, о назначении чего можно было лишь догадываться.

-Тима бы сюда – вот кто оценит по достоинству. Заодно и растолкует, что за барахло навалено, и для чего оно.

-Говоришь так, как будто никто из нас в школе химию не изучал.

-Я не проходил, мамой клянусь! – с пафосом воскликнул Жозе. – Правда, что алхимики занимались тем, что золото из свинца получить пытались?

-В основном да, и не только из свинца.

-Ну и идиоты. Ничего умнее придумать не могли. Вон один мой приятель развлекался тем, что на латунных шайбах всякую лабуду вырезал, а потом в порту впаривал наивным туристам под видом монет и амулетов инков. Мол, в древних развалинах их городов нашли.

-Так ведь и среди алхимиков далеко не все являлись фанатиками идеи, – ответил на то Гека. – Шарлатанов тоже хватало. Дурить они предпочитали тех, у кого конкретно деньги водились: всяких там князей, графов, да королей с императорами. Те ведь тоже не против были разбогатеть на халяву, а потому охотно спонсировали алхимические эксперименты. Вот вам одна из разводок того времени: берется прут, наполовину сделанный из золота, наполовину из железа, и покрытый свинцом. На виду у всей честной братии придворных алхимик в чане кипятил раствор едкого щелока, бросал туда крупинку какого-то порошка, а потом опускал прут золотым концом, помешивая получившуюся кашу. Свинец в горячей щелочи растворялся, и перед изумленными собравшимися – вуаля! – чистое золото. Особо недоверчивым разрешалось подойти и потрогать, даже попробовать на зуб, чтобы убедились собственноручно. Обалдевший король тут же выкатывал бочку своих золотых червонцев за стакан чудодейственного порошка, на поверку оказывающегося потом обычной поваренной солью. Или чем-нибудь в том же духе. Хвать – где мошенник? – а того уже и след простыл. И приходит запоздалое осознание факта, что если бы алхимик и вправду владел секретом философского камня, ему тогда королевские подачки как шли, так и ехали – он себе драгметалла наделал бы столько, что не только то королевство купил бы, но и все окрестные. Правда, если шарлатан оказывался не слишком шустрым, участь его оказывалась печальна – тот же самый свинец могли и в горлышко залить.

-Мне по этому поводу сразу вспомнилась сделка всех времен и народов, когда остров Манхэттен был выкуплен у индейцев за побрякушки общей стоимостью двадцать четыре доллара. Сейчас цена Манхэттена со всей находящейся на нем недвижимостью исчисляется, наверное, цифрой с десятью, если не с одиннадцатью нулями.

-Отсюда вывод: мошенничество старо, как мир, лишь формы его меняются. Однако давайте лучше посмотрим, что за чудо-препараты тут расставлены.

-Надписи, кажись, на латыни. Лиэнна, сможешь перевести?

-Постараюсь. Если только не что-то забубенное или сленг. Дай-ка фонарик! – и, забрав его у Эрика, англичанка подошла вплотную к шкафу и принялась рассматривать банки. – Слишком выцвели письмена, лишь так еще что-то могу разобрать. Читаю: 'свинцовый сурик', 'абиссинская руда', 'толченая чешуя дракона', 'земляной мед', 'синий фосфор', 'звезда упавшая'…

-Метеорит? – поинтересовалась Таисия.

-Разве что измельченный. А так по виду – обычный чернозем.

-А что такое земляной мед?

-Да кто его знает. Какая-то гадость зеленая. Я бы такой 'мед', даже если бы с голоду помирала, в рот не взяла бы.

-Какие еще чудеса там стоят?

-Продолжаю: 'перо василиска', 'кровь оранжевого демона', 'царская водка', 'настой травы миллху', дальше банка, название которой прочесть не могу, потом 'квинтэссенция тумана', 'сушеное сердце гидры', 'пепел сожженного еретика', 'мазь поющей жабы', 'порошок лунного блеска'…

-Ну и набор. Чем только алхимики не занимались!

-…'листья растения смиррт', 'тинктура орехов карны', 'сок болиголова консервированный', 'желчь двухголовых змей'…

-Мутантов, что ли?

-…'философский камень Ойтрона' (неактивен), 'философский камень Зелеписа' (неактивен), 'философский камень Тэррака' (неактивен)…

-Были бы активны, разве тут стояли бы? А вообще такой камень когда-нибудь существовал?

-Вроде бы волшебники Монсегюра владели секретом его изготовления. Оттого и испарились в неизвестном направлении, чтобы врагам не достался.

-Очень мудро поступили. Иначе за его обладание пролилось бы еще немало крови.

-И золото в результате стоило бы дешевле алюминия. Если оно изготовляется в несметных количествах, кому придет в голову его покупать и запасать?

-А в результате неминуемый крах денежного обращения и золотого паритета. И пришлось бы людям искать другое мерило ценностей – серебро там или платину…

-Или драгоценные камни, хотя не очень удобно – их не переплавишь в монеты и слитки.

-Кстати, на нижней полке в одной из банок вроде бы кусок желтого металла. Неужели и вправду оно?

-Где? Сейчас проверим… И в это мгновенье погас свет.

Глава 73.

Лампочки одновременно вырубились и в коридорах цоколя, так что друзей окутал чернильный мрак. Единственным источником освещения оказался фонарик в руках Лиэнны.

-Что за черт, кто там шутит??

-У кого еще прожектора в кармане – зажигайте скорей!

-И зачем я оставил свою палочку? – причитал Фэн.

-Да, не зря сомнения мучили, – вздохнула Таисия.

-Вин, что с твоим амулетом? – придвинувшись, шепотом спросил Эрик.

-Странно, он молчит. И совсем холодный, хотя до того, как мы очутились здесь, почти все время был теплым. Я не знаю, что и думать, – взволнованно ответила китаянка.

Самым невозмутимым, как всегда, остался Олаф, чей Факел озарил комнату слабым мерцающим светом.

-Нельзя терять ни минуты. Уходим немедленно! Вдруг электричество отключили по всему замку!

-Неужели авария? Разве в Штарндале такое возможно?

-Что бы то ни было, здесь лучше не оставаться. Ощущение похабное, как будто похоронен заживо…

Аж мороз по коже после таких слов, провоцирующих неудержимое желание в ужасе бежать сломя голову. И лишь присутствие товарищей по несчастью действует успокаивающе, удерживая от инфарктов и истерик.

Звон бьющегося стекла засвидетельствовал, что кто-то опрокинул корзину с ретортой.

-Эх, такой раритет расколошматили. Никто не порезался?

-Вроде нет.

-Тогда выходим организованно, след в след, чтобы не наступить на осколки.

Как только Олаф притворил дверь заброшенной лаборатории за последним покинувшим ее, вдалеке раздался глухой стук упавшего камня, как будто отвалилась часть стены.

-А это еще что?

-Меня терзают дурные предчувствия, – взволнованно произнесла Таисия. – Нужно как можно быстрее добраться до лестницы. Хотя, если они оправданы, спешить нам уже некуда.

Увы, плохие предчувствия почему-то имеют обыкновение сбываться чаще, чем хорошие. Когда наши друзья прибыли к сантехническому складу, веревочная лестница исчезла, а сам люк оказался наглухо закрыт.

-Как же так… неужели Джо и Дина предали нас?

-Вряд ли: боюсь, с ними произошло что-то страшное!

-Хочешь сказать, что на них напали?

-А какой еще разумный довод ты можешь предложить?

-Давайте покричим, позовем их. Или вообще кого-нибудь на помощь.

-Бессмысленно: если с нашими товарищами все в порядке, они не закрыли бы люк. А воспользоваться помощью со стороны означает раскрыть наше местопребывание. Придется объяснять потом, как мы оказались ночью в цоколе.

-И что конкретно предлагаешь?

-Прорываться через дверь, соединяющую цоколь с первым этажом. Вот где, Жозе, понадобится твоя фомка.

-Да с большим удовольствием. Хоть где-то мое ремесло пригодится с пользой для других, – латиноамериканец от души улыбнулся. – Ну, где тут ближайшая?

-В конце коридора должна быть.

-Но разве мужское отделение заканчивается лестницей?

-Верно, в суматохе не сообразил. Она со стороны женской общаги!

Окинув разочарованным взглядом потолок с захлопнувшимся люком, отрезавшим их от обитаемого мира, Эрик поспешил вслед за остальными. Сильно отставать не стоит – когда путь впереди освещают лишь слабые огоньки, рискуешь в конце концов оказаться в кромешной тьме. Чуть ускорив шаг, он подхватил под локоток испуганно озиравшуюся Вин.

-Как хорошо, что ты здесь, – прошептала она. – Представляю, каково очутиться здесь одному.

-Не волнуйся, даже если мы не сможем открыть дверь, нас найдут и спасут. Пропажу такого количества учеников обнаружат быстро, и тут весь остров перевернут, лишь бы нас найти.

-Однако представь, какое наказание нас тогда ждет. Залезли, куда не следует, копошились тут по комнатам, да еще и реторту разбили. А уж если про фомку узнают…

-Все будет хорошо, дорогая, – как мог, утешил ее наш герой.

-Ты вправду так думаешь? Мой амулет по-прежнему молчит, и я не знаю, что и думать. Но когда ты рядом, мне в нем нет нужды.

Оглянувшись, Эрик заметил промелькнувшую вдалеке белую тень. Мало того, что темно и страшно, так еще и привидения шастают. Хоть бы батарейка в фонарике прослужили подольше…

Спасительная дверь, ведущая на первый этаж, с той стороны казавшаяся сделанной из дерева, оказалась на деле стальной, лишь обшитой деревянными панелями. Внимательно осмотрев ее, Жозе бессильно вздохнул.

-От моего инструмента тут, увы, не будет пользы. Лишь обдеру деревяшки. Толщина такова, что сломать ее сможет только циклоп.

-Или направленный взрыв.

-А в лаборатории, где мы побывали, случайно не завалялось пороху?

-Даже и не думай. Тут бочонок понадобится, и вместе с дверью ты обрушишь на себя потолок.

-Ну и какие будут предложения?

-Единственное, что приходит на ум – проверить вторую дверь с противоположной стороны замка. Может, она окажется не столь непроницаемой. Понимаю, что надежды мало, но лучшего пока предложить не могу.

-Когда не останется путей к спасению, начнем звать на помощь. Лучше пару-тройку месяцев повкалывать на исправработах, чем чокнуться тут в темноте.

Однако удача еще не совсем отвернулась от них. На полпути к центру здания послышался скрипучий звук отодвигающейся каменной плиты, а вслед за ним – взволнованный голос Джо, окликающий их и прекрасно слышимый в пустынной тишине.

-Ура! Мы спасены!

-Если только у нас не начались слуховые галлюцинации.

-Брось. Это действительно друзья. Но что у них произошло?

-Надеюсь, они не решили просто пошутить над нами?

-Да ну, Джо не из таких. Но, чем попусту строить догадки, лучше поспешим отсюда. Подискутируем, когда выберемся.

К моменту их прибытия люк и впрямь оказался открыт, и из него, как ни в чем не бывало, свешивалась веревочная лестница. В освещенном проеме виднелись изумленно-испуганные лица Джо и Дины.

-Эй! Что у вас там стряслось? Почему вы нас замуровали?

-Мы не виноваты! Что-то случилось… мы заснули, а когда проснулись – люк захлопнулся, лестница на полу…

-Какое вы имели право дремать, если на посту находитесь?!?

-Да погоди ты! Даже если бы они и впрямь вырубились, то кто тогда смотал лестницу?

-Ладно, разберемся наверху.

Когда последний из 'кладоискателей' выбрался из страшной ловушки, и вся компания расположилась на опушке невдалеке от центральной дороги, Джо рассказал, как обстояло дело:

-С момента, как вы ушли, все оставалось спокойно, никаких подозрительных звуков и передвижений. Тем не менее, мы не покидали пост, продолжая наблюдение. Сразу замечу, что лично меня на сон не тянуло совершенно.

-И меня тоже! – встряла Дина. – Я после обеда, зная, что вечером идем в поход, выспалась хорошенько.

-Поскольку предполагалось, что ждать вашего возвращения придется никак не менее двух часов, я присел за стол и принялся читать детектив – ты уж, Гека, извини, я взял его из твоей комнаты лишь чтобы скоротать время. А Дина расположилась на подоконнике созерцать ночную идиллию.

-Спустя где-то минут десять я внезапно почувствовала страшную усталость – так, наверное, бывает, когда мучающийся от сильной жажды в жаркой пустыне человек добирается, наконец, до вожделенного источника живительной влаги и, напившись от души, валится замертво. С трудом сделала пару шагов и повалилась на кровать. До сих пор пыльные следы остались на одежде – не отряхиваются, придется стирать.

-Видя, что с Диной происходит что-то не так, я отложил книгу, а встать не смог – все тело как будто свинцом налилось. А через мгновенье и я отрубился. Очнулся лишь от дружеской встряски со стороны напарницы.

-А меня, в свою очередь, разбудила большая серая птица, хлопавшая крыльями по лицу. Когда я чуть-чуть пришла в себя, она улетела.

-Неужели филин?

-Наверняка. Кому еще быть?

-Не зря, стало быть, приласкала его тогда! – похвалилась Таисия. – Доброту животные запоминают куда лучше, чем люди. При встрече расцелую Филю в обе щечки и кисточки причешу. От такой беды нас спас!

-Когда пришла в себя окончательно, поняла, что за время выпадения из реальности беда приключилась – лестница скручена и на полу валяется, люк захлопнулся, и Джо сладко спит, опустив голову на стол. Я немедленно растолкала его, и мы сразу же открыли вход в подполье.

-И увидели, что внизу темно. Испугавшись, что случилось что-то ужасное, сразу принялись звать вас. И очень обрадовались, увидев огоньки ваших фонарей. Надеюсь, вы не осудите нас.

-Нет, конечно. Вас явно свалили колдовством.

-Неужели Билли с Майклом выследили нас?

-Заклинание такой силы им не по зубам. Скорей всего, на охоту вышел 'шеф' собственной персоной.

-Или они раздобыли крутой свиток.

-Похоже, нам придется позаботиться о создании магической охраны.

Теперь понятно, что имела в виду Вин, сожалея, что Эрику пришлось возвращать защитный амулет. Если бы не чистая случайность в лице благодарного филина, крупные неприятности им были бы гарантированы. Очень ловко, ничего не скажешь – одним точно рассчитанным ударом вывести из строя всю команду.

Продумать и осуществить столь хитроумный план едва ли янки по силам – если они вообще участвовали в авантюре. Неожиданно промелькнуло – а что, если один из оставшихся на посту предателем оказался? Тогда ему ничего не стоило, усыпив напарника, устроить 'темную' всем остальным. Но Эрик сразу же отмел гадюкой заползшую мыслишку – о том, кто останется сторожить, решили лишь в последний момент, и никто не проявлял энтузиазма отсиживаться в комнате с 'роковым' номером вместо увлекательной прогулки по подвалам волшебного замка. Да и какой резон вначале их замуровать, но почти сразу освободить? Попугать немного? Не очень умно.

-Кое-что мы можем выяснить прямо сейчас, – заявил Фэн. И, взяв магометр, вернулся к раскрытому окну тринадцатой.

-Видите? Перед нашим походом здесь и не пахло волшебством. А теперь появилось свечение.

-Насколько же сильной была магия, если до сих пор эманация сохранилась!

-То-то меня вдруг в сон потянуло, – зевнул Гека, прикрыв ладонью рот.

-Да и я до сих пор в себя не приду. Голова совершенно чугунная, – посетовал Джо.

-Самое разумное сейчас – ликвидировать все следы нашего приключения и разбежаться по комнатам. Вдруг тот паскудник, что свет вырубил, решил сразу же заложить нас администрации.

-Разумно. А потому закрываем проход и прячем в зарослях лестницу. Завтра, когда все стихнет, подберем ее и перенесем в замок. Во сколько соберемся?

-Да сразу после завтрака.

-ОК. На том же месте, что и раньше.

Глава 74.

Их следующая встреча меньше всего напоминала дружескую посиделку, куда больше – совещание перед предстоящей вскоре битвой.

-Я еще ночью осмотрел провод, ведущий в цоколь, – доложил Олаф. – Он перерезан у самой двери – той самой, которую мы безуспешно пытались взломать изнутри. Жозе, ты куда фомку свою дел?

-В корнях старого дуба спрятал. Вон он – его отсюда видно. Подумал – вдруг еще пойдут с обыском.

-А ведь ходили! – отозвалось сразу четверо. – Правда, только по коридору, в комнаты не заходили, но впечатление, что несколько человек одновременно.

Выглянуть посмотреть, кто там шастал, не решился никто, и потому оставалось лишь гадать, действительно ли комендант со товарищи кинулись на розыски заблудших студентов, или просто их однокурсники таскались друг к другу в гости.

-Итак, подведем итоги нашей вылазки. Магического элементаля– шпиона мы не обнаружили. Списать все произошедшее на чистую случайность невозможно, и, значит, кто-то за нами все же следил. Причем прятался очень искусно.

-Или воспользовался Невидимостью, – робко предположила Сюэ.

-Тогда его засек бы прибор.

-Если следил издалека, то не обязательно. Во всяком случае здравая идея тут есть. Другое дело, что заполучить магометр, способный чуять присутствие волшебства в достаточно широком радиусе, да еще и видеть его спектр, для нас нереально. Фактически понадобится упрощенная модель Определителя.

-Проще будет создать защиту. Пусть она и не отразит удар, если тот окажется слишком сильным, но по крайней мере даст возможность сориентироваться и принять ответные меры.

-Если только противник не слишком крут по части магии.

-Не переживай: тогда бы он действовал напрямую, а не шел обходными путями. Так что справимся. Надо же осмотреть лабораторию до конца.

-Скажи уж лучше, тот слиток золота спереть решил.

-Да, как-то очень некстати свет потух – даже одним глазком осмотреть не успел. Может, там и не золото вовсе, а кусок бронзы. Душа бы успокоилась.

-А слабо и вправду свинец в желтый металл превратить?

-Шутишь? Формулы трансформаций, словно в насмешку, приводятся чуть ли не в каждой книге, да только не каждый Мастер сумеет превратить… ну хотя бы бабочку в стрекозу! Даже на минуту! Не зря же нам ее преподают факультативом!

-Кажется, у меня родилась идея, – неуверенно предложил Эрик.

-Ну так выкладывай, какая именно! Вместо ответа тот оглянулся по сторонам.

-Гека, магометр у тебя с собой?

-Да, а зачем он тебе понадобился?

-Еще раз удостовериться, что вокруг все чисто.

-Теперь вряд ли имеет смысл следить за нами, раз мы выбрались. Но, если так хочешь убедиться, смотри сам.

И впрямь, поблизости никакой магической активности. Впрочем, Эрик почти в том и не сомневался, скорее для очистки совести.

-Так вот, продолжил он, понизив голос, – мне кажется, я догадываюсь, как выяснить наверняка, кто стоял за ночным нападением.

-Давай, не тяни! Тут все свои, а потому можешь без предисловий. Эрик вздохнул.

-Вин, нам вновь понадобится твой свиток. Если хочешь, забери мои два взамен.

-Да что там, и мы скинемся! – зашумели остальные. Китаянка загадочно улыбнулась.

-Если нужно для общего дела, возьми за так. Ведь ты имеешь в виду Истинную Речь?

-Совершенно верно.

-Точно! Мне давно не терпелось устроить Билли допрос с пристрастием. А то все как-то блуждаем вокруг да около. Но как выманить его на нейтральную территорию?

-А если с Майкла начать?

-Не имеет смысла: он слишком тупой. Зря только свиток израсходуешь!

-Я мог бы сделать вид, что согласен сотрудничать с ними, – предложил Джо. – И под этим предлогом пригласить Билли к себе или куда-нибудь в местечко потише обсудить детали сотрудничества.

-Если он не совсем дурак, то насторожится – с чего это вдруг ты то яростно отказываешься, то сам делаешь шаг навстречу? Клюнуть на удочку он скорей всего клюнет, больно уж соблазн велик, но и ответные меры предосторожности принять может.

-А если его выловить после лекции или на выходе из столовой?

-Рискованно: нам свидетели ни к чему.

-Ну, тогда остается подкараулить в сортире. Олаф поморщился.

-Слишком дурно пахнет. Пусть и не столько в прямом, сколько в переносном смысле. Надо найти оптимальное решение, одновременно остроумное и безопасное для колдующего.

-И что ты предлагаешь?

-Билли должен сам прийти в нужное нам место.

-Ха! И как тебе удастся привести его туда без посторонней помощи?

-Так ведь на то магия нам и дана. Надо правильно сформулировать Направленную Мысль.

Идея показалась здравой. Кто из их однокурсников, даже если заметит, заподозрит, что Билли шел не сам по себе, а по ментальному принуждению?

-Тогда, если нет лучших предложений, остается разработать детали операции. Куда ты думаешь пригласить его 'в гости'?

-Да в нашу беседку. Чем плохое место?

-А когда?

-Лучше всего после обеда, – предложил Фэн. – Люди, хорошо покушавшие, обычно благодушны, расслаблены и меньше сопротивляются влиянию извне.

-Тогда колдующему заклятие логично не трескать все подряд, скорее наоборот – лишь чуть-чуть перекусить, чтобы без проблем поддерживать состояние боевой готовности.

-А кто конкретно из нас возьмется его произнести?

-Помнишь потайную дверь, за которой находилась лаборатория? Там мы действовали сообща и добились успеха.

-Предлагаешь вновь всем вместе? Собственно, по-другому у нас все равно не получилось бы. Кто-нибудь помнит, как именно Мысль должна быть сформулирована, чтобы достичь цели?

-Ты должен ясно представлять себе образ того, на кого она направлена и, соответственно, что ты хочешь от него получить. По сути, заклятие – младший брат Гипноза.

-А Мастер Бенито колдовал его, не видя врага в лицо, да еще и замедленного действия, – заметил Эрик.

-Когда-нибудь и мы сможем. Правда, к тому времени нам этот Билли уже будет по фигу, как и многое другое. А потому добрый совет для всех, желающих участвовать в приключении: за оставшееся до обеда время не только вызубрить формулу, но и потренироваться правдоподобно рисовать образ мистера Бэйкинса в своем воображении. Если нет желания лишний раз созерцать его вживую, потренируйтесь на фотографии курса. А предлогом пусть будет – якобы его вызывает к себе ректор.

-В беседку!?

-Повторяю еще раз: Направленная Мысль действует как облегченный вариант Гипноза, а потому у жертвы и не возникает сомнений. Если, конечно, она не фанатик противоборствующей идеи или гигант стойкости Духа.

-Ну, тогда с Билли особых проблем я не предвижу.

-Наконец-то узнаем всю правду.

-Это навряд ли, но даже если чуть разгоним дымовую завесу – уже хорошо.

-Сюэ и Дина, подежурите в столовой? Как только там появится Билли, кто-нибудь из вас пусть сразу же даст сигнал. А пока отрепетируем диспозицию дружеской встречи мистера Бэйкинса.

В конце концов решили, что поджидать у беседки его станет Джо; Жозе и Олаф блокируют отступление на случай, если Билли попытается удариться в бега, а честь распечатать свиток поручили Геке. Все остальные, в том числе и Эрик, должны будут наблюдать за происходящим из засады, готовые в случае чего прийти на помощь.

Заварив всю кашу предложением использовать магический эликсир истины, он руководствовался лишь самыми благими намерениями, не ища никакой корысти в стремлении узнать правду и обезопасить друзей. Разве мог он предположить тогда, какие последствия ждут их всех, и его самого в первую очередь? Как часто бывает – незначительное на вид действо станет первым звеном в цепи событий, все более масштабных и впечатляющих, став той самой первой костяшкой домино, легкий щелчок по которой разрушит в конце концов целый мир. А возможно, и создаст новый. Однако даже величайшим провидцам не дано предугадать, гибель какой из бабочек через много миллионов лет приведет к смене власти в одной из сверхдержав. История, увы, не компьютерная игра, где в критической ситуации нетрудно вернуться к сохраненной записи и переиграть заново. А потому мы и имеем ее такую, какая она есть, без всяких сослагательных наклонений. И ежечасно, ежеминутно и даже ежесекундно совместными усилиями творим – единственную и неповторимую.

Поначалу все шло по разработанному плану. Наскоро выучив нужную формулу и налегке перекусив, едва столовая открылась, заговорщики поспешили в беседку, оставив двух девушек наблюдать за развитием ситуации. Прошел, однако, почти час, прежде чем на крылечке появилась Дина, помахавшая им рукой. Выждав для верности еще минут десять, друзья расселись кругом и по сигналу приступили к колдованию, одновременно пытаясь мысленно воспроизвести образ цели и призывая ее именем ректора.

Гарозиус, наверное, был бы крайне удивлен, узнав, что студенты беззастенчиво пользуются его авторитетом. Через пару минут для большей уверенности они повторили попытку.

-По крайней мере, неудача нам ничем не грозит, – постарался приободрить Фэн, видя отсутствие результата.

Однако терпение их все же было вознаграждено. Лицо покинувшего замок Билли выражало полную растерянность, и оставалось только гадать – озирается ли он по сторонам, разыскивая Архимага, или сопротивляется действию заклятия, не понимая, что ведет его к несуществующей цели.

-А где ректор? – вяло поинтересовался он, подойдя к Джо.

-Ректор? – засмеялся тот. – Скорей всего, в своем кабинете. Но не исключено, что вскоре появится здесь. Так что придется подождать.

Как-то незаметно с обеих сторон выросли Жозе и Олаф. Билли недоуменно крутил головой, подспудно понимая, что здесь что-то не то, но гипнотизирующее действие заклятия не давало возможности сообразить, что именно.

-А пока он отсутствует, позволь задать тебе несколько вопросов, правдивые ответы на которые нам крайне интересны.

-А не пошли бы вы…

-Ух как невежливо. И все же мы будем настойчивы, – обманчиво мягким голосом произнес Джо. Подошедший со спины Гека незаметно раскрутил свиток Истинной Речи.

Попытавшийся грязно выругаться Билли так и застыл с открытым ртом, уставившись куда-то вдаль немигающим взором.

-Итак, это вы хотели замуровать ас в цоколе?

-Мы… смотали лестницу… и опрокинули плиту…

-И усыпили меня и Дину?

-Нет… вы уже спали…

-Хорошо, пусть так. От кого получали приказы?

-От Дэнила…

-О'Хенли??

-Да… Приятели переглянулись.

-Ну кто бы мог подумать, что главарь шайки – рыжеволосый? А мы по простоте душевной думали, что ваш шеф – крутой волшебник! Как минимум, Мастер. Вот так разочарование!

-Позволь и мне спросить, – вмешался Жозе. – Какова цель ваших поисков?

Лицо Билли отразило целую гамму чувств, но сам он не издал ничего, кроме нечленораздельного мычания. Стало очевидно, что янки толком и не представляет, что конкретно требуется отыскать.

-О том надо спрашивать 'шефа'. Возможно, в данный момент они просто-напросто ничего и не ищут.

-Для допроса Дэнила понадобится еще один свиток.

-Зачем? – искренне удивился Жозе. – Давайте я в неприметном уголке поговорю с ним по-мужски, дабы больше не пакостил.

-Погоди. Вначале надо решить, что делать с нашим подопытным кроликом.

-А что с ним делать? Пусть сваливает на все четыре стороны. Куда интереснее будет пообщаться с рыжим, – и, обращаясь к Билли, – можешь идти. Ректор сказал, что ждет тебя на пляже. Глаза того стали приобретать осмысленное выражение.

-Так я пойду?

-Конечно, иди! И янки облегчено затопал по дорожке прочь от замка.

-Вот и разгадали мы эту шараду.

-Лишь для того, чтобы узнать, что она и выеденного яйца не стоила.

-Ошибаешься. А вдруг Дэнил куда сильнее, чем мы о нем думаем? Или и впрямь владеет какой-то тайной?

-Меня занимает вопрос: что такого насулил он, что Билли с Майклом готовы на все, лишь бы ему угодить?

-Скорей всего, и тут без колдовства не обошлось. Хотя, если он сын мультимиллионера, то мог обойтись вполне прозаическим подкупом. Такие типы деньги любят, это всем известно!

-Фиг с ними. Если прижмем хорошенько мистера О'Хенли, можно больше не беспокоиться насчет их козней.

И приятели разошлись в разные стороны – кто-то вслед за Билли, посмотреть и поприкалываться, как тот станет разыскивать на пляже Гарозиуса, другие – подышать свежим лесным воздухом, а кого-то ждали неотложные дела в замке.

Но разве приходило им в голову, что за всем произошедшим пристально наблюдала еще одна пара глаз?

Глава 75.

Эрик и Вин, а также примкнувшая к ним Сюэ, которая упорно не хотела отправляться куда-либо одна, а потому трещала без умолку на самые разнообразные темы, прогулялись немного по березовой роще, любимом месте отдыха нашего героя. Белоствольные красавицы, как рассказывали знающие люди, были высажены в окрестностях Штарндаля еще во времена герцога Мейгренбургского, женатого на литовской принцессе, обожавшей березовые леса своей родины. И посейчас продолжали радовать глаз любителей отдыха на природе, хотя за прошедшие столетия рощу значительно потеснили окружавшие ее дубы и сосны.

Завершая свою прогулку, они вышли на центральную дорогу и свернули к замку. Но едва сделали несколько шагов, как перед ними появился Дэнил О'Хенли собственной персоной. И даже совершенно рассеянный человек заметил бы, что тот находится в крайней степени раздражения, а попросту говоря взбешен. Рыжие лохмы вздыбились, а глаза разве что не метали молнии. Сзади него топтался Майкл с нарисованным на лице огромным желанием настучать кому-нибудь в дыню. Ирландец тут же заметил их троицу.

-Ага! Пусть не все сразу, но хоть вы, недоумки, сейчас сполна насладитесь моим гневом! И месть моя будет страшной!

Огненный шар ударил в мраморную плиту в двух шагах от них. Атакуемые невольно попятились.

-Ха-ха-ха! Нравится? Это только начало! А как вам продолжение?

Второй клубок огня просвистел над головами. Сюэ взвизгнула, а Вин вцепилась в Эрика, инстинктивно ища защиты. Однако путь к отступлению оказался отрезан – позади них полукругом взметнулась огненная стена, преодолеть которую, не обгорев, не представлялось возможным.

-Так их, шеф! Еще огоньку! Пусть знают, на кого руку подняли! – подзуживал сзади Майкл, которого прямо-таки распирало при виде чужого бессилия. Так группа дворовых мальчишек-хулиганов радуется страданиям котенка, к хвосту которого привязаны пустые консервные банки.

Эрик рванулся вперед, но поздно – еще одна стена бушующего пламени поднялась перед ним, заключив их в огненное кольцо. Для верности Дэнил и себя окружил таким же, чуть не подпалив верного 'телохранителя'.

-А вот теперь, придурки, ничто не помешает мне преподать вам урок почтительности к Повелителю Пламени! Сейчас я подожгу землю под вашими ногами – попрыгаете, как грешники на адской сковородке!

Обернувшись, Эрик увидел расширенные от страха глаза Вин. Сзади заходилась в истерике Сюэ. Издалека им на помощь спешили Гека, Олаф и Таисия – но они слишком далеко, не успеют добежать. Да если бы и успели, что смогли бы сделать? Такую мощь огненной стихии, наверное, не всякому и Мастеру под силу укротить.

И внезапно, в состоянии, близком к аффекту, в памяти его всплыли слова заклятия, обнаруженного в учебнике по Красной магии, позабытом кем-то в шкафу тринадцатой комнаты. Примени его, если тебе угрожает опасность…

-Oillfa hassh tolinn fiorrsh adrunt kuarr fintime tikonz pollika, – бросил он в лицо своему противнику.

Далекий и печальный всхлип, идущий словно со всех сторон. И сразу же умолкли все звуки, и наш герой с ужасом увидел, как превращаются в гипсовые слепки лица его друзей и врагов, словно взглянувших в лицо Медузы Горгоны. Безжизненными статуями застыли, прижавшись друг к другу, Сюэ и Вин; напротив замер на месте ирландец, так и не успев дочитать заклинание, а чуть вдали от него глуповато-победная ухмылка превратила физиономию Майкла в гротескную древнегреческую маску. Спешившие на помощь умерили свой пыл, так и не добравшись до цели. Поблекли краски окружающего мира, словно покрывшись инеевым налетом, и грозно бушевавший огонь казался лишь нарисованными в пространстве оранжевыми бликами, не обжигавшими более. Как будто вступаешь живым в нарисованное царство Вечности.

Но нет времени обдумать произошедшее – ярость, клокотавшая в груди, требовала немедленного выхода. Одним прыжком Эрик преодолел бесполезную теперь преграду и изо всех сил толкнул Дэнила в грудь, отбросив в сторону и опрокинув на землю – прямо в зажженный тем костер.

Послышался тихий стеклянный перезвон хрустальной люстры, упавшей на каменный пол. И в тот же миг мир вокруг ожил. Эрик услышал крики со стороны и осознал, что стоит в центре огненного круга – но уже того, что соорудил его противник, а тот с воплями катается по траве, пытаясь потушить загоревшуюся одежду, и даже не догадавшись отменить действие собственного заклятия.

Вдруг огонь чудесным образом утих сам собой, оставив лишь черные пятна на мостовой и проплешины выгоревшей травы. А в сознание врезался грозный окрик:

-Что здесь произошло??

И теперь уже сам Эрик онемел от страха, поскольку принадлежал голос никому иному, как неожиданно появившемуся в эпицентре событий Великому Мастеру Духа дону Фердинанду-Энрике.

-Заткнись! – рявкнул тот на ирландца, продолжавшего исторгать нечленораздельные звуки повышенной громкости. – И отправляйся в лазарет. Пусть Фарзаг приведет тебя в порядок! После чего переключился на нашего героя.

-А вот с тобой побеседуем отдельно. И едва ли разговор будет из разряда приятных.

-Эрик ни в чем не виноват, это все Дэнил! – заголосили очнувшиеся китаянки. – Пожалуйста, не наказывайте его!

-Он защищал других! – воскликнула, подбежав, запыхавшаяся Таисия. – Мы все видели! Дэнил хотел их сжечь, но Эрик опередил его и не дал совершиться злодейству!

-Смотрю, и адвокаты нашлись сразу, – хищно усмехнулся Великий Мастер. – Тем хуже для тебя. Следуй за мной!

Оглянувшись, наш герой увидел растерянные лица друзей и осознал еще не вынесенный приговор. Все, он исключен! Прощайте, Штарндаль, и волшебный остров Санта-Ралаэнна, ты никогда не увидишь их снова. И будешь отныне в поте лица зарабатывать на хлеб, пытаясь хоть как-то обустроить свою незавидную судьбу в холодном и равнодушном внешнем мире. Как жаль, а так все хорошо начиналось…

Но что толку плакать по утерянному раю, когда уже стоишь перед дверью личного кабинета мэтра Саграно?

Массивная дубовая дверь плавно, не издав ни единого скрипа, приоткрылась. Первое, что успел заметить Эрик – внутри, несмотря на солнечный день, темно, как в погребе. Лишь несколько матовых шаров, прикрепленных к стенам и подвешенных под потолком – да и то не столько освещавших помещение, сколько создававших причудливую игру полутеней.

Рабочие апартаменты сурового волшебника состояли из двух смежных комнат – собственно кабинета и примыкающей к нему прихожей, в которой на стене справа висело громадное, в человеческий рост, зеркало в старинной оправе. Проходя мимо него, дон Фердинанд-Энрике оглянулся, поправляя плащ; Эрику ничего не оставалось, как остановиться и тоже взглянуть на собственную растрепанную физиономию.

Вслед за тем они прошествовали дальше, и наш герой оказался там, где до сих пор не побывал ни один из его сокурсников. Громадный письменный стол посреди, покрытый черным сукном, и весь заваленный манускриптами, исписанными листами пожелтевшей бумаги, огрызками карандашей и перьев, самыми разнообразными безделушками непонятного предназначения. На полу пушистый ковер, приглушающий шаги. Вдоль обеих стен – шкафы, заставленные книгами, от одного названия которых добропорядочному обывателю стало бы не по себе: 'Истоки чернокнижия', 'Изначальная Книга Мертвых', четырехтомник 'Демонологии', 'Хроники Темных Миров', 'Истинные причины Салемского процесса', 'Кровавые ритуалы примитивных племен', 'Тайный смысл пентаграммы', 'Очищение через боль и страдания', 'Преступная деятельность наиболее известных некромантов', 'Вампиры: правда и вымысел', 'Мое посещение Ада' и многие другие в том же духе. Окна зашторены тяжелыми гардинами, оттого и сумрак внутри. В углу у подоконника – искусно сделанный женский манекен, похожий на те, что обычно стоят в витринах магазинов одежды. Как-то не очень гармонирует с общей обстановкой комнаты, подумал Эрик, однако больше времени на размышления у него не осталось, поскольку получил он мысленный приказ садиться и приземлился в кресло, стоявшее сбоку от стола.

-А теперь расскажи, что произошло между вами, да не вздумай врать!

Эрик вкратце поведал о причинах вражды, сведя их к стычке во время путешествия к кораблю Карриго, и особо подчеркнув, что их группа преследовала исключительно исследовательские цели. Про тайну тринадцатой комнаты и случившееся во время их последнего похода в цоколь он благоразумно умолчал, дабы не подставлять друзей, поскольку, как полагал, ему самому уже вряд ли повредит что-либо. Однако Саграно и так слушал вполуха, гораздо больший интерес проявив к финальной части поединка.

-И что за заклинание ты применил?

-Я… не знаю точно, Великий Мастер, – прошептал Эрик пересохшими от волнения губами. Тот изумленно вскинул брови.

-Как же так? Разве можно вообще произносить заклятие, когда не имеешь представления, для чего оно предназначено? А если оно проклято или относится к чернокнижию?

-Оно было написано на полях в учебнике по Красной магии 2017го года издания…

-Очень интересно. И где теперь тот учебник?

-В моей комнате, на полке, вместе с другими книгами.

-Сейчас посмотрим. Изабелла!

Манекен внезапно ожил, превратившись в хорошенькую девушку лет шестнадцати-семнадцати, одетую в длиннополое розовое платье с белыми кружевами и оторочками. Еще один магический элементаль, причем очень искусно сделанный – и не отличишь от обычного человека, пока обнять не попытаешься. Похоже, мэтру тоже не все человеческое чуждо, подумал Эрик, и тут же выругал себя за скабрезные мысли, вспомнив, что дону Фердинанду-Энрике ничего не стоит их прочесть.

-Изабелла, ты слышала, о чем шла речь?

-Да, мой сеньор, – ее голос напоминал перезвон серебряных колокольчиков.

-Отправляйся в комнату ?16 и принеси оттуда учебник Ларенгини и Абд-аль-Куллима по магии Стихий.

Элементаль сделала изящный реверанс и растаяла в воздухе. Впрочем, какую-то секунду спустя материализовалась на том же самом месте, но уже с книгой в руках. Опасения Эрика, что она принесет его собственный учебник, где, естественно, не было никаких 'записок на манжетах', рассеялись, едва он увидел потемневшую обложку.

Забрав книгу и превратив девушку обратно в манекен, хозяин кабинета принялся не спеша перелистывать страницы, хмурясь все больше. Наконец добрался до таинственного заклинания.

-Оно?

-Да. Дон Фердинанд-Энрике пристальным тяжелым взором впился в нашего героя.

-Так вот, я настоятельно советую тебе забыть его и никогда больше не вспоминать. Приятелям своим скажешь, что воспользовался Магическим Кулаком или Плетью Духа. Или чем-нибудь аналогичным, но чтобы выглядело правдоподобно. А букварь по Стихиям тебе придется взять новый, этот ты уже не увидишь больше.

Злополучный учебник, вначале брошенный истлевать в шкафу навеки заколоченной комнаты, теперь превратился в горстку пепла, которую Великий Мастер стряхнул на ковер.

-Корабль ваш, раз уж Гарозиус обещал, в ближайшее время, так и быть, поднимем на поверхность. Но чтобы больше никаких авантюр до конца сессии! Так и передай своим однокурсникам. Не хотелось бы слишком уменьшать численность студенческой массы еще на первом году обучения. А теперь отправляйся к себе. Какое наказание тебя ожидает, узнаешь из приказа. Не волнуйся: он появится на доске объявлений еще до того, как закатится Солнце.

И Эрик обнаружил себя стоящим перед дверью собственной комнаты. Какое счастье, что коридор пуст. В его душевном состоянии не хотелось видеть кого-либо; он нуждался лишь в одном – тишине и покое. Точно так же, как тогда, после жестокого разочарования в первой любви. А когда немного придет в себя, потихоньку соберет вещи.

Тем временем двумя этажами выше все так же продолжавший хмуриться Великий Мастер Духа снял с полки потрепанную книжицу на древнегреческом: 'Откровения и поучения Пророка Персидского Иллшууста, записанные его учеником Менефаном Элевсинским в восемнадцатый год правления Артахшатры Третьего' и, открыв на заложенной странице, внимательно прочитал отрывок, хотя и так знал его практически наизусть: '…за восходом следует закат, за которым начнется новый восход, так же и за летом приходит зима, чтобы потом снова наступило лето.

Столетия сменяют друг друга, храня заведенный порядок, и нет ничего нового под куполом небес…

…Меня, Иллшууста, почитают величайшим мудрецом, сравнивая с героями легенд, но кто я есть? Песчинка на берегу Великого Океана, знающая не более, чем ползущая в пыли букашка…

…Велика власть царей, в их воле любого из нас сделать счастливейшим из смертных или ввергнуть в пучину жестоких страданий, и даже предать мучительной смерти,

но кому из них удалось прибавить себе жизни хоть один лишний день сверх отмеренного свыше?…

…Могуча и прославленна держава персидская, и нет никого сильнее ее в подлунном мире.

Но истинно говорю тебе – едва лишь десять раз расцветут по весне тюльпаны, как суждено ей навечно уйти в царство теней…

…и многие еще империи поднимутся в блеске и славе, тщась богатством и силой, но последуют тому же жребию,

прежде чем минет двунадвенадцать веков, на исходе которых явится тот, кому дана будет власть творить чудеса, доселе невиданные. И многие прельстятся ими,

но никому не дано будет видеть его истинное обличье, откроется оно лишь после трех знамений…

…и если окажется он сыном Ахура-Мазды, величайшее счастье и процветание ожидает земные народы.

Но горе, если будет то сын Ангра-Манью, неисчислимые беды обрушатся на живущих, предрекая скорое пришествие Последнего Суда…'

Полномочный Консул Святого Трибунала, кардинал Арулемский, доктор философии и теологии, кавалер ордена Провозвестников Истинного Слова, известный нам более как Великий Мастер Саграно, вздохнул, отложил книгу в сторону и подтянул к себе картонный скоросшиватель.

И вскоре поверх стопки папок, громоздящихся на верхней полке ближайшего шкафа, легла еще одна – 'Дело о применении студентом I курса Ставцевым Эриком магии высшего порядка'.

Глава 76.

Очутившись у себя, наш герой, не раздеваясь, повалился на кровать. Силы окончательно покинули его.

И это лишь твоя первая схватка, а их впереди еще немало. И с каждым разом твои враги будут становиться все сильнее. Но и ты не останешься прежним…

Немалым усилием разорвав уже подступившую сонную одурь, Эрик сел на кровати, мотая головой. В комнате, кроме него, никого больше нет, коридор совершенно пуст, и за окошком лишь безмолвные деревья. Голос, идущий ниоткуда – плод воспаленного воображения, глюк отключающегося мозга. Да и к чему все это, если он и так исключен…

Следующим ощущением стало, что его пытаются привести в чувство, причем с двух сторон сразу. Приоткрыв глаза, он обнаружил прямо перед собой грудь склонившейся над ним Таисии.

-Фу-у, очнулся наконец. Что же такое сотворил с тобой Саграно, что мы вдвоем еле разбудили? Он тебя случайно не пытал? Если что, только скажи – мы все к Гарозиусу пойдем справедливости требовать! Ее напарником оказался Гека, который тряс нашего героя за ладонь.

-Вставай скорей! Там уже приказ вывесили!

-Так быстро…

-Ничего себе! Мы несколько часов ждали твоего возвращения! Кто же мог подумать, что Саграно отправит тебя прямиком в твою же комнату, да еще и в сон погрузит? Не дождавшись, пошли на разведку. На всякий случай заглянули и сюда – а ты, оказывается, дрыхнешь без задних ног!

Эрик сел на кровати, затуманенным взором глядя в пространство между своими земляками. И впрямь уже вечер – Солнце низко над горизонтом. А казалось, только минуту назад отрубился. Да, Гека что-то там сказал про приказ…

-И что там про меня написано? – отстраненно поинтересовался он.

-Пойдем с нами – узнаешь, – с хитринкой в голосе ответствовала Таисия. – Дойти сам сможешь? Ноги в порядке?

-Сейчас проверю.

Попытавшись встать, Эрик скривился от боли. Однако причина оказалась прозаической – попросту отлежал левую ногу, заснув в неудобной позе. Чуть размяв затекшую конечность, он с наслаждением умылся и выпил стакан воды из-под крана.

-Ну а теперь ведите!

Поход на второй этаж превратился в целую процессию: все прочие члены их команды, находившиеся в коридорах и в парадной, сразу же обступили нашего героя. По их радостно-возбужденным лицам Эрик понял, что обошлось, вряд ли его исключили.

Вин тут же уцепилась за правую руку, а с другой стороны по плечу хлопнул Жозе.

-Здорово ты 'шефа' уделал! Я не видел, но мне рассказали! Как ты его так смог?

-Телепортировался в его круг и по инерции толкнул случайно. Кто ж знал, что он на ногах не удержится и в свой же огонь шлепнется?

-И поделом. Нечего тут из себя крутого пироманьяка корчить. Будет теперь на кухне картошку начищать.

О том, что произошло на самом деле, теперь придется молчать. Все же – почему дон Фердинанд-Энрике запретил ему говорить правду? Что такого было в примененном им заклятии? Придется докапываться до истины… конечно, если останется в замке. Осмыслив последнюю фразу, сказанную Фэном, он машинально спросил:

-А про меня там что?

-Сейчас узнаешь!

Около доски с приказом тусовалось несколько их однокурсников. Не зная ничего о сути случившегося и питаясь слухами, они с любопытством и одновременно долей настороженности встретили появление нашего героя, однако расступились, пропустив компанию к доске объявлений.

Эрик впился взором в белый лист бумаги, висевший перед ним. 'За нарушение общественного порядка, самовольное применение агрессивных форм магии, нанесение урона окружающей среде… наложить на студентов 1го курса Дэнила О'Хенли и Эрика Ставцева дисциплинарное взыскание в виде ежедневных трехчасовых исправительных работ в течение двух месяцев. Местом отработки для О'Хенли определить кухню (контроль за исполнением возложить на М.Дрежелса), для Ставцева – библиотеку (контроль за исполнением возложить на М.Шуфоми).

И две подписи внизу – не только дона Фердинанда-Энрике, но и ректора, что свидетельствовало о полной и совершенной легитимности приказа.

И лишь пробежав глазами дважды, Эрик осознал смысл прочитанного. Его не только не исключили, но даже и наказали весьма условно. Ощущение – как у приговоренного к обезглавливанию, когда топор палача уже поднялся в воздух, и тут внезапно казнь останавливают и зачитывают королевский указ о замене смертной казни скромным денежным штрафом.

-И щуку бросили в реку, – прокомментировал Гека. – Что, брат, поди уже веревку намыливать собирался? Расслабься – тебя скорее поощрили за находчивость. И так постоянно пропадаешь в библиотеке, так теперь хоть с пользой для общества.

-Такое дело надо отметить. И не где-нибудь в кустиках, а по-настоящему, в столовой! – предложил Жозе.

-Так она уже закрыта.

-На то и расчет. Зачем нам посторонние? У нас междусобойчик.

-Но кто нас пустит в неурочный час? Да еще пьянствовать…

-Положитесь на меня. Уговорю Дрежелса, не будь я Жозе Менангес! Айда за мной!

У дверей столовой латиноамериканец остановился и попросил остальных подождать чуть в стороне. На стук высунулся недовольный управляющий заведением общественного питания, однако вскоре Жозе чудесным образом был приглашен внутрь, а еще минут десять спустя его улыбающаяся физиономия показалась вновь, чтобы пригласить компанию на банкет.

Големы уже сдвинули столы и выставили на них несколько бутылок пива и соответствующую закуску.

-На вино не согласился, придется довольствоваться пивом.

-Но как это тебе вообще удалось?

-А! Волшебное слово знать надо! Так что занимаем места, обмоем находчивость нашего товарища, что позволила утереть нос врагам! Надеюсь, теперь они надолго утихомирятся и займутся наконец тем, зачем явились сюда – учебой!

-Да если и выгонят их – невелика потеря. Я как-то с большим трудом представляю себе Билли читающим философские трактаты.

-Такое невиданное зрелище и я посмотрел бы с удовольствием. Ну да фиг с ними, давайте рассаживаться да пировать.

Промочив горло первыми глотками пенного слабоалкогольного напитка, друзья сразу же насели с предложением расписать во всех подробностях допрос у Саграно. Увы, раз нельзя упоминать о злополучной формуле, то пришлось Эрику пропустить и историю с уничтоженным учебником, равно как и магическим элементалем по имени Изабелла. Ограничился он сутью воспитательной беседы и деталями интерьера кабинета Великого Мастера.

-Так что придется нам временно завязать с походами, – с печальными интонациями в голосе закончил он свое повествование.

-Да как же так?? Без приключений мы тут завянем от тоски!

-Переживем как-нибудь. Все равно до сессии два месяца с небольшим и остались. Экзамены начнутся в мае, все в курсе?

-Придется сконцентрироваться на усиленной медитации.

-Все равно магометр пора возвращать, – вздохнул Гека.

-Но перед тем пометим все интересные места, где он светился. На будущее, – лукаво добавил Жозе.

-А что там Саграно про корабль сказал?

-Пообещал, что в ближайшее время поднимут.

-Вот и будет чем заняться заместо шастанья по подвалу. Его восстановить в прежней красе – немало усилий потребуется!

-Скорей всего, и другие захотят поучаствовать в ремонтных работах.

-На здоровье. Мы и не собирались его приватизировать. Зато как реставрируем, нас ожидает восхитительный морской круиз вокруг острова!

-Хороший повод наполнить бокалы. Да не стесняйтесь, закусывайте – бутерброды с икрой, красная рыба, заливное мясо. Все оплачено!

-Ох, смотри, Жозе, разоришься такие посиделки устраивать.

-Да мне для друзей ничего не жалко! Чего мы добились бы поодиночке? Даже в магии – дважды нас выручал коллективизм!

-А Билли куда потом подевался?

-Дошел до пляжа, крутился там, песок разглядывал. Чем все закончилось, не знаем, поскольку услышали крики и поспешили вернуться. Смотрим – трава выжжена, девушки плачут. Сразу поняли: беда приключилась!

-Удивительная прозорливость, – язвительно отозвалась Таисия. – Сейчас, конечно, случившееся воспринимается скорей как юмореска, однако тогда нам вовсе не до шуток было. Опоздай Эрик со своим заклятием всего лишь на несколько секунд, и им всем троим пришлось бы отправляться в лазарет. Да еще приобретать новую одежду взамен сгоревшей.

-А вместо них обновлять гардероб теперь придется Дэнилу.

-Известно ведь – поднявший меч от него и погибнет.

-На том стояла и будет стоять наша дружба.

-Кстати, за нее не грех и еще раз выпить!

В послестрессовой ситуации, когда как жизненная энергия, так и душевные силы стремятся к нулю, алкоголь действует быстро и мощно. Уже после третьего предложения опрокинуть стаканы Эрик почувствовал, как засыпает на ходу. Мобилизацией оставшихся ресурсов он удерживал организм в состоянии бодрствования и даже реагировал на шутки и реплики окружающих, однако это требовало все больших усилий. В конце концов его состояние заметили.

-Э, да наш товарищ спит на ходу.

-А что вы хотели? Телепортация для первокурсника – само по себе очень круто, за такое экзамен автоматом ставить надо. А тут еще свидание с Саграно!

-Одну минуточку, – вмещался Олаф.– Я попытаюсь исправить положение. Эрик, ты не против?

-Что? Да, нет, конечно, – ответил наш герой, не особо врубившись в смысл вопроса.

-Ну, тогда лови колдовство. Если не получится, не обессудь, пробую впервые. Zarr fit kuirb floffip tenkil buhur ausst geonn todo fattrax inzuddr!

Как кувалдой по башке. Зато голова сразу же очистилась, и улетучилось ощущение усталости.

-Подействовало? Надо же – с первого раза угадал. Это заклинание называется Бодрость Духа, улучшенная версия Снять Усталость.

-И, соответственно, облегченный вариант Героизма, – добавила Вин. – Однако, Олаф, ты обязан был предупредить: когда действие твоего заклятия закончится, маятник качнется в обратную сторону, и Эрик свалится без задних ног.

-Ерунда, я себя прекрасно чувствую! – безапелляционно заявил наш герой. – Спасибо, дружище, что вырвал из цепких объятий Морфея! Совершенно никакого желания ложиться спать слишком рано не испытывал. Наоборот, что мне сейчас нужно – еще холодного пивка!

И, не обращая внимания на предостерегающий жест Вин, Эрик набулькал до краев свой стакан и залпом осушил его, чем вызвал восторг мужской части их компании.

-Во! Это по-нашему!

-А чего тогда мы отстаем? Горючего достаточно осталось?

-На пару порций каждому хватит. Так что не стесняйся.

-И пусть в бокалы налито всего лишь пиво, это не обесценит нашу победу! Последнее слово эхом отозвалось внутри черепной коробки. Твоя первая победа – начало цепи, уходящей в бесконечную даль… Теперь ты обречен стать воином вечной битвы… Но еще есть шанс отступиться и выйти из игры…

Ибо сколько бы раз не победил ты, рано или поздно случится сражение, выиграть которое тебе не суждено…

Вселенная покачнулась перед глазами. Последними осознанными воспоминаниями стали внезапно съехавший куда-то набок стул и прохладная поверхность кафельного пола, слишком жесткого и неудобного, чтобы прилечь и спокойно отдохнуть…

Глава 77.

Библиотекарь как всегда приветливо встретил его появление. Но почти сразу выразил озабоченность.

-Постой-ка, случайно не тебе назначили исправительные работы? Вчера вечером циркуляр пришел, я подумал – ошибка какая-то, разве мог мой юный друг проштрафиться настолько сильно, чтобы ему назначили наказание?

-Увы, Халид-ага, именно так. Никакой ошибки здесь нет.

-Но за что же??

-С одним неприятным типом устроили поединок. В результате его определили на кухню, а меня – к вам. Мастер Халид задумчиво потер подбородок.

-Припоминаю: еще вчера днем кто-то из твоих товарищей между делом сообщил, что во дворе замка драка приключилась. Поскольку подобные новости давно не волнуют мое сердце, я выкинул известие из головы. И лишь сейчас связал одно с другим. Но, честно говоря, от тебя я этого ожидал меньше всего! Мне казалось, ты выше пустяковых ссор и тем более кулачных боев.

-В обычных ситуациях да. Но требовалось защитить девушек.

-О, это полностью меняет дело! Тогда ты совершил очень благородный поступок! И если так, заслуживаешь отнюдь не наказания, скорее награды! Но увы, у начальства свои резоны для определения степени вины. Кому же из преподавателей вам угораздило попасться на глаза?

-Дону Фердинанду-Энрике.

-Тогда и впрямь не повезло. Крайне неосторожно было с вашей стороны затевать потасовку в пределах видимости Великого Мастера Саграно.

-Да его рядом и не было, он появился, когда мы уже произнесли заклятья. Дэнила отправил к лекарю, а меня в свой кабинет на воспитательную беседу.

-Вот даже как!? О, я нисколько не подвергаю сомнению правдивость твоих слов, просто очень немногие из учеников и даже рядовых Мастеров удостаивались чести быть приглашенными в личные апартаменты дона Фердинанда-Энрике! Чем же ты смог так поразить его, повидавшего на своем долгом веку несметное количество чудес, необыкновенных и невероятных?

-Я применил заклинание, не зная ничего о его названии и предназначении. Его действие оказалось очень необычным и, как мне показалось, Великий Мастер заинтересовался им больше, нежели подробностями нашей разборки.

-Ты разбередил мою душу любопытством! И счастье мое будет поистине безграничным, если ты осчастливишь меня формулой столь чудодейственного заклятия, что не оставило равнодушным самого мэтра Саграно!

-К моему величайшему сожалению, Халид-ага, я не смогу этого сделать. Дон Фердинанд-Энрике запретил упоминать о нем и посоветовал забыть о его существовании.

-Неужели тебе попалась формула Армагеддона? Или портала в Запретные Миры? А если бы свалил своего противника чем-то вроде Смертельного Удушья или Зеленой Гнили, находился бы сейчас не здесь, а в камере для заключенных. Что-то тут не так. Где ты его вообще умудрился откопать?

-В учебнике по Красной магии, который явно находился в чьем-то пользовании до меня, поскольку прежний владелец его весь поисписал своими комментариями.

-Очень интересно. Быть может, по почерку я смогу определить, кто пользовался книгой.

-Увы, Великий Мастер Духа уничтожил ее. Лицо библиотекаря отразило неподдельное изумление.

-Что же за страшную формул встретил ты на свое несчастье? Хроники Гильдии изобилуют примерами, когда выжившие из ума колдуны изобретали поистине чудовищные заклятия, от которых воротило даже матерых чернокнижников. И, подобно Проклятым Вещам, они до сих пор попадаются то там, то тут. Самый последний случай на моей памяти имел место примерно лет семьдесят назад, когда Мастер Филкокс решил испытать заклинание Разорвать – не знаю, откуда вообще его выкопал. Как потом рассказали прибывшие на место происшествия очевидцы, вся квартира была залита кровью и забрызгана ошметками внутренностей, а голова Мастера обнаружилась в смородиновом кусте под окном. Вот так-то! Однако неведение ненамногим лучше…

Сделав несколько задумчивых шагов вокруг библиотечного стола, Мастер Халид все же решился.

-И потому я сейчас принесу справочник, в котором приводятся все известные формулы с древнейших времен и по начало нынешнего столетия. Ученикам мы его не выдаем – только с разрешения кого-либо из преподавателей. Но под свою ответственность я дам тебе его посмотреть.

Громадный тяжелый фолиант лег на стойку. Эрик аккуратно раскрыл его. В глазах сразу запестрело от обилия формул, комментариев, и даже наглядных иллюстраций действия. Настоящее сокровище, от которого не отказался бы ни один маг в мире.

-Если не знаешь, к какому разделу относится волшебство, проще смотреть по алфавиту.

Наш герой послушно пролистал последние страницы. Однако на букву 'О' после 'Ograhht' сразу шло 'Okaronn', и никаких следов загадочного заклятия обнаружить ему не удалось даже после тщательного просмотра всех формул, начинавшихся на данную букву.

-Здесь нет такого…

-Уверен? Смотрел внимательно? Что ж, и так случается, недаром справочники переиздаются довольно часто – в древних книгах отыщется нечто, не замеченное предшественниками; изобретут новые заклятия, или улучшат старые. Здесь как раз ничего удивительного нет. Так что, быть может, тебе и вправду стоит выбросить ту формулу из головы.

Разумный совет, но… что-то мешало воспользоваться им. Не все здесь просто, и старый добряк библиотекарь, искренне сочувствующий ему и старающийся помочь, тут не при чем. Саграно явно узнал её, потому и не спрашивал даже, каков эффект применения. Придется идти окольным путем, не поднимая лишнего шума – перетряхивать книги, собирать обрывки сведений. Если повезло тому безвестному студенту, что по рассеянности забыл свой учебник в шкафу тринадцатой, то, может, удача улыбнется и ему… От размышлений отвлек вопрос совсем из другой плоскости.

-А он тебя к зеркалу случайно не подводил?

-Тому, что в прихожей, большому такому? Когда мы зашли внутрь, дон Фердинанд-Энрике остановился около него, ну и я посмотрелся тоже. Разве что-то сделал не так?

-Знай же, мой юный друг, что это не простое зерцало, а один из величайших артефактов, когда-либо создаваемых людьми! – торжественно произнес Мастер Халид, назидательно подняв кверху указательный палец. – И по праву носит название Дар Откровения. Если ты тот, за кого себя выдаешь, то и отражение в нем ничем не будет отличаться от твоего облика. А вот какой-нибудь оборотень будет тут же разоблачен – зеркало покажет его истинную сущность. Как и всех прочих тварей, под человека умело маскирующихся. С его помощью в свое время даже вампиров ловили. Некоторые особо хитроумные упыри пообвешаются защитными амулетами, парик нацепят, косметикой намажутся – пойди догадайся, что перед тобой кровосос! Да и личей с десяток выловили – так посмотришь, вроде обычный человек, а из зеркала на тебя черепок скалится. А уж оборотней поймали – и не счесть. В большинстве своем, правда, те ни в чем не виноваты были, а просто являлись жертвами экспериментов с Камнями Душ. Про Трансильванскую Лабораторию слышал? Вот где настоящий террариум развели! Если была возможность – несчастные души возвращали обратно в принадлежавшие им тела, с которыми те появились на свет. А также помогали обрести уверенность в новых, если их собственные уже не существовали, или были сильно покалечены. Или пропали в неизвестном направлении. Случались даже курьезы, когда владельцам настолько нравились тела, в которых они оказались, что те категорически отказывались возвращаться обратно. Тогда, если несогласие выражали обе стороны, обмен не проводился – живите, мол, как хотите, если так понравились чужие роли. Ну а когда острая необходимость в артефакте отпала, Саграно забрал его себе в бессрочное пользование, и с той поры Дар Откровения прописался в его кабинете.

-А если я подошел бы к зеркалу, а там ничего не отразилось?

-Тогда это означало бы, что у тебя нет души.

-Нет души?? Разве такое возможно?

-Конечно. Гомункулы, например, Замороженные Зомби или Живые Фантомы – и выглядят вполне человечно, и ведут себя осмысленно, вот только отражения не имеют. Создание подобных существ приравнивается к чернокнижию, и наказывается соответственно, поскольку – и примеров тому не счесть! – бездушные твари по природе своей склонны к разрушению, а, значит, являются верными слугами Зла. А что увидел в нем ты? Э, да что я, старый дурень, спрашиваю – стоило бы твоему зеркальному антиподу разойтись с тобой хоть на один волос, ты бы здесь сейчас не стоял.

-А с магическими элементалями как? Они тоже не имеют отражения?

-Про природу элементалей разве не читал еще? У них свои души, не имеющие ничего общего с нашими, но все-таки они есть, а потому какое-то изображение в зеркале мы все же увидим. Честно говоря, я очень мало знаю о том, какую форму имеют их души в нашей реальности. Большим специалистом в данном вопросе был в свое время Мелихнон, правда, давненько что-то на острове его не видно. Уж он-то смог бы удовлетворить твое любопытство!

-Это я к чему спросил: в кабинете Саграно в углу стоял манекен, а оказалось – магический элементаль по имени Изабелла.

-Приходилось мне видеть манекен тот, и про Изабеллу слышал, а вот то, что это одно и то же лицо, узнал от тебя! Вот так-то: век живи, век учись. Стало быть, Великий Мастер постоянно держит при себе мощного магического элементаля? Немногие чародеи отважились бы на подобное расточительство собственной энергии!

-Выскажу дерзкое предположение: в далеком прошлом девушка по имени Изабелла была небезразлична будущему Великому Мастеру.

-Ой, не делай поспешных выводов! То, что лежит на поверхности и кажется нам совершенно очевидным, на деле часто оказывается фальшивым блеском латуни, выдающей себя за благородный металл. Увы, даже я не смогу сказать тебе определенно, кто и почему являлся прототипом. Саграно не любит разговоров на личные темы, и потому его прошлое окутано густым покровом тайны. Сам я знаю о нем немного, да, наверное, и нет никого среди ныне живущих, кто мог бы похвастаться хорошим знанием его биографии. Пожалуй, во всей нашей Гильдии не сыскать более загадочной фигуры – при том, что тут полно неординарных личностей с перипетиями жизненного пути, достойными пера прославленных романистов.

-А правда, что он был произведен в кардинальский сан?

-Да. Это как раз из того немногого, о чем я знаю. Когда Святой Трибунал закончил свою работу и был официально объявлен распущенным, наиболее отличившимся инквизиторам присвоили звание кардинала. А поскольку оно присуждается пожизненно, то и наш мэтр до сих пор именуется кардиналом Арулемским, по имени местечка, где имело место его посвящение. Другое дело, что его коллеги после того спокойно удалились от дел, занявшись решением более прозаических проблем, а этот по-прежнему чернокнижников повсюду ищет. Одно время вроде успокоился, а сейчас опять за свое. Поговаривают, видел сон нехороший, вроде как приснился давний заклятый враг – некромант Сетонцио, грозился – мол, скоро явится тот, кто вновь поведет темное воинство в битву. С той поры дон Фердинанд-Энрике покой потерял, даже в мое ведомство зачастил, причем берет книги по совершенно не связанным между собой темам.

-Вот оно что…

-Именно так, мой юный искатель истин! Однако пора, как говорится, вернуться к нашим баранам. На самом деле я искренне благодарю Аллаха, что он прислал не кого-нибудь, а тебя! И именно сейчас, чтобы помочь разобраться с шайтан-машиной, поселившейся здесь на прошлой неделе.

Как выяснилось, три дня назад в библиотеку завезли новенький, только что купленный компьютер, но старик, подозрительно относившийся ко всей современной технике, даже не подходил к нему, лишь с опаской поглядывал на монитор.

-Гарозиус хочет каку-то базу данных создать, если я правильно Фарзага понял. Я попросил его помочь разобраться в этом многомудром ящике, но тот, жук хитрый, сказал, что сам в нем не слишком розумеет, пришлет заместо себя грамотного студента.

-Я сделаю все, что в моих силах, Халид-ага. Если в чем-то не разберусь, друзья помогут.

-Ай, не зря возносил я молитвы – ты послан самой судьбой! Даже если всего лишь покажешь мне, как управлять сим многомудрым механизмом, считай, что выполнил свой долг.

-Да что вы, Мастер, я сполна отработаю свое наказание! Причем приступлю немедленно!

Однако толком поработать в тот день ему не удалось. Едва он подсоединил к системному блоку всю необходимую периферию и проверил работоспособность операционной системы, как в библиотеку завалились Жозе и Гека.

-Уже вкалываешь? Как самочувствие после вчерашнего? Ну и напугал ты нас, когда со стула свалился. Что-то Олаф перемудрил со своей магией, но разве признается теперь? Посмотрели – вроде дышишь, под белы руки, да в твою комнату на кровать, отсыпаться.

То-то проснулся он сегодня утром и с удивлением обнаружил, что не стал накануне раздеваться и забираться под одеяло. И лишь потом вспомнил, что произошло тогда.

-Заглянули на кухню, понаблюдали, как там Дэнил грязные тарелки моет, – продолжал Гека. – Заодно и поприкалывались, спросили у Дрежелса: как вам новый помощник? А тот с недовольной миной – от вас, студентов, толку, как от козла молока, не столько помощи, сколько битой посуды, убытки одни от такого воспитательного процесса. Големы, мол, даром что железные, а работают быстрее и аккуратнее!

-Рыжий, который все слышал, не выдержал и пообещал, что всем нам еще покажет, где раки зимуют, – добавил Жозе. – Тогда я предложил ему: раз такой смелый, то давай проверим степень твоей крутизны без всяких магических выкрутасов. Короче, приходи вечером к старой двухголовой сосне, что на стыке дубравы и соснового леса растет, да секундантов привести не забудь. Тут он сразу и заткнулся, пробормотал только, что некогда ему по лесам шастать. Следом появился Олаф, который сразу же начал с извинений.

-Ты на меня зла не держи за вчерашнее. Перестарался немного, не рассчитал силы колдовства.

-Да ладно, чего уж там. Я и сам хорош – меньше надо злоупотреблять спиртным, особенно когда организм не в состоянии. А с другой стороны, пока не вырубился, ощущение было что надо!

-Значит, я не совсем безнадежен в магии Духа. И если отрегулировать в нужном направлении, можно иногда применять при подготовке к экзаменам. А то вчера когда увидел, что тебя в сторону повело, да на пол бросило, сердце с испуга прихватило так, что не сразу и подняться со стула смог. Твоя подруга на меня потом чуть не с кулаками – дескать, мало того, что человека свалил дурацким заклятием, так еще и на помощь не поспешил.

-Не волнуйся, Олаф, я успокою Вин. Она просто переволновалась.

А вскоре и возлюбленная пожаловала в гости (швед, к счастью, успел к тому времени уйти). После выражения искренней озабоченности состоянием нашего героя и получения заверений, что чувствует он себя прекрасно, и ничуть не пострадал, приземлившись на кафельный пол, Эрик вкратце рассказал об услышанном от Мастера Халида. Вин встревожилась.

-Какая-то собака здесь зарыта, как любят говорить у вас. Неспроста Саграно отправил тебя сюда, ой неспроста, но я никак не могу понять, в чем подвох. Надо пораскинуть мозгами, может, амулет подскажет. Главное – береги себя, не поддавайся на провокации.

Присутствие Мастера Халида, а также постоянная угроза появления кого-либо из посторонних не особо располагали к интимным разговорам и тесному душевному общению, поэтому китаянка вскоре распрощалась и, кокетливо поправив прическу, удалилась.

Еще с десяток человек сподобились посетить библиотеку в следующие два часа. Мастер Халид качал головой, приговаривая, что такого наплыва посетителей за столь короткое время давно не случалось. Эрик, прекрасно понимая, что народ приходит не столько ради приобретения книжных знаний, сколько чтобы поглазеть на виновника вчерашнего происшествия, уже успевшего обрасти совершенно фантастическими подробностями, лишь усмехался и прятал улыбку, склонившись над клавиатурой. И лишь когда поток любопытствующих иссяк, он смог, наконец, без помех заняться своими прямыми обязанностями, последовательно забивая в компьютер перечисление хроник Гильдии. В какой-то момент ему показалось, что в библиотеку заглянул сам Великий Мастер Духа, однако, подняв глаза, Эрик заметил лишь причудливую игру теней, создаваемую зажегшимся светильником – за окнами заметно стемнело. Увлекшись, он проработал значительно больше, чем требовалось, и потому со спокойной душой мог сворачиваться и отправляться к себе.

И, уже выключая компьютер, он увидел, что к нему спешит, оглядываясь по сторонам, Рамина.

-Спасибо тебе, – шепотом сказала она, подойдя практически вплотную.

-За что?? – искренне удивился наш герой.

-Что проучил наглеца Дэнила. Наконец-то получил по заслугам! Однако хочу предостеречь на будущее: он владеет не только магией Огня. Когда в ответ на его грубые ухаживания, а по сути – грязные приставания я сказала, что у нас нет и не будет ничего общего, Дэнил разозлился и заявил, что все равно буду его, или меня ждут очень большие неприятности. Помнишь занятие, на котором мы впервые пробовали проращивать бамбуковые семена? Я сразу догадалась, что именно он погубил мой побег. Он потом сам это подтвердил и добавил, что то же самое будет и со мной, если не стану более покладистой. С тех пор живу со страхом в душе – а вдруг и впрямь применит? Мне кажется, у Дэнила параноидная мания величия, а такие люди действительно опасны.

-А если пожаловаться администрации?

-Но что они смогут сделать? Не будут же каждому студенту предоставлять по защитной накидке. Да и вряд ли станут учить нас по отдельности. А раз так – есть ли смысл? Я предупредила подружек, при необходимости придут на помощь.

-А какое колдовство он применил? Гека видел в лесу растения, пораженные тем же недугом, и мне показывал.

-Не знаю. Либо Кислота, либо Черный Яд, или что-то похожее…

-Черный Яд?? Да ведь это чернокнижие!!

-В любом случае нечто отвратительное. А что касается Черной магии – так ведь его причастность еще доказать надо. Едва ли Дэнил в открытую сознается, и даже тогда не факт, что его тут же исключат. Для начала пожурят, попросят одуматься. Однако, как я читала в одной умной книге, поступать подобным образом по отношению к матерым бандитам – только их поощрять.

-Ладно, Рамина, в случае чего не стесняйся, беги к нам. У нас к Дэнилу и его шайке свои счеты.

-Благодарю за добрые слова, – и персиянка, еще раз оглянувшись, словно стараясь убедиться, что их никто не подслушивал, поспешным шагом покинула библиотеку.

Глава 78.

Во многом можно было бы, наверное, обвинить Великого Мастера Желтой магии, но никак не в пренебрежении данным словом. Не прошло и недели, как всех их пригласили на торжественное поднятие шхуны прославленного капитана. Впрочем, новостью к тому времени это уже не являлось практически ни для кого – подготовительные работы шли полным ходом у всех на виду.

Жозе поручили вновь сплавать к подземной бухте и отнести туда нужный свиток. Правда, теперь он был не один – вместе с ним отправились двое прибывших из внешнего мира Мастеров, специализирующихся на телепортации предметов – Стафрона и Беллевю. Всех троих экипировали снаряжением, о котором в их первый поход латиноамериканец мог только мечтать. Да плюс еще страховка со стороны дельфинов, которые с удовольствием взяли на себя роль телохранителей – ко времени описываемых событий приятели успели подружиться со всем дельфиньим племенем.

Прибывшая на подземный берег троица первым делом установила прожектор: магия, без сомнения, вещь хорошая, но и техникой пренебрегать не стоит. Корабль темной громадиной высился перед ними, безразличный к происходящему вокруг.

-Впечатляет, – сказал Мастер Беллавю, внимательно осмотрев его. – Никому из нас не приходилось транспортировать столь крупную вещь. Учитывая, что корабль прислонен к скале, круг организовать вряд ли удастся. А ты, Джошуа, как считаешь?

-Полностью согласен, коллега, – отозвался Мастер Стафрон. – Придется применить Тетраэдр Телепортации. А значит, понадобятся еще двое, причем кому-то придется висеть в воздухе над центральной мачтой корабля.

-Этот вопрос нетрудно решить в рабочем порядке, – поморщился его собеседник. – Главное, определиться с местом прибытия.

И действительно, по вопросу, куда доставить корабль, спорили немало. Будь корвет неповрежденным или хотя бы с незначительными поломками, проще всего было бы отправить его в одну из бухт и поставить на прикол. Но поскольку корабль нуждался в серьезном ремонте, без надлежащего оборудования починка на воде не представлялась возможной. А если выгрузить на берег, то как потом слабыми человеческими силами столкнуть в воду?

-Тоже мне проблема! – заявил, услышав о высказанных сомнениях, Асфарг, для которого, наверное, принципиально не существовало проблем, стоящих внимания. – Отремонтируем на берегу, а когда все будет закончено, я попрошу Землю уступить свое место Воде под днищем корабля, а Воздухом подтолкнем в нужном направлении.

Доводы Великого Мастера Красной магии признали вполне убедительными. Местом временной прописки 'Wind Brothers' был определен заброшенный пляж на дальней оконечности острова, в противоположной от Полигона стороне. Чтобы подчеркнуть значительность затеянного мероприятия, наиболее активная часть обитателей острова соорудила импровизированную трибуну для особо почетных гостей, в первую очередь персонально приглашенных верховных магов.

И вот, наконец, настал долгожданный день. Задолго до одиннадцати часов, официального времени начала представления, на пляже стал скапливаться народ. В числе первых, само собой, оказались наши друзья, да и остальные студенты не заставили себя долго ждать, равно как и обитатели лесного посёлка. Асфарг остался верным своему ковру-самолету, нарезая круги над верхушками пальм. Не изменил привычкам и Гарозиус, прибывший через Стену Телепортации, заодно приведя с собой других преподавателей – мадам Берсье и госпожу Гань. Дон Фердинанд-Энрике, судя по всему, предпочел не участвовать, поскольку так и не появился. Зато нарисовалось несколько верховных магов из внешнего мира, в числе которых Эрик узнал главного судью на недавнем процессе, Лорда-Хранителя Традиций. Сопровождавший их мистер Фиттих сразу же взялся наводить порядок:

-Убедительная просьба гостям занять места на трибуне и рядом с нею! Студенты, очистите пляж и отойдите под пальмы! Баджи, уведи дельфинов от берега! Группа транспортировки корабля, вы готовы?

-Чего раскомандовался, Рилонис? – спокойно, с усмешкой парировал пожилой узкоглазый колдун в восточном халате, расшитом фигурками кошачьих (как потом выяснилось, то был Великий Мастер Ту Ашшио, крупнейший специалист в области телепортации, чьему перу принадлежала книга 'Теория магических переносов предметов и существ', по которой училось уже несколько поколений волшебников). – Сейчас отправляемся. Спешка обычно хороша сам знаешь где.

Окружающие захихикали, и посрамленный сэр администратор предпочел спрятаться за трибуной. Все четверо участвующих в операции магов по очереди исчезли через портал. А через пару минут громадный светящийся тетраэдр завис над пляжем и плавно опустился на песок, а затем рассеялся в пространстве, освободив заключенный в нем корвет. С грохотом рядом обрушилась часть скалы, прихваченная при телепортации. Послышались аплодисменты, за которыми последовало выступление Архимага.

-Итак, дамы и господа, перед вами безмолвный свидетель той давно ушедшей эпохи, когда романтикам дальних странствий требовались лишь толика удачи да попутный ветер. Я думаю, среди вас не найдется никого, кто ни разу не слышал бы о капитане Жане Карриго. Мореплаватель, корсар, разведчик и исследователь, дипломат, картограф, меценат – словом, крайне многогранная личность, во многом не понятая современниками. И даже сейчас официальные историографы часто оценивают ее однобоко, рассматривая прославленного капитана как примитивного пирата и авантюриста. И тем большей удачей для всех нас стало обнаружение шхуны, на которой тот проплавал более двух десятилетий. Да и парусник шестнадцатого века сам по себе – настоящий памятник кораблестроения, дающий возможность современному поколению увидеть, как выглядели корабли той эпохи. Конечно, сейчас 'Wind Brothers' не в самой лучшей форме, – Гарозиус сделал паузу и улыбнулся, – и потому, если вы, студенты, захотите покататься на нем, то должны вначале отремонтировать. Необходимые для починки инструменты спрашивайте у нашего уважаемого мистера Фиттиха. Если возникнет проблема, справиться с которой самостоятельно не получится, не стесняйтесь обращаться за помощью. Однако основную часть работы все же придется сделать вам. Ну и конечно же не забывайте про учебу – то, ради чего здесь находитесь.

-Я наложу на корабль Консервацию, – негромко добавила госпожа Гань. – В противном случае насекомые, солнечный свет и свежий ветер будут разрушать его быстрее, чем вы – восстанавливать.

Любопытствующие студиозусы, особенно из числа видевших 'Wind Brothers' впервые, тут же облепили его со всех сторон, пробираясь через пробоину внутрь и вылезая затем на палубу, откуда приветственно махали руками. Вслед за ними к корвету приблизилось и старшее поколение, представителями которого двигало не столько желание увидеть раритетную конструкцию морского судна, сколько возможность повспоминать былые времена. Эрику, в частности, довелось стать невольным свидетелем разговора Лорда-Хранителя с другим гостем, небольшого роста толстяком с кошачьим лицом:

-Ты представляешь, Уилкс, ведь и я мог бы плавать на этом корабле! Если бы хватило тогда решимости записаться в команду. Как сейчас помню – сидим мы в одной из таверен, кажется в 'Адмирале Дегроце'… или то была 'Счастливая Лиззи'… а, впрочем, неважно! Главное, что там относительно неплохо кормили и поили. Так вот, сидим мы, пиво пьем, вдруг дверь нараспашку, и входят трое в офицерских мундирах, но без знаков различия, и в щегольских шляпах с перьями. Трактирщик им мигом отдельный стол накрыл, и по той поспешности и предупредительности, с какой их обслуживал, понял я – важные птицы прилетели. Я тогда еще у приятеля своего, Гарри, имевшего дела с пиратами и контрабандистами, спросил – что, мол, за шишки такие? Ты что, Карриго не узнал? – удивился тот. А двое других – его помощники. Про знаменитого капитана я, разумеется, слышал, но живьем только тогда и увидел. В первый, и, как выяснилось, последний раз… Из услышанных обрывков разговоров той троицы понял я, что собираются они в экспедицию в Вест-Индию. Мысль сразу же шальная промелькнула – наняться к Карриго хоть матросом. Пусть не самая приятная должность, зато увижу поражающие воображение красоты южных морей, о которых так любили рассказывать вернувшиеся оттуда; женщин, горячих, как полуденный песок в Сахаре; реки, берега которых полны золотых самородков, а если повезет – то и найти легендарный Фонтан Молодости. При удачи мог бы, наверное, даже место корабельного врача получить – не зря же аптекарское дело изучал, семейные традиции продолжая. Ну или хотя бы помощника врача. Друзья, однако, порыв мой быстро остудили – то ли найдешь ты Эльдорадо, то ли нет, зато куда с большей вероятностью поймаешь индейский томагавк. Или напорешься на нож в пьяной драке. Или свалит лихорадка, от которой нет лекарства. И жена молодая крокодилом вцепилась – куда, мол, собрался, вдовой меня решил сделать? О себе не думаешь, хоть о других подумай. Так все вместе и отговорили, – горестно вздохнул старик. – Лишь с пристани увидел я, как уплывает к неоткрытым еще берегам красавец корвет. Разве думал тогда, что столько лет спустя свидеться придется? К Олафу подошел смуглолицый черноусый мужчина в сомбреро.

-Кто из вас Жозе Менангес?

-Я! – тут же отозвался тот. – А что случилось?

-Я привез тебе письмо от дона Мануэля.

-Ура!! А почему он сам не приехал?

-Ему пришлось отбыть в срочную поездку на Средний Восток. А потому, на случай, если не успеет вернуться, и корабль поднимут без него, оставил мне это письмо и просил передать тебе.

В конверте, помимо листа гербовой бумаги с красивым почерком дона Мануэля, оказалась записка, коряво написанная печатными буквами, как если бы писал человек, с трудом освоивший алфавит. Быстро пробежав глазами оба текста, латиноамериканец повеселел.

-О чем пишут? – важно поинтересовался подошедший Фэн.

-Мой сеньор сообщает, что раскопал немало интересных подробностей биографии Карриго, и очень хочет побывать на церемонии поднятия 'Wind Brothers'. Но если не успеет вернуться из Афганистана, попросит своего друга передать письмо, а сам тогда при удобном случае выберется на остров собственноручно. Ну и соответственно выражает пожелания доброго здравия и успехов в учебе всей нашей компании. А записочку эту накарябали приятели – никак забыть не могут. Сообщают, что решили завязать с преступным прошлым и организовать собственный легальный бизнес – туристам достопримечательности Рио показывать. И не только их – в последнее время все большее число богатых бездельников интересуется отнюдь не красотами природы или архитектурных строений, а бедными кварталами, трущобами, помойками и прочей гадостью. И, прибывая в Бразилию, в первую очередь рвутся смотреть фавелы. А кто их знает лучше, чем мы? – хитро усмехнулся Жозе. – Договорились с вожаками других банд, чтобы за определенный процент от прибыли не мешали водить туристов по их территориям и тем более – упаси, Боже! – тех обирать. Ну а там как повезет. Что ж, может, и загляну, проведаю. А потом и впрямь махну в Мехико, где якобы родственники живут. Надо гулять, пока молодой!

Заметив, что Гарозиус задумчиво стоит чуть в стороне от других, Лиэнна шепнула на ухо Эрику:

-Давай подойдем спросим насчет моей бабушки. Когда ты рядом, я меньше робею и несу чепуху. Только давай не будем говорить, кем она мне доводится. На всякий случай, мне кажется, так будет лучше.

Поскольку в тот момент подружки увели Вин осматривать нос корабля, Эрик согласился.

-Прошу прощения, Гроссмейстер, нам хотелось бы задать вопрос, – начал он первым, едва приблизились к Архимагу.

-Конечно. Спрашивайте.

-Прослышали мы о некоей 'Леди в синем' и поспорили, действительно такая волшебница существовала, или то лишь одна из многочисленных легенд Штарндаля, – не моргнув глазом, сочинил наш герой.

-Почему же легенда? Так прозывали Алисию Дейнтром, великую целительницу прошлого. Она проживает где-то во внешнем мире и, кажется, занимается благотворительностью. Давненько ее, однако, не видел, как она там, жива-здорова? – внезапно забеспокоился Гарозиус. – Сейчас спросим у тех, кто может знать побольше.

Мысленного призыва наши герои услышать, разумеется, не могли, однако о его сути догадались сразу, увидев, что с разных сторон к ним спешат мадам Берсье и Лорд-Хранитель Традиций.

-Что-то случилось, Артурус? – поинтересовалась преподавательница Белой магии, подойдя на расстояние двух шагов.

-Ничего страшного: просто студенты спросили про достоверность личности 'Леди в синем', и я подтвердил, что таковая действительно существовала. И сам для себя обнаружил, что очень давно о ней ничего не слышно! Надо бы хоть весточку послать, узнать, как она там, пусть в гости заглядывает…

-Может, она не в курсе, что Уручжи давно уже не Архимаг, и ей нечего опасаться? – нахмурил брови Лорд-Хранитель.

-Едва ли: неужели за столетие, прошедшее после его отставки, ей никто ничего не сказал? Как-то не верится. Все же сейчас не Эпоха Упадка, когда наши учителя узнавали друг о друге от странствующих купцов, и новости те, достигая адресата, часто безнадежно устаревали и оказывались бесполезными.

-Знает безусловно: мы переписывались где-то до середины восьмидесятых, – вступила в разговор мадам Берсье. – Алисия сообщала, что помогает страждущим в Илфарнском госпитале и параллельно проводит интересные исследования. А затем связь прервалась, не помню уж из-за чего. Ваши замечания, коллеги, вполне справедливы: нам надо проявлять больше участия друг к другу. Быть может, у человека личное горе, а мы самоустранились, вместо того, чтобы поддержать в трудную минуту.

-И в самом деле, надо обязательно найти Алисию!

-Да и вообще пора навестить тех, кто давно не дает о себе знать…

Эрик и Лиэнна откланялись и, оставив верховных магов обсуждать эту идею между собой, тихонько отошли в сторону.

-Как же так! Они даже не в курсе, что она умерла! А еще братство магов, называется!

-Не суди слишком строго. Вот представь ситуацию: окончила ты школу, разбрелись вы все в разные стороны. Проходит лет двадцать или двадцать пять, и внезапно приходит озабоченность: как там мои бывшие одноклассники поживают? Хорошо бы разыскать подругу, с которой за одной партой сидели много лет. И после продолжительных поисков обнаруживаешь ты ее на другом конце света, да еще законченной алкоголичкой. И говорить вам по сути и не о чем. И был ли смысл вообще тащиться за тридевять земель? А теперь поставь себя на место Великих Мастеров, переживших не одно столетие – сколько подобных встреч-расставаний им пришлось пережить? Потому и нет ничего удивительного, что они не слышали о смерти твоей бабушки.

-Твои слова от разума, но не от сердца, а потому на душе от них не легче. Я очень разочарована!

-Погоди, не расстраивайся. Во-первых, ты сама не хотела открывать родство с 'Леди в синем'. А во-вторых, мадам Берсье упоминала о каком-то госпитале, в котором работала твоя бабушка.

-Да-да, я запомнила сразу. Илфарнский госпиталь. Буду на каникулах – обязательно наведу справки. Если понадобится, даже поеду в Америку!

Оглянувшись, Эрик заметил, что некоторый товарищи с интересом наблюдают за их дискуссией. В том числе и вернувшаяся Вин. Встретившись с ним взглядом, она поспешно отвернулась.

Ну все, объяснений теперь не избежать. Не в менталитете ее народа устраивать скандалы и сцены ревности, однако так или иначе выразит свое недовольство происходящим. И охлаждение в их отношениях гарантированы, а вот на какое время – будет зависеть только от него. Всегда тяжело сидеть меж двух стульев.

Глава 79.

Два весенних месяца пролетели почти незаметно – отвлекшись от идей организации новых походов, друзья немного успокоились и сосредоточились на более прозаических вещах. Никому не хотелось становиться кандидатом на отчисление в первую же сессию. На деле же, чтобы благополучно до нее добраться, вначале требовалось сдать зачет по латыни – Мастер Троддз требовал не только письменного перевода текстов, но и умения более-менее грамотно сконструировать несколько фраз, не являющихся домашними заготовками.

К тому времени закончился срок исправительных работ, назначенных обоим провинившимся ученикам. За время, проведенное Эриком в библиотеке (а сидел он там вместо ежедневно положенных трех подчас до семи-восьми часов кряду!) библиографический реестр в памяти компьютера обогатился справочными данными на несколько сотен книг. И при всем том то была лишь малая часть библиотечного фонда, включавшего, по самым скромным подсчетам, никак не меньше двадцати тысяч изданий! Однако работа тормозилась тем обстоятельством, что на каждую книгу требовалось заводить резюме, характеризующее вкратце ее содержание, а поскольку Эрик набивал текст быстрее, чем скрипел пером Мастер Халид, частенько случались простои, во время которых наш герой почитывал подвергавшуюся под руку литературу.

Дэнилу, приговоренному к куда более прозаическому занятию, также нередко приходилось задерживаться – но отнюдь не из любви к столь низкому по его понятиям труду, как мытье посуды. Мастер Дрежелс был неумолим: за невыполненное в срок задание задержись на лишний час, а за разбитую тарелку или расколотый стакан – сиди еще два или даже три. И не поспоришь, тем более не полезешь на рожон – големы рядом, да и сам шеф-повар не только в кулинарии разумеет. Так что связываться себе дороже. И – то ли из-за возникшей нехватки времени для разработки новых коварных планов, то ли и до них дошло пожелание дона Саграно, но вся троица антигероев притихла тоже – во всяком случае, ничего подозрительного за ними не замечалось. Может, и им пришлось переключиться на учебу – кто знает?

Словно в насмешку, первым экзаменом им определили магию Духа, что повергло в уныние студенческую братию. Понятное дело, что как бы ни был неприятен изучаемый предмет, или свиреп ведущий его преподаватель, сдачи экзамена все равно не избежать, но так хочется оттянуть её насколько возможно. Равно как значительная часть наших соотечественников до последнего не спешит с визитом к стоматологу – прекрасно понимая, что больной зуб, в отличие от банальной простуды, здоровым сам по себе не станет никогда. Как пояснил мистер Фиттих, так сделали исключительно для блага самих же студентов – легкие экзамены лучше оставить под послед, а начинать, соответственно, с трудных, поскольку сил на учебу к концу сессии обычно уже не остается. Да и времени на пересдачу экзамена, идущего первым, останется побольше, реально успеть сделать это до конца сессии. Утешил, называется!

В последнюю ночь перед свиданием с Великим Мастером Духа во всем Штарндале, наверное, не нашлось бы ни одного ученика, который оставался совершенно спокойным. Иные бодрились, утверждая, что им и море по колено, но большинству было не до шуток – кто лихорадочно зубрил формулы, кто усиленно медитировал, надеясь поразить экзаменатора демонстрацией достаточно крутого заклятия, а некоторые просто пребывали в тихом ступоре, почти не реагируя на окружающий мир.

Процедура экзаменационной сдачи предмета, хоть и обогатившаяся со времени основания первых университетов громадным разнообразием форм, по сути своей осталась такой же, что и тысячу лет назад – студент пытается доказать, что он что-то знает; преподаватель, в свою очередь, доходчиво обосновывает, почему эти знания, даже если чего-то и стоят, то очень немногого. В конце концов компромисс обычно находится, иначе откуда бы взялось такое количество специалистов с дипломами о высшем образовании?

Вот и солнечное утро их первого экзамена, когда сама природа никак не располагает к сидению в душной аудитории и тщетным попыткам изобразить из себя могучего волшебника. Пятеро смельчаков, рискнувших идти первыми, очень скоро пожалели о своем храбром, но неразумном решении: Саграно с утра, как обычно, был не в духе и потому почти сразу отправил троих на пересдачу, и лишь двоим, изрядно помучив, нарисовал в зачетках тройки.

Идущему в составе второй пятерки Эрику было уже как-то все равно – так случается, когда после долгих волнений внезапно наступает состояние апатии и безразличия к происходящему вокруг. Если Саграно решит, что проявил тогда недопустимую мягкость и это необходимо исправить путем несдачи экзамена, никакие силы не помогут ему избежать отчисления. Но без боя он не сдастся – пусть дон Фердинанд-Энрике хоть чуть-чуть помучается, прежде чем поставит два. Конечно, если Великий Мастер намеренно его утопит, теоретически он может пожаловаться на того ректору. Но Эрику очень не хотелось бы идти таким путем.

Отвечавшего первым из их пятерки индиец Куашо ошибся в формуле снятия иллюзии и не смог сформулировать принцип действия ментальных барьеров, после чего его ласково попросили прийти в другой раз.

А следующим выпало отвечать Эрику. И задание оказалось непростое: переместить лежавшую на парте зачетную книжку на преподавательский стол. Разумеется, не касаясь руками.

Раскрывшись на лету и хлопая крыльями обложки, зачетка не долетела до цели какого-то метра. Однако шлепнуться на пол ей не было суждено: своим заклятием мэтр перехватил ее и вложил Эрику в ладонь.

Затем последовало требование перечислить формулы заклятий усыпления сознания и охарактеризовать их отличие друг от друга. Эрик добросовестно отбарабанил соответствующий параграф из учебника.

-А ну-ка, сделай так, чтобы вон тот бездельник заснул! – проворчал Великий Мастер, указав пальцем на Хиромо.

-Однако согласно параграфу четвертому Устава чародеям запрещено применять волшебство по отношению к другим членам Гильдии без получения на то разрешения со стороны объектов воздействия!

-Так ты, оказывается, еще и законы знаешь! Тогда получай! – и, выхватив у Эрика зачетку, Саграно расписался в ней и швырнул обратно. – Все, свободен!

На негнущихся ногах Эрик вышел из аудитории. Друзья сразу же накинулись с вопросами:

-Как прошло?

-Что получил?

-Сложные вопросы были?

-Выгнал, – не имея сил вдаваться в подробности, наш герой в изнеможении прислонился к стене. Зачетка выскользнула из его ослабевших пальцев. Таисия проворно подобрала ее и, любопытствуя, тут же раскрыла.

-Да он тебе четверку поставил! И ты еще недоволен? Да я бы на твоем месте прыгала от счастья!

-Как четверку?!? Не может быть!

-Ну так посмотри сам!

Дрожащими руками Эрик ухватился за край книжки, раскрытой на странице, где напротив графы 'Магия Духа' красовалась жирная надпись 'Quat' (quattuor – четыре (лат.)).

-Поздравляем! Первая четверка на курсе!

-А теперь рассказывай, что спрашивал? Чем таким его удивил?

И если наш герой отделался сравнительно легко, то его приятелю повезло значительно меньше. Вначале Геку заставили снимать иллюзорный образ с самого себя (видать, не забылось то занятие, на котором никто не смог сделать с него копию), а после неудачи прогнали почти по половине формул, приведенных в учебнике. В конце концов дон Фердинанд-Энрике смилостивился (или просто немного устал?) и трояк все же вывел.

Кроме Эрика, похвастаться четверкой в тот день смогли еще Олаф и Вин. Хорошие шансы имела и Таисия, да срезалась слегка под конец. Тройку получили и все остальные их приятели, кроме Жозе и Сюэ, которым совсем не повезло. Латиноамериканца Саграно утопил сразу – не исключено, что за слишком жизнерадостную улыбку, неподобающую на серьезном мероприятии, а Сюэ так испугалась, что перепутала все спрашиваемые формулы.

Вечером того же дня вся компания собралась отметить сдачу первого в их жизни студенческого экзамена. Присутствовали и те, для кого он окончился неудачно, и те, кто считал, что заслуживал большего. По-настоящему расстроилась лишь Сюэ, даже не хотела вначале идти, но ее быстро переубедили – от того, что она будет сидеть оплакивать свое горе, двойка в тройку едва ли превратится. На настроение Жозе, напротив, сегодняшний конфуз не отразился никак – как будто его и не было вовсе. Лиэнна и Таисия, повздыхав каждая на свой манер по поводу упущенной четверки, в конце концов утешились мыслью, что на старших курсах еще будет шанс исправиться, а раз стипендию все равно не платят, то какая в принципе разница, что получил? Главное, что не два.

Застольный разговор вполне естественно начался с обсуждения сессионных дел.

-Ну, первую ступень одолели, дальше пойдет легче.

-Не факт: следующей в расписании Белая магия. С мадам учительницей тоже особо не пошутишь.

-Но, по крайней мере, излишнего страху не нагоняет. Так что расслабься.

-Если доживем благополучно до Красной магии, там кайф словим. Асфарг, небось, всем 'отлично' выставит.

-Ой, не зарекайся! Есть преподы, которые на уроках анекдоты со студентами травят, а на экзамене как спросят – жив не встанешь. Так что настоящий отдых поимеем лишь на каникулах.

-Наконец-то дома побываем! Я не говорю, что здесь плохо кормят, но что-то домашних котлет так захотелось вдруг!

-Ага, да и скучновато как-то без шума больших городов, людской суеты и запаха бензина.

-И одноклассников повидать прикольно будет. Жалко лишь – не признаешься, где учишься и какую специальность осваиваешь.

-Да, друзья, мы теперь особая каста. Задумывались о том? Мы владеем сокровенными знаниями, умеем делать то, что недоступно остальным, но наши уста отныне будут на замке, и кто мы есть на самом деле, будут знать лишь наши братья и сестры по Гильдии.

-Как говорится, нет роз без шипов. Зато нашу будущую жизнь скучной уж никак не назовешь. Кстати, все хочу спросить – рыжеволосый сдал или нет?

-Вроде бы, но не уверен. Он шел в последней группе, к тому времени нас там уже не было.

-Билли, однако, умудрился на тройку вытянуть. Вот чего никак не ожидал!

-Зато его другана выгнали в момент, едва тот брякнул, что магией Духа можно мертвых поднимать. Сам видел – Саграно рассвирепел настолько, что чуть не выкинул его в окно. Мы со страху под парты попрятались – как бы со злости не вынес и всех остальных. Обошлось, слава Богу!

-А кто-нибудь вообще пятак получил?

-Ну ты даешь! Если бы не смотался с девушкой гулять, то знал бы, что одна пятерка на курсе точно есть.

-И кто же?

-Догадайся с трех раз.

-Неужто Жанна?

-Она самая. Впрочем, кто бы сомневался? Старый дурень явно на нее запал, вот и облагодетельствовал.

-Слышь, Гека, – Жозе шутливо пихнул приятеля в бок, – нелегко тебе придется. Тягаться с Великим Мастером – не шутка! Зато если одолеешь, Жанка точно твоя будет!

Объект насмешки не ответил ничего, но, судя по напряженному лицу, какая-то мысль, требующая обмозгования, явно пришла Геке в голову. Впрочем, товарищи тут же переключились на другие темы, не обратив на его состояние никакого внимания.

Экзамен по Белой магии и впрямь оказался проще. Самый трудный рубеж преодолен, да и, как уверяли выпускники Академии, мадам Берсье обязательно оценит усердие в изучении формул, даже если твои реальные способности к целительству оставляют желать лучшего. По крайней мере, на первом курсе: что требовать от учеников после всего лишь года обучения – ничтожного, по меркам великих волшебников, срока? И в этом студенты были с ней полностью солидарны.

Эрику повезло – вопросы, доставшиеся ему, оказались несложными, а вот с исцелением Малвы и впрямь возникли небольшие проблемы. И хотя преподавательница предложила попытаться побороться за 'отлично', наш герой отказался, прекрасно понимая, что его потенциал в данном разделе волшебства далек до уровня хотя бы той же Лиэнны, чья пятерка действительно заслужена. И удовлетворился вторым 'quat' в своей зачетке.

Чудовищным напряжением сил, отходя от кристалла лишь для того, чтобы взяться за учебники, Жозе не только сдал на 'хорошо' Белую магию, но и пересдал Желтую – чтобы не висела на душе, как объяснил он друзьям.

Свой шанс выгодно показать себя использовала и Таисия, которая по чистой случайности едва не получила пятерку – без проблем излечив последствия ожога, она под конец перепутала слова в формулах Сверхсилы и Сверхскорости.

Но не всем в тот день сопутствовала фортуна. Наименее удачливым оказался Фэн, прихвативший с собой шпаргалки. Попытка воспользоваться ими была пресечена самым суровым образом. Сюэ, еще не оправившаяся от неудачи на первом экзамене, с трудом вытянула на тройку второй. И уж совсем неожиданно точно так же сдала и Вин.

-Понимаешь, – пожаловалась она Эрику, – что-то не так пошло с самого начала. От моего лечения крысе, похоже, только хуже стало. Разволновавшись из-за того, позабыла добрую половину формул. Что на меня накатило – ума не приложу.

-Попробуешь пересдать?

-Не имеет смысла. Лучше на втором курсе подготовлюсь получше.

Гека, по его словам, мог бы запросто четверку получить, а если бы хоть немного поднапрягся, то и пятерку, да мадам Берсье все норовила спросить что-нибудь позаковыристей, специально выбирая темы, в которых он не силен. Эрик молча предположил, что вопросы преподавательницы Белой магии были вполне обычными, просто приятель слегка преувеличивает свои познания в данном предмете.

Зато уж на следующем экзамене тот развернулся во всю ширь души. Зеленую магию они сдавали на той же самой поляне, где проходили их занятия, с отличием лишь в том, что основная студенческая масса теперь тусовалась на ее краю и под близлежащими деревьями, а с противоположного края располагался перенесенный сюда преподавательский стол, к которому подходили очередные желающие получить запись в зачетке. Госпожа Гань, не мудрствуя лукаво, у каждого приблизившегося в первую очередь интересовалась, на какую оценку он претендует, и в соответствии с этим давала задание. Геке, сразу же заявившему, что хочет пятерку, предложила призвать какое-нибудь домашнее животное и мысленно указать ему прогуляться вокруг стола. Гека справился блестяще, вызвав сразу двух зайцев, не только бегавших вокруг, но и запрыгнувших на столешницу.

Эрик решил не рисковать и объявил, что четверки ему вполне достаточно (о чем потом немного сожалел), а потому занимался проращиванием семян полевых трав. Впрочем, той же оценкой удовлетворилось и большинство их команды.

Сенсацией того дня стало известие, что в числе очень немногочисленной компании получивших двойку по магии Природы оказался и Дэнил – растения под действием его заклятий быстро увядали, а звери разбегались. Заметив торжествующий блеск в глазах Рамины, Эрик понял, что той удалось найти способ осуществить свою маленькую месть.

Еще проще поступил Асфарг, когда пришла пора сдавать Красную магию – предложил выходить и демонстрировать, кто что умеет: чем круче заклятие, тем выше оценка. Прознав о том заранее, студенты разучивали заклинания, отличавшиеся прикольностью и относительно несложные в исполнении – вроде Песочного Кольца или Фонтана Искр. Эрик, не забывая, однако, про формулы основных заклятий всех четырех стихий, сконцентрировался на Пустынном Ветре. Не слишком оригинально, зато проверено временем и для первокурсника более чем достаточно. Задумка удалась – подставив лицо навстречу своему же собственному воздушному потоку, он ощутил обжигающее дыхание нагретой солнцем песчаной пустыни. Уловив его, Асфарг одобрительно кивнул головой.

А вот Гека перемудрил, во всей видимости забыв, что ему предстоит экзамен, а не демонстрационная площадка для заезжих иллюзионистов. Попытка скомбинировать Водяную Оболочку с Радужным Светом с целью получения Мыльного Пузыря провалилась с треском. Саму идею Асфарг одобрил, сотворив для примера целый ворох переливающихся пузырей – правда, по совсем другому рецепту, а потому четверку все же поставил.

Впрочем, явно пребывая в благодушном настроении, Великий Мастер Красной магии мало кому поставил даже тройку, а двойку – так вообще никому, даже Майклу, умудрившемуся ошибиться во всех формулах, что пытался произнести. На том и завершилась их первая в жизни студенческая сессия.

Глава 80.

И вновь торжественное собрание курса, совсем как тогда, 1 августа, в день их прибытия в Академию. И те же лица на трибуне, равно как и за партами. Однако между тем днем и нынешним – почти целый год, столь насыщенный событиями, что иному индивидууму, предпочитающему тихую спокойную жизнь, их хватило бы по меньшей мере на половину ее.

-Прежде всего, разрешите поздравить всех присутствующих студентов с окончанием вашего первого учебного года. А также с успешной сдачей экзаменов. Те же, кому не повезло сдать с первого раза их все, пожалуйста, не расстраивайтесь: осенью вы получите возможность реабилитировать себя. Надеюсь, что умение творить волшебство вам всем пришлось по вкусу, и вы с не меньшим рвением продолжите изучать его на последующих курсах. Однако любое занятие, каким бы захватывающим оно не являлось, требует перерыва – чтобы отдохнуть, собраться с новыми силами, продумать планы на будущее. А также попытаться взглянуть на проблемы, кажущиеся вам слишком сложными, с другой стороны – и найти оптимальное решение. Вот почему сразу после сессии в обязательном для всех студентов порядке следуют каникулы.

Прервавшись на секунду, Гарозиус оглядел аудиторию, словно проверяя ее готовность покинуть Санта-Ралаэнну, а затем продолжал:

-Догадываюсь, что далеко не все из вас спешат покинуть Штарндаль, а некоторые так вообще остались бы тут до начала следующего учебного года. Увы, такая льгота предоставляется лишь тем, кто уже получил степень бакалавра. Надеюсь, вы поймете, почему мы так делаем, и не станете держать на нас обиду. А что касается возвращения обратно…

Уже знакомая тележка, когда-то набитая кристаллами, материализовалась прямо из воздуха. Теперь, однако, в ней находились аккуратно сложенные свитки.

-Вот! Пусть каждый из вас возьмет по одному. Развернув его, вы немедленно окажетесь в замке. Правда, активировать его удастся лишь при наступлении последнего дня июля. Если вдруг по каким-то причинам вы утратите свиток, не волнуйтесь: второго августа получите дубликат. Однако если и тогда вы не прибудете в замок, это будет означать, что вы не желаете продолжать обучение магическим наукам. Что ж, личный выбор каждого – если передумали становиться волшебниками или нашли для себя более интересное занятие. Выражу лишь надежду, что все те лица, что я имею честь наблюдать сейчас, увижу и через три года на торжественной церемонии вручения дипломов бакалавра магических наук.

Архимага сменил мистер Фиттих, речь которого оказалась более лаконичной и будничной.

-Я присоединяюсь к поздравлениям нашего уважаемого ректора и уточню некоторые детали вашей отправки в родные пенаты. Завтра утром будут открыты порталы, по которым вы вернетесь в точку, откуда прибыли сюда. Предупрежу сразу: кристаллы, волшебные палочки и прочие заколдованные предметы брать с собой не позволяется, только личные вещи. Надеюсь, нет нужды лишний раз напоминать вам о соблюдении крайней осторожности при общении с непосвященными. В ваших же интересах. А в остальном мне остается лишь пожелать приятного летнего отдыха, чтобы вернулись сюда со свежими силами и успешно продолжали обучение. Да, и не забудьте: сегодня у нас праздничный обед!

На том, собственно, все и закончилось, и студенты, разобрав свитки, разошлись, чтобы спустя три часа собраться вновь, но уже в столовой.

Разносолов не меньше, чем в прошлый раз, а в качестве развлечения настенные иллюзии демонстрировали трехмерную проекцию 'Сказания об Элгурме' – эпической саге времен раннего Средневековья, описывающей приключения молодого волшебника, отправившегося искать легендарную Книгу Истин.

Компания друзей заняла три соседних стола, располагавшихся треугольником – так, чтобы можно было без проблем общаться между собой.

-Ну, вот и все позади! А поскольку банкет официальный, остается лишь выпить за окончание сессии!

-За это мы еще вчера пили. До сих пор башка слегка трещит.

-А ты прими еще, и все пройдет. Одно дело – пиво, а другое – отменное вино! Грех хотя бы не пригубить!

-Ну, если так настаиваешь… так уж и быть. Тогда за то, чтобы летом не скучалось!

-Вряд ли успеем сильно заскучать всего за полтора месяца каникул. К тому же, человеческая цивилизация подарила нам такое величайшее изобретение, как мобильники! Там, во внешнем мире, можем запросто перезваниваться!

Записные книжки (у кого они оказались с собой) тут же пустили по кругу, и каждый вписывал туда номер своего телефона. Те же, у кого их не было, удовольствовались исписанными страничками, вырванными из книжки Олафа.

-Так что будем на связи.

-Если только нас не попросят сдать кольца. Иначе, как сами понимаете, общение сильно затруднится.

-О том базара не было, а раз так – мы вольны носить их и вне пределов Санта-Ралаэнны.

Олаф, отвлекшись от разговора, сосредоточенно рассматривал кинопанораму приключений Элгурма.

-Что-то не припомню я в классическом произведении эпизода с полетом на грифоне.

-Разве кто-то обещал тебе строгое соответствие канонам? Как говорится, фильм поставлен по мотивам соответствующего произведения. А в вольной трактовке может быть все что угодно. Иногда в киноверсии присутствует только главный герой книги, да два-три эпизода из нее, все остальное – фантазия режиссера и продюсера.

-Особенно если сказание дошло до нас в нескольких вариантах, и попробуй разберись, какое из них опиралось на реальные события, а какие сочинены на его основе в более поздние времена.

-А Книга Истин действительно существовала, или то в чистом виде выдумка? – заинтересовался Фэн.

-По легенде, опирающейся, как нетрудно догадаться, на библейские сказания, когда-то в раю обитало целое племя людей, и жили они там тихо и мирно, имея все, что им требовалось, и не заботясь о дне грядущем. Но в конце концов кое-кому из перволюдей надоело животное существование, и стали они задаваться вопросами – что, да откуда, да почему. И тут к самому умному из них по имени Адам явился говорящий ящер и надоумил заглянуть в божественную Книгу Истин – дескать, прячут от вас правду, не хотят, чтобы вы интеллектуально развивались. Ну, люди и выбрали минуту, когда Бога рядом не оказалось, и почитали ту книгу. После чего посмотрели друг на друга просветленными глазами и ужаснулись – куда это годится, голыми шастаем, срамота-то какая! И прикрылись набедренными повязками. Господь узрел произошедшую в его подопечных перемену, учинил дознание и вынес вердикт: за ослушание и самовольное приобретение знаний, до которых не доросли – изгнать на вечное поселение во внешний мир, дабы истины те добывали по крупицам, в поте лица своего. Ящера лишил возможности передвигаться на ногах, превратив в змея, а Книгу спрятал так, чтобы найти ее смог лишь самый достойный. Отсюда и пошел цикл сказаний о смельчаках, рискнувших добыть ее и стать мудрейшими.

-Погоди немного, а Книга Судеб случайно не в той же легенде упоминалась? Или то совсем другая история?

-Да, там. Была у Бога и другая книга, что-то вроде лабораторного журнала, в который заносились жизнеописания счастливых обитателей рая. А когда людскому сообществу пришлось покинуть его, вслед им полетела и Книга Судеб – дескать, теперь вы вольны распоряжаться своей судьбой, как заблагорассудится. Вот только все ваши деяния будут в нее вписаны, и на Страшном Суде не обессудьте, если приговор окажется соответствующий.

Оглянувшись, Эрик заметил, что большая часть их курса не столько наслаждается трапезой, сколько внимательно слушает Олафа.

-А куда она потом делась?

-Предания о том умалчивает.

-Отыскать ее кто-нибудь пробовал?

-Насколько я знаю, охотники время от времени объявлялись, но безуспешно.

-Мы найдем! – весело воскликнул Юрса, и окружавшие, засмеявшись, тут же вновь наполнили бокалы.

Празднование окончания первого курса затянулось почти до захода Солнца – особым распоряжением столовую в тот день обязали не закрываться и студентов не разгонять, пока сами не расползутся. На случай, если кто с перепою заснет или впадет в буйство, в сторонке дежурили два голема с красными повязками на руках – ни дать, ни взять народная дружина. Впрочем, особой надобности в их услугах не возникло – народ уходил проветриться и потом приходил снова, стараясь на территории столовой вести себя прилично. Постепенно разбрелась и наша компания: Эрик, прогулявшись с Вин по сумеречному лесу, так и не решился пригласить ее к себе переночевать (и как потом ругал себя за это!), и они распростились на пороге ее комнаты (хотя она, как потом ему казалось, и не против была бы, если бы он остался на ночь).

А наутро, придя в себя, он принялся паковать вещи. Помещения, как предупредил еще вчера мистер Фиттих, останутся опечатанными до их возвращения, так что волноваться не стоит. Главное, на что упирал комендант – не оставлять ничего съестного, иначе заплесневеет или тараканы сожрут. Рыжие прусаки и впрямь водились в замке, и никакая магия их не брала.

Заглянув в столовую, которая, как и вчера, работала без перерыва, дабы не оставлять голодными уезжающих студиозусов, Эрик взял положенный каждому из них дорожный паек и присел перекусить. Через минуту к нему присоединилась Таисия.

-Привет, земляк! Наш поезд в двенадцать?

-Около того.

-Надо нам всем четверым собраться, чтобы прибыть вместе. Эх, давненько Голдтауна не видела, соскучилась даже! Обязательно прошвырнусь по бутикам, да и культурную программу небольшую себе наметила. Тосказеленинск подождет, что там ловить, кроме зеленой тоски? А ты сразу в Игримск рванешь?

-Скорей всего, нет.

-И правильно! Нечего там делать. Лучше повеселимся в столице! – и Таисия, хитро улыбнувшись, заговорщически подмигнула ему.

-Обязательно.

По одному, по двое, в соответствии со страной предназначения, студенты исчезали в голубоватом сиянии магического круга. В числе первых убыла Лиэнна, пообещав позвонить, как только узнает что-либо о своей бабушке (портрет, естественно, ей пришлось оставить). За нею наступил черед Джо, которому сочувствовали – не в самой приятной компании тому поневоле пришлось оказаться. Жозе, напротив, был бодр и весел – ему не терпелось увидеть своего 'сеньора' и похвастаться успешно сданной сессией.

Вот и черед отправляемых в Китай – перед тем, как вступить в телепортер, Вин грустным взором окинула нашего героя – так, что у того защемило сердце. Он еле удержался от порыва броситься за нею вслед (наверное, нужно было! – и почему поддался благоразумию? О, как часто излишняя рассудительность губит истинные чувства!).

Подошла, наконец, и их очередь. Мысленно пробежавшись еще раз по списку сложенных в сумку вещей – не забыл ничего? – вслед за Таисией и Диной Эрик вступил в магический круг.

Дом на Тишегладской,17 пустовал. Эльмиры в нем не оказалось, как, впрочем, и какой-либо иной живой души. И, судя по приличному слою пыли на полу и мебели, здесь давно никто не жил. После прохлады Штарндаля июньский зной и духота от заколоченных окон казались нестерпимыми, так что студенты поспешили на улицу.

-Что-то и не встречает никто…

-А кто тебе нужен? Мы что, сами не доберемся, куда потребно?

-Имейте в виду: здесь, в столице, уже семь вечера, – на полном серьезе заметила Таисия. – А потому есть резон подумать заранее о предстоящем ночлеге. Пожалуй, махну к подругам в общагу, там местечко по знакомству всегда найдется. Дина, ты как?

-Домой покачу. Экспрессы на Лямино до десяти ходят, успею.

-А Эрик переночует у меня, – сказал Гека, беря приятеля за руку чуть повыше локтя. – Знаем мы ваши общаги, сплошь клопы и алкоголики.

-Да уж, конечно! Хоть в одной из них когда-либо бывал? А то свожу, познакомлю с девчатами, глядишь, еще и уходить потом не захочешь. Подруги у меня что надо – кровь с молоком! Эх ты, столичный житель, дальше Скверного Кольца и не видел ничего!

-Ладно, Тася, не кипятись, – примирительно произнес Эрик. – Мы с Гекой обязательно навестим тебя.

-Ловлю на слове. Так что завтра созвонимся. А пока давайте выбираться из этой глухомани. И они побрели к автобусной остановке.